B-Klasse Lichtmaschine !

Diskutiere Lichtmaschine ! im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen! Leider bin ich ein laie! Mein Problem ist Folgendes: Beim anfahren quitschte der Keilriemen. Mein Händler las das Diagnosegerät...

  1. #1 Montekatze, 12.07.2008
    Montekatze

    Montekatze

    Dabei seit:
    28.05.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    B180
    Hallo zusammen!

    Leider bin ich ein laie! Mein Problem ist Folgendes:

    Beim anfahren quitschte der Keilriemen. Mein Händler las das Diagnosegerät aus und meinte, dass es die Lichtmaschine ist. Auf Garantiebasis wurde diese dann gewechselt. Leider ist nun bei nasser Witterung der Fehler wieder offensichtlich. Was besonders kurios ist, wenn der Riemen durchdreht, scheint es einen Leistungsverlust zu geben und der Wagen bockt. Kennt jemand dieses Problem und eine mögliche Lösung?


    Danke!


     
  2. #2 Montekatze, 18.10.2010
    Montekatze

    Montekatze

    Dabei seit:
    28.05.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    B180
    Hallo zusammen!

    Nach einigen Werkstattaufenthalten ist das Problem durch das Werk beseitigt worden. Die Lichtmaschine wurde ausgebaut und mit einer anderen Unterlage/Halterungen wieder eingebaut. Seitdem quitscht nichts mehr. Danke dem Werk.
     
  3. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.304
    Zustimmungen:
    2.050
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Klasse, daß Du uns Rückmeldung gibst! :tup

    Ist leider nicht immer selbstverständlich :tdw
     
  4. #4 Mercedes-Jenz, 29.10.2010
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hi,

    bei dir scheinte der Generator nicht in einer Flucht zum Riemen zu liegen...war aber auch ne KDM...da wurde dann eine kleine Einlage mit eingebaut und seit dem is gut.
     
  5. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.360
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
Thema:

Lichtmaschine !

Die Seite wird geladen...

Lichtmaschine ! - Ähnliche Themen

  1. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo zusammen, ich habe jetzt seit ca einem Jahr einen Mercedes S202 Baujahr 1999 (0710/324) und bin wirklich sehr glücklich mit dem Auto....
  2. Batterie, Lichtmaschine, Verbraucher,....

    Batterie, Lichtmaschine, Verbraucher,....: Hallo, kurz die Daten meines MB: C-Klasse C180 Kompressor T Modell 143PS W203 (2004) Avantgarde Vor ein paar Wochen kam öfters die...
  3. Problem mit dem Stecker für neue Lichtmaschine

    Problem mit dem Stecker für neue Lichtmaschine: Hallo in die Runde, wir haben heute an meinen C-Klasse KOMBI 220 cdi Bauj 12/2001 die Wassergekühlte Lichtmaschine ersetzt. Als die dann drin...
  4. Fragen zu SAM Fond auswahl & Lichtmaschine

    Fragen zu SAM Fond auswahl & Lichtmaschine: Guten Abend zusammen Ich besitze einen Cl203 Bj.2001 , 150k gelaufen. Leider habe ich ab und an Elektronik Probleme. 2x ging bisher die MKL an ,...
  5. Vian Generator / Lichtmaschine defekt?

    Vian Generator / Lichtmaschine defekt?: Hallo zusammen, bin neu hier und benötige euren Rat. Bin stolzer Besitzer eines Viano 3.0 Ambiente Edition Bj. 08.2012. Hatte heute das Problem,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden