Lordosestütze fährt immer wieder raus

Diskutiere Lordosestütze fährt immer wieder raus im Geländewagen und SUV Forum im Bereich Mercedes-Fahrzeuge; Hallo, Habe seit gestern eine M-Klasse ( Baujahr 2009 ) W164. Ich habe das Problem immer wenn ich losfahre das sich meine Lordosestütze immer...

  1. #1 gsaelzbaer89, 22.02.2014
    gsaelzbaer89

    gsaelzbaer89

    Dabei seit:
    22.02.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes Benz M-Klasse
    Hallo,

    Habe seit gestern eine M-Klasse ( Baujahr 2009 ) W164.

    Ich habe das Problem immer wenn ich losfahre das sich meine Lordosestütze immer selbständig macht und sehr stark in den Rücken drückt.

    Habe zunächst in der Bedienungsanleitung gelesen dort steht folgendes :
    "Wenn die Tür entriegelt oder geöffnet wird bei Stellung 1 des Schlüssels im Zündschloss, wird die Einstellung der Lordosestütze automatisch überprüft und gegebenenfalls die individuelle Einstellung wieder hergestellt."

    Kann mir jemand helfen? Dachte die individuelle Einstellung ist so wie ich sie mir einstelle?

    Danke
    grüße
     
  2. #2 stefkra, 22.02.2014
    stefkra

    stefkra

    Dabei seit:
    18.09.2013
    Beiträge:
    47
    Zustimmungen:
    3
    Auto:
    ML 400 CDI
    Kennzeichen:
    s i g
    bw
    s k * * *
    Hast du die Memory-Funktion in den Sitzen? Wenn ja, dann übernimmt das Auto vielleicht noch die vom Vorbesitzer abgespeicherte Positon. Dann würde ich deine eigene Sitzeinstellung nochmal neu abspeichern, sodass das Auto den Sitz automatisch auf deine gewünschte Position einstellt.

    Gruß Stefan
     
Thema:

Lordosestütze fährt immer wieder raus

Die Seite wird geladen...

Lordosestütze fährt immer wieder raus - Ähnliche Themen

  1. W211 - Radio hat unerklärliche Fehler / Ton verschwindet bei Fahrt

    W211 - Radio hat unerklärliche Fehler / Ton verschwindet bei Fahrt: Hallo, ich haben folgendes Problem egal ob ich mit meinem APS 50 oder mit dem Comand musik über CD,Radio oder über Aux höre schaltet sich der ton...
  2. 245 Alarm während der Fahrt

    Alarm während der Fahrt: Liebe Forenmitglieder, bei meinem B200 CDI 245 G, Baujahr 11.12.14, den ich am 20.02.2020 gebraucht gekauft habe, ist seit ca. vier Monaten ein...
  3. Schleifgeräusch hinten rechts nach 10 Minuten Fahrt!

    Schleifgeräusch hinten rechts nach 10 Minuten Fahrt!: Guten Morgen, ich bin neu hier, habe jedoch schon viel gestöbert, aber diesmal nicht das passende gefunden. Mein W203 Bj. 2001 hat seit neusten...
  4. Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden

    Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden: Hallo, an meiner C-Klasse, Fahrersitz, funktionierte die Lordosestütze nicht mehr. Taster betätigt - nicht geht mehr - auch kein Geräusch von der...
  5. Multikontursitz - Lordosestütze

    Multikontursitz - Lordosestütze: Hallo Experten, habe in meinem alten Benz einen Recaro-Sitz für meine unterstützungsbedürftige Wirbelsäule. Möchte mir nun einen gebrauchten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden