Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden

Diskutiere Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden im W205 / S205 / C205 / A205 Forum im Bereich C-Klasse; Hallo, an meiner C-Klasse, Fahrersitz, funktionierte die Lordosestütze nicht mehr. Taster betätigt - nicht geht mehr - auch kein Geräusch von der...

  1. #1 acdc014, 13.11.2019
    acdc014

    acdc014

    Dabei seit:
    13.11.2019
    Beiträge:
    3
    Zustimmungen:
    4
    Auto:
    Mercedes Benz S205
    Hallo,
    an meiner C-Klasse, Fahrersitz, funktionierte die Lordosestütze nicht mehr.
    Taster betätigt - nicht geht mehr - auch kein Geräusch von der Pumpe.

    Sicherungen geprüft - nichts defekt
    Kabelverbindungen (Stecker) zum Sitz geprüft - alles ok

    Hintere Verkleidung Rückenlehne Fahrersitz abgebaut
    (Clipse unter Rückenlehne lösen, Sitzschale seitlich links und rechts auseinanderziehen, bs sie über Gelenke hinweg geht, dann Schale nach unten abziehen)

    Schläuche an Pumpe geprüft - alle ok.

    Dann die Erlösung:
    Es hatte such nur der Stecker an der Pumpe gelöst. Da Kabel ist sehr kurz. Durch Änderung der Kabelführung (untere Kabelführung gelöst) ist daKabel jetzt lang genug.
    Stecker wieder gesteckt - Alles funktioniert wieder :-)

    Fotos anbei sind etwas unscharf - aber man "erahnen" was ich meine Pume_Lordosestütze.png Pumpe_Lordosestütze-Stecker_ab.png
     
    Rollander, jpebert und Ghostrider gefällt das.
Thema:

Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden

Die Seite wird geladen...

Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden - Ähnliche Themen

  1. Lenkrad Höhenverstellung funktioniert nicht mehr CL 63 Amg

    Lenkrad Höhenverstellung funktioniert nicht mehr CL 63 Amg: Hallo, Ich bin neu hier und stelle mich kurz vor. Bin 26 Jahre und Kfz Mechatroniker, fahre selber einen A45 und bin sehr zufrieden mit meinem...
  2. W638 Standheizung funktioniert nicht

    W638 Standheizung funktioniert nicht: Hallo, ich habe bei meinem Vito W638 ein Problem und zwar geht die Standheizung nicht. Wenn ich die Standheizung einschalte läuft der Lüfter...
  3. Vito W447 Mopf Audio 40 Android Auto funktioniert nicht

    Vito W447 Mopf Audio 40 Android Auto funktioniert nicht: Guten Tag zusammen, ich bin neu hier, habe mir vor zwei Wochen einen Vito W447 Mopf mit Audio 40 gegönnt. Zu meinem Problem, wenn ich das Handy...
  4. Lordosestütze fährt immer wieder raus

    Lordosestütze fährt immer wieder raus: Hallo, Habe seit gestern eine M-Klasse ( Baujahr 2009 ) W164. Ich habe das Problem immer wenn ich losfahre das sich meine Lordosestütze immer...
  5. Multikontursitz - Lordosestütze

    Multikontursitz - Lordosestütze: Hallo Experten, habe in meinem alten Benz einen Recaro-Sitz für meine unterstützungsbedürftige Wirbelsäule. Möchte mir nun einen gebrauchten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden