Lüfter läuft bei ausgeschalteter Zündung

Diskutiere Lüfter läuft bei ausgeschalteter Zündung im W202 / S202 Forum im Bereich C-Klasse; Hallo, bei meinem C240T - 1998 - lief heute plötzlich der Lüfter, nachdem ich den Motor abgeschaltet hatte. Sobald ich die Zündung wieder...

  1. #1 helge.lorenz, 02.08.2009
    helge.lorenz

    helge.lorenz

    Dabei seit:
    05.02.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    bei meinem C240T - 1998 - lief heute plötzlich der Lüfter, nachdem ich den Motor abgeschaltet hatte. Sobald ich die Zündung wieder angeschaltet hatte, ging er aus. Temperatur ist ok. Kann es sein, dass der Sensor defekt ist, der den Lüfter zuschaltet? Das ist meines Wissens jetzt seit 2 MOnaten das zweite Mal, dass das eingetreten ist. Jetzt hab ich erstmal den Stecker gezogen, bevor ich nachher wieder weiterfahre.

    Kennt Ihr das Problem?

    Viele Grüße

    Helge
     
  2. #2 spookie, 02.08.2009
    spookie

    spookie Guest

    Da ist wohl das Steuergerät defekt, ist ein bekanntes Problem. Es sitzt im Radkasten vorne links hinter den Verkleidungen, da kommt man relativ gut und einfach ran. Am besten ein gebrauchtes holen, so kommst Du am günstigsten weg.
     
  3. #3 derdietmar, 03.08.2009
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.518
    Zustimmungen:
    1.717
    Auto:
    C63S
    Verbrauch:
    Hallo,

    könnte auch das Thermostat sein, ich glaube ich hatte ein ähnliches Problem. Ist aber schon etwas her...

    Viele Grüße!
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.508
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    MIt dem Thermostat hat das nichts zu tun. Da ist wie Spookie schon geschrieben hat mit großer Wahrscheinlichkeit der Regler des Lüfters hinüber. Der Lüfter sollte ja auch bei laufendem Motor ständig leicht mitlaufen um einen Mindestdurchsatz zu sichern. Dies tut er ja laut TE auch nicht mehr.
    Stecker ziehen ist übrigens keine so gute Idee.. wenn, dann auf jeden Fall die KLA deaktivieren.
     
  5. #5 helge.lorenz, 03.08.2009
    helge.lorenz

    helge.lorenz

    Dabei seit:
    05.02.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    hab mich auch nochmal schlau gemacht. So wie schon geschrieben scheint es das Steuergerät für den Lüfter zu sein, das hinter dem Radkasten untergebracht ist. Ursache ist wohl, dass dort Wasser eintritt und dann gehen die Probleme los. Und ich hatte das Problem bislang auch nur zweimal - bei Regen.

    Das Teil kostet neu so um 144 € zzgl. MwSt.

    Viele Grüße

    Helge
     
Thema: Lüfter läuft bei ausgeschalteter Zündung
Besucher kamen mit folgenden Suchen
  1. W208 Lüfter nach ausmachen an

    ,
  2. w211 lüftung läuft ohne zündung

    ,
  3. mercedes w211 heizungslüfter geht ohne zündung

    ,
  4. mercedes 203 stromabnahme ausgeschaltet zündung,
  5. lüfter im sprinter läst sich nicht ausschalten ,
  6. mercedes Lüfter läuft bei ausgeschalteter Zündung,
  7. touareg 2007 geräusche Lüfter bei ausgeschalteter zündung,
  8. c w203 innenraumlüfter läuft ohne zündung,
  9. ml 350 zundung aus trotzdem lauft noch was,
  10. lüftung läuft ohne zündung,
  11. ml belüftung ausschalten,
  12. lüftung im auto läuft trotz ausschalten ml 320 Mercedes,
  13. lüftung im auto läuft trotz ausschalten ml Mercedes ,
  14. w211 gebläse läuft ohne zündung,
  15. mb210 lüfter läuft nei zündung aus,
  16. mercedes gebläse läuft ohne zündung,
  17. w211 gebläse geht ohne zündung an,
  18. mercedes gebläse läuft nach ausschalten der zündumg weiter
Die Seite wird geladen...

Lüfter läuft bei ausgeschalteter Zündung - Ähnliche Themen

  1. R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer

    R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer: Hallo Zusammen, ich bin neu in diesem Forum und fahre eine R Klasse (320cdi, BJ 2007, 400k Km) mit Standheizung (von Werk). Anfang des Jahres...
  2. Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe

    Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe: Einen schönen guten Tag zusammen, ich weis das Thema wurde hier schon öfters diskutiert, trotzdem hätte ich da noch eine Frage und hoffe das mir...
  3. Sicherung fuer zigarette zündung w639

    Sicherung fuer zigarette zündung w639: Hallo, Ich brauche eure unterstützung. Wo liegt die Sicherung von zigarette zündung in Mercedes Vito w639 extralang. Danke
  4. Motorlüfter läuft ständig

    Motorlüfter läuft ständig: Moin, Das Thema gab es ja schon aber eine wirkliche Lösung anscheinend nicht. Gestern kam das Töchterchen die unseren CDI 200 T fährt. Schon seit...
  5. Kühler Lüfter läuft ständig auf Hochtouren

    Kühler Lüfter läuft ständig auf Hochtouren: Hallo, Es dreht sich um folgendes Fahrzeug. C 200 Diesel Kombi Baujahr 2008 Das Fahrzeug wird vom Töchterchen gefahren und als sie letztens mal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden