Lüfter läuft bei ausgeschalteter Zündung

Diskutiere Lüfter läuft bei ausgeschalteter Zündung im W202 / S202 Forum im Bereich C-Klasse; Hallo, bei meinem C240T - 1998 - lief heute plötzlich der Lüfter, nachdem ich den Motor abgeschaltet hatte. Sobald ich die Zündung wieder...

  1. #1 helge.lorenz, 02.08.2009
    helge.lorenz

    helge.lorenz

    Dabei seit:
    05.02.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    bei meinem C240T - 1998 - lief heute plötzlich der Lüfter, nachdem ich den Motor abgeschaltet hatte. Sobald ich die Zündung wieder angeschaltet hatte, ging er aus. Temperatur ist ok. Kann es sein, dass der Sensor defekt ist, der den Lüfter zuschaltet? Das ist meines Wissens jetzt seit 2 MOnaten das zweite Mal, dass das eingetreten ist. Jetzt hab ich erstmal den Stecker gezogen, bevor ich nachher wieder weiterfahre.

    Kennt Ihr das Problem?

    Viele Grüße

    Helge
     
  2. #2 spookie, 02.08.2009
    spookie

    spookie Guest

    Da ist wohl das Steuergerät defekt, ist ein bekanntes Problem. Es sitzt im Radkasten vorne links hinter den Verkleidungen, da kommt man relativ gut und einfach ran. Am besten ein gebrauchtes holen, so kommst Du am günstigsten weg.
     
  3. #3 derdietmar, 03.08.2009
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.531
    Zustimmungen:
    1.727
    Auto:
    C63S
    Verbrauch:
    Hallo,

    könnte auch das Thermostat sein, ich glaube ich hatte ein ähnliches Problem. Ist aber schon etwas her...

    Viele Grüße!
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.248
    Zustimmungen:
    3.627
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    MIt dem Thermostat hat das nichts zu tun. Da ist wie Spookie schon geschrieben hat mit großer Wahrscheinlichkeit der Regler des Lüfters hinüber. Der Lüfter sollte ja auch bei laufendem Motor ständig leicht mitlaufen um einen Mindestdurchsatz zu sichern. Dies tut er ja laut TE auch nicht mehr.
    Stecker ziehen ist übrigens keine so gute Idee.. wenn, dann auf jeden Fall die KLA deaktivieren.
     
  5. #5 helge.lorenz, 03.08.2009
    helge.lorenz

    helge.lorenz

    Dabei seit:
    05.02.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    hab mich auch nochmal schlau gemacht. So wie schon geschrieben scheint es das Steuergerät für den Lüfter zu sein, das hinter dem Radkasten untergebracht ist. Ursache ist wohl, dass dort Wasser eintritt und dann gehen die Probleme los. Und ich hatte das Problem bislang auch nur zweimal - bei Regen.

    Das Teil kostet neu so um 144 € zzgl. MwSt.

    Viele Grüße

    Helge
     
Thema: Lüfter läuft bei ausgeschalteter Zündung
Besucher kamen mit folgenden Suchen
  1. mercedes gebläse läuft ohne zündung

    ,
  2. W208 Lüfter nach ausmachen an

    ,
  3. w211 lüftung läuft ohne zündung

    ,
  4. Mercedes Sprinter Lüftung läuft weiter bei abgeschalteten motor,
  5. sprinter zündung aus lüftung läuft,
  6. mercedes ml gebläse läuft ohne zündung,
  7. mercedes w211 heizungslüfter geht ohne zündung,
  8. mercedes 203 stromabnahme ausgeschaltet zündung,
  9. lüfter im sprinter läst sich nicht ausschalten ,
  10. mercedes Lüfter läuft bei ausgeschalteter Zündung,
  11. touareg 2007 geräusche Lüfter bei ausgeschalteter zündung,
  12. c w203 innenraumlüfter läuft ohne zündung,
  13. ml 350 zundung aus trotzdem lauft noch was,
  14. lüftung läuft ohne zündung,
  15. ml belüftung ausschalten,
  16. lüftung im auto läuft trotz ausschalten ml 320 Mercedes,
  17. lüftung im auto läuft trotz ausschalten ml Mercedes ,
  18. w211 gebläse läuft ohne zündung,
  19. mb210 lüfter läuft nei zündung aus,
  20. w211 gebläse geht ohne zündung an,
  21. mercedes gebläse läuft nach ausschalten der zündumg weiter
Die Seite wird geladen...

Lüfter läuft bei ausgeschalteter Zündung - Ähnliche Themen

  1. Kühler Lüfter läuft ständig auf Hochtouren

    Kühler Lüfter läuft ständig auf Hochtouren: Hallo, Es dreht sich um folgendes Fahrzeug. C 200 Diesel Kombi Baujahr 2008 Das Fahrzeug wird vom Töchterchen gefahren und als sie letztens mal...
  2. Klimakompressor läuft nicht aber der Lüfter läuft auf Hochleistung

    Klimakompressor läuft nicht aber der Lüfter läuft auf Hochleistung: Hallo zusammen, Ich hab ein Problem mit meier Klimaanlage ich habde ein S204 320CDi BJ 2007. Beim starten des Motors läuft der Klimalüfter auf...
  3. Mercedes w204 2008 Lüfter läuft ständig beim fahren(sehr laut)

    Mercedes w204 2008 Lüfter läuft ständig beim fahren(sehr laut): Ich habe folgendes Problem: Mein Mercedes C220 CDI Diesel 2008 läuft der motorlüfter ständig wenn ich fahre.Das habe ich plötzlich seit 1...
  4. lüfter läuft permanent

    lüfter läuft permanent: hallo alle zusammen. nach längere zeit habe ich wieder ein problem. mitlerweile 240tkm. w203 200cdi. bj.2003. heute mittag kamm eine meldung im...
  5. Lüfter läuft immer !

    Lüfter läuft immer !: Guten Abend. Ich habe ein Problem mit meinem Lüfter ( C 320 Bj 2001 ).Sobald ich den Motor starte läuft der Lüfter mit. Temperatursensor ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden