Luftmassenmesser gewechselt und auch OT Geber und schon wieder leuchtet das gelbe Lämpchen auf :/

Diskutiere Luftmassenmesser gewechselt und auch OT Geber und schon wieder leuchtet das gelbe Lämpchen auf :/ im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo:) Ich bin neu hier. Seit 2 Jahren fahre ich einen Mercedes Benz SLK 320/ Baujahr 2001. Bisher ohne nennenswerte Probleme. Kurz vor...

  1. Mera

    Mera

    Dabei seit:
    05.01.2017
    Beiträge:
    3
    Zustimmungen:
    1
    Hallo:)

    Ich bin neu hier. Seit 2 Jahren fahre ich einen Mercedes Benz SLK 320/ Baujahr 2001.
    Bisher ohne nennenswerte Probleme.

    Kurz vor Weihnachten startete mein Sternchen nach Kurzfahrten nicht mehr, erholte sich aber nach ein paar Minuten und ließ sich dann neu starten. Batterie wurde geprüft und dann auch getauscht.

    Pünktlich am 1. Urlaubstag ging der Motor an der Ampel aus und ich konnte zwar nach einigen Startversuchen und gut 30 Minuten Wartezeit erneut starten und fuhr dann auch umgehend zur freundlichen Mercedeswerkstatt. Dort wurde der Fehler ausgelesen und es gab zwei mögliche Ursachen des Problems.

    Zu 90 % sollte es am Luftmassenmesser liegen, der dann auch getauscht wurde. Am nächsten Tag das Auto abgeholt und eine kurze Besorgung gemacht. Dasselbe Problem wieder :/ Erneut die Werkstatt aufgesucht und den OT Geber gewechselt.

    Seitdem keine Probleme. Bis Heute!

    Wieder leuchtet die gelbe Leuchte links auf. Was kann es denn nun wieder sein? Kann mir jemand einen Tipp geben? Ich würde mich freuen wenn ihr mir weiterhelfen könnt. Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 conny-r, 06.01.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.070
    Zustimmungen:
    629
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 04/2003
    Der war bestimmt nicht schuld, das lag am OT Geber.
    Mit Torque Pro kannst Du zumindest schon mal das gröbste sondieren.
    Raten bringt Dich nicht weiter, laß auslesen möglichst mit SD bevor er wieder irgendwo stehen bleibt.
    Meiner läuft seit 60tsd ohne weitere Störung.
    1 X war der linke ABS Geber hinten abgesoffen.
     
  4. Mera

    Mera

    Dabei seit:
    05.01.2017
    Beiträge:
    3
    Zustimmungen:
    1
    Danke Conny:) ich werde, sofern morgen jemand in der Werkstatt ist, den Fehler auslesen lassen und hoffe, dass es vllt. nur eine Fehlmeldung ist^^ . Mein Sternchen hat mich ´16 schon den Urlaub gekostet. Bremslichtschalter, neue Bremsen, TÜV etc und dann noch der Luftmassenmesser, Batterie und OT Geber. So langsam bin ich wieder dran:) Sollte sich doch was Neues ergeben, werd ich hier kurz Rückmeldung geben. Bleibt zu hoffen, dass es nicht so eine unendliche Geschichte, wie bei einigen hier, wird. Würd ihn nur ungern wieder abgeben, ist halt mein Traumauto ^^. Nur doof, wenn man selbst nicht dran schrauben kann.^^
     
    conny-r gefällt das.
  5. Mera

    Mera

    Dabei seit:
    05.01.2017
    Beiträge:
    3
    Zustimmungen:
    1
    Heute erst in der Werkstatt gewesen. Samstag war wg. des Feiertags in Bayern geschlossen. Fehler wurde ausgelesen und festgestellt, dass die Luftpumpe und das zugehörige Relais getauscht werden müssen:/ Wird ein ziemlich teurer Spaß und ich hoffe der Letzte.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Luftmassenmesser gewechselt und auch OT Geber und schon wieder leuchtet das gelbe Lämpchen auf :/
Besucher kamen mit folgenden Suchen
  1. torque pro luftmassenmesser mercedes

Die Seite wird geladen...

Luftmassenmesser gewechselt und auch OT Geber und schon wieder leuchtet das gelbe Lämpchen auf :/ - Ähnliche Themen

  1. 208 SRS leuchtet permanent nach Batterieausfall

    SRS leuchtet permanent nach Batterieausfall: Hallo zusammen, vielleicht kann mir jemand weiterhelfen, folgendes Problem: Meine Lichtmaschine hatte sich letztens verabschiedet, Gott sei dank...
  2. Heizung läuft auf Stufe 2 nicht und auf den anderen Stufen schon.

    Heizung läuft auf Stufe 2 nicht und auf den anderen Stufen schon.: Hallo habe einen Slk171 Bj. 2004. Bei Heizungsstufe 2 läuft sie nicht und bei allen anderen Stufen einwandfrei. Bedienteil wurde schon gewechselt...
  3. Gelbe Motordiagnose Leuchte

    Gelbe Motordiagnose Leuchte: Hallo zusammen. Bin neu hier. Habe mir endlich wieder einen Vito 2009 zugelegt und steige wieder aufrecht in einen Bus. Den habe ich vorige Woche...
  4. orangene Motorblockleuchte leuchtet dauerhaft im Display

    orangene Motorblockleuchte leuchtet dauerhaft im Display: Hallo User, ich fahre einen W 204 S, also C 180TK, EZ.:10/2008, 149 TKM Laufleistung. Jetzt zeigte die Motorblockleuchte dauerhaft im Display an....
  5. SRS Steuergerät Airbaglampe leuchtet W638

    SRS Steuergerät Airbaglampe leuchtet W638: Hallo, ich habe bei meinem Vito W638 ein Problem und zwar leuchtet die SRS Leuchte. Habe dann Fehlerspeicher auslesen lassen. Es wurden mehrere...