M274: Leistung weg und Schlaggeräusche beim Beschleunigen

Diskutiere M274: Leistung weg und Schlaggeräusche beim Beschleunigen im W204 / S204 / C204 Forum im Bereich C-Klasse; Hi zusammen, mein C (C 180 T, BJ 2013 mit M274) hat mir zu Beginn unseres Urlaubs einen gehörigen Schrecken eingejagt. Wir sind gemütlich durch...

  1. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    5.044
    Zustimmungen:
    727
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Hi zusammen,

    mein C (C 180 T, BJ 2013 mit M274) hat mir zu Beginn unseres Urlaubs einen gehörigen Schrecken eingejagt. Wir sind gemütlich durch die Schweiz gefahren, Tempomat außerorts auf 80 km/h, innerorts abgebremst und nach der Ortschaft wieder den Tempomat eingeschaltet, so dass der C automatisch wieder beschleunigen sollte. Das hat er auch versucht und bei 65km/h etwa schaltete das Getriebe (7G Tronic Plus) zurück, danach war keine Leistung mehr da, nach ein 2 bis 3 Sekunden schlugen mir recht heftige metallerne Töne aus Richtung Getriebetunnel entgegen, als wenn man schnell hintereinander zwei Schraubschlüssel aufeinander schlagen würde - ein weiterer Rück und der C beschleunigte normal weiter auf die 80km/h, als wär nichts gewesen... 8o

    Es kam bislang glücklicherweise nur dieses eine Mal vor - daher habe ich das weitere Vorgehen auf nach dem Urlaub verschoben. Vertrauenserweckend war das aber definitiv nicht. Nach meinem Urlaub bin ich direkt zum Freundlichen und habe den Fehlerspeicher auslesen lassen - ich tippte auf Getriebe, doch dort stand jedoch nichts. Einzig die Motorelektronik MED40 für den M274 hatte einen gespeicherten Eintrag:

    P233927 - Die Klopfgrenze des Zylinders 4 ist überschritten. Die Signaländerungsrate ist obergalb des zulässigen Grenzwertes.

    Die Werkstatt meinte, dass es diese Fehlermeldungen mal geben kann, wenn "schlechter Sprit" getankt wurde - im Tank war deutsches Esso E10. Mit dem oben beschriebenen Phänomen sollte das aber angeblich nichts zu tun haben. Der Fehlerspeicher wurde daraufhin gelöscht. Von der gespeicherten Laufleistung und CAN-Bus Geschwinigkeit im Fehlertext passte es jedoch ziemlich genau dazu.

    Jemand was ähnliches gehabt oder eine Idee, was das gewesen sein könnte oder ob das obige Verhalten damit erklärbar ist?
     
  2. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.865
    Zustimmungen:
    344
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    Servus,

    schlechter Sprit würde mir bei dem Fehlerspeicher und deiner Beschreibung auch einfallen.
    Allerdings müsste bei einer Ausblendung eines Zylinders wegen mehrmals erreichter Klopfgrenze das Fahrzeug eher rattern anstatt nur zwei Schläge von sich zu geben.
    Ist natürlich auch abhängig welche Drehzahl gefahren wurde.

    Mir ist sowas auch schon mal passiert, allerdings bei einem V8 und ca. 120km/h. Das Rattern war deutlich zu hören und zu spüren.
    Ich hatte auch guten deutschen Sprit getankt. Allerdings kann es trotzdem vorkommen wenn die Außentemperaturen recht hoch sind (in meinem Fall 36°C) und die Zündkerzen nicht mehr die besten sind.

    Wie warm war es bei dir zu dem Zeitpunkt und wie viel hat der Wagen runter?
     
  3. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    5.044
    Zustimmungen:
    727
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    41tkm und Außentemperatur bei 16,50°C (gemäß CAN)... dann wird einfach ein Zylinder abgeschaltet? Es waren 6-7 akustische Schläge recht schnell hintereinander.
     
  4. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.571
    Zustimmungen:
    2.166
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Wann war Dein letzter Ölwechsel und was für Öl fährst? Du hast beschleunigt im Urlaub? Voll besetzt? Steigung?
     
  5. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    5.044
    Zustimmungen:
    727
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    0W40 und Anfang des Jahres, das Auto war voll besetzt (Urlaubsgepäck, Frau und unsere beiden Sprösslinge :D ) und es gab keine Steigung.
    Und ich habe einfach zum Beschleunigen den Tempomaten wieder aktiviert gehabt (Verzögerung von 50 auf 80km/h, Auftreten bei ungefähr 65km/h)...
     
  6. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.571
    Zustimmungen:
    2.166
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Was für Öl genau? War der genannte Fehler der Einzige?
     
  7. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    5.044
    Zustimmungen:
    727
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Mobil 1 und ja, war der einzige Fehler.
    Für mich ist das aufgetretene Fehlerbild ziemlich heftig, also wie es sich ausgewirkt hat: Runterschalten der 7G Tronic, keinerlei Leistung und Vortrieb mehr, laute schnell hintereinander auftretende metallerne Schläge (wegen mir auch Rattern), ein Ruck und alles ist wieder "okay"... Da wird einem kurz anders.

    Ich habe Dir auch mal die gespeicherten Fehlerdetails angehängt:
     

    Anhänge:

  8. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.571
    Zustimmungen:
    2.166
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Wassertemp und Drehzahl passen, Last ist ja moderat. Ich würd mal nachschauen ölassen ob's ne neue Software für's MSG gibt. Mobil 1 hast selbst mitgebracht? Nimm beim nächsten mal Shell Helix Ultra... Meine persönliche Meinung ;)
     
  9. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    5.044
    Zustimmungen:
    727
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Danke. Ja, das Öl habe ich selbst mitgebracht. Ende letzten Jahres habe ich erst eine neue Software für die Motorsteuerung aufgespielt bekommen - aber ich werde mal nachfragen :]
    Das Verhalten und die Geräuschentwicklung ist bei dem Fehler "normal"? Was passiert da im Motor?
     
  10. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.571
    Zustimmungen:
    2.166
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    jff2k gefällt das.
Thema: M274: Leistung weg und Schlaggeräusche beim Beschleunigen
Besucher kamen mit folgenden Suchen
  1. m274 probleme

    ,
  2. klopfgrenze überschritten

    ,
  3. m274 kühlmittel Füllmenge

    ,
  4. m 274 de 20 al probleme,
  5. Probleme mit Motor M274,
  6. m274 motor,
  7. M274,
  8. neue motorensteuerung m 274,
  9. kühlmittel füllmenge m274,
  10. m274 bessere motorabdeckung gegen geräusche,
  11. mercedes motor m274 probleme,
  12. mercedes klopfgrenze,
  13. klackern rasseln beim beschleunigen m274,
  14. m274 agr,
  15. m274 motot,
  16. beschleunigen fahrzeug demnächst warten schlechter sprit,
  17. schlaggeräusche defekte zündkerzen,
  18. e10 in m 274,
  19. m274 leistung,
  20. 274 klappern,
  21. mercedes motor m274 wann Ölwechsel,
  22. Mercedes P233927,
  23. was ist MED40 daimler
Die Seite wird geladen...

M274: Leistung weg und Schlaggeräusche beim Beschleunigen - Ähnliche Themen

  1. 320cdi hat kaum Leistung, und dreht nur noch bis 3800 Umdrehunge

    320cdi hat kaum Leistung, und dreht nur noch bis 3800 Umdrehunge: Hallo zusammen, Ich fahren ein w203, 320CDI, BJ 12.2005. Nun leider. habe ich das Problem, das mein Auto, nicht mehr so viel Leistung hat, wie...
  2. Probleme mit Leistung / Kickdown

    Probleme mit Leistung / Kickdown: Hallo zusammen, fahre mittlerweile seit einem knappen Jahr eine E Klasse 250 Coupé Automatik Benziner mit Baujahr 2014. Hatte vor einer Woche die...
  3. W211 E320 CDI OM648 Ruckeln/keine leistung

    W211 E320 CDI OM648 Ruckeln/keine leistung: Hallo, habe seit 1 Woche Leistungsverlust und ruckeln im stand und beim Gasgeben. Beim beschleunigen kommt blauer Qualm aus dem Auspuff raus.....
  4. Verbrauch M274

    Verbrauch M274: Hätte eine Frage zum Spritverbrauch beim neuen M274, wie realistisch sind die 5,9l? Wenn ich richtig liege ist das der modernste 4 Zyl. Benz und...
  5. Sportluftfilter für C180 S204 Bj 2012 mit M274 Motor

    Sportluftfilter für C180 S204 Bj 2012 mit M274 Motor: Servus, ich habe mir die Woche meinen ersten MB gegönnt. Um ein bisschen die Luftzufuhr zu verbessern würde ich mir gerne einen Sportluftfilter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden