Mach ich das richtig???

Diskutiere Mach ich das richtig??? im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hi Hab meinen 190er heute abgemeldet da ich mein Baby im Winter nicht fahre. Nun folgende Fragen. Hab meinen Tank bis oben vollgemacht und...

  1. #1 neuerbenz, 13.11.2003
    neuerbenz

    neuerbenz

    Dabei seit:
    31.08.2003
    Beiträge:
    27
    Zustimmungen:
    0
    Hi
    Hab meinen 190er heute abgemeldet da ich mein Baby im Winter nicht fahre.
    Nun folgende Fragen.

    Hab meinen Tank bis oben vollgemacht und hab Winterräder aufgezogen da der Benz bis April in der Garage steht.
    Soll ich den Benz lieber auf Steine stellen und muß ich die Batterie abklemmen.
    Bitte gebt mir auf meine Fragen Antwort und schreibt was ich sonst noch beachten soll.

    mfg
    Jürgen
     
  2. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
Thema:

Mach ich das richtig???

Die Seite wird geladen...

Mach ich das richtig??? - Ähnliche Themen

  1. Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe

    Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe: Einen schönen guten Tag zusammen, ich weis das Thema wurde hier schon öfters diskutiert, trotzdem hätte ich da noch eine Frage und hoffe das mir...
  2. 208 Spiegelglas CLK MOPF richtig einsetzen.

    Spiegelglas CLK MOPF richtig einsetzen.: Hallo zusammen, als ich heute den Seitenspiegel per Hand umgeklappt habe, hat sich das Spiegelglas gelöst und hing nur noch an den Kabeln. Ich...
  3. Frage zur richtigen Reifengröße in 18 Zoll

    Frage zur richtigen Reifengröße in 18 Zoll: Hallo! Ich habe mir im Herbst schöne originale 18er-Felgen gekauft. Meine 17er-Sommerreifen sind jetzt runter und nächsten Sommer kommen die 18er...
  4. Schiebetür schließt nicht richtig

    Schiebetür schließt nicht richtig: Hallo allerseits, Ich habe mit meinem Vito W639 bj 2006 langversion den ich sehr liebe ein kleines leiden: Irgendwie muss sich wohl die...
  5. E270 CDI keine richtigen schaltvorgänge

    E270 CDI keine richtigen schaltvorgänge: Hey, hab bei meinen E270 CDI bj 04/2002 das Problem das mein 5g Automatikgetriebe bei normalen Drehzahlen keine richtigen Schaltvorgänge hat. Wenn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden