Mal wieder das ABC-Fahrwerk

Diskutiere Mal wieder das ABC-Fahrwerk im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo liebe Forum- Mitglieder, ich habe mir vor zwei Monaten meinen CL zugelegt. Details findet Ihr in meinem Anmeldenamen. Habe bis zum Kauf...

  1. #1 CL600BJ2000, 21.09.2015
    CL600BJ2000

    CL600BJ2000

    Dabei seit:
    21.09.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    W215 CL 600 BJ 08/2000
    Hallo liebe Forum- Mitglieder,

    ich habe mir vor zwei Monaten meinen CL zugelegt. Details findet Ihr in meinem Anmeldenamen. Habe bis zum Kauf über 20 CL 500 und 600 angeschaut und Probe gefahren. Dies ist nun meiner und der soll auch noch halten, bis er das H-Kennzeichen verdient. Lt. Tacho hat er erst 93.000 Km. Motor und Karosserie sehen lt. MB-Werkstatt auch danach aus. Lt. Verkäufer stand er zwischen 2011 und 2014 nur rum. Er hat ihn ca. 2 Monate vorher gekauft, bis er merkte, dass er sich die Pflege nicht leisten kann. So kam der Wagen zu mir. War, eine Bauchentscheidung, die ich bis jetzt noch nicht bereue. Ich denke meine 9.000 Geldeinheiten sind in Fahrspaß gut angelegt. Bislang habe ich ca. 3.500 € reingesteckt und der Wagen fährt prima. Reserven sind noch da, und die möchte ich nicht mit Rechnungen für´s Rumprobieren vertun.

    Mein Problem: trotzt Rodeo-Test, Spülen, Austausch des Pentosin und neuer Filter in der MB-Fachwerkstatt, sackt der Wagen nach ca. 3 Tagen Standzeit vorne links ab. Je länger, je tiefer. Finde jedoch kein Öl am Boden und es läuft auch am Behälter nichts aus. Meine Werkstatt meint, das Federbein könnte intern undicht sein. Ich denke aber, selbst wenn es so wäre, dann würde der Teil des Beines, in den das Öl reinläuft irgendwann ja voll sein und der Wagen könnte beim nächsten Pausieren nicht weiter absinken. Nach dem Motorstart reguliert sich das Niveau wieder ein und der Fahrspaß ist wieder da, also keine Geräusche, kein Schleifen und ordentliches Verhalten in allen Fahrsituationen. Auch Rauf und Runter ohne Ruckeln und Zuckeln.

    Wer kennt sich aus und kann mir, bzw. meinem MB-Mechaniker einen guten Rat geben? Oder ist das einfach "normal" und hat nichts zu bedeuten?

    Freue mich auf Eure sinnvollen Beiträge und Danke im Voraus.
     
  2. #2 boarder-action, 21.09.2015
    boarder-action

    boarder-action

    Dabei seit:
    04.02.2015
    Beiträge:
    25
    Zustimmungen:
    5
    Auto:
    CL 55 AMG
    Dein Ventilblock vorne wird undicht sein. Kostet gebraucht ca. 350-400 Euro. Es gibt auch Leute im Forum die können dir das Ding reparieren für den selben Kurs. Habe es auch machen lassen. Seitdem wieder alles super :tup
     
    schickhans gefällt das.
  3. #3 CL600BJ2000, 21.09.2015
    CL600BJ2000

    CL600BJ2000

    Dabei seit:
    21.09.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    W215 CL 600 BJ 08/2000
    Würde der Wagen bei undichtem Ventilblock vorne nicht beidseitig in die Knie gehen?
     
  4. #4 boarder-action, 21.09.2015
    boarder-action

    boarder-action

    Dabei seit:
    04.02.2015
    Beiträge:
    25
    Zustimmungen:
    5
    Auto:
    CL 55 AMG
    Also das hatte ich auch gedacht. Aber da sind 4 Ventile dran. 2 Eingang und 2 Ausgang. Hoffe das die Bezeichnungen richtig sind. Schau dir mal ein Bild bei google an. Quasi für rechts und links jeweils 2. Aber wenn nur eine Seite einbiosschen Undicht ist und nicht mehr richtig arbeitet sackt er nur eine Seite ab. Die Dichtungen einzeln gibts auch irgendwo zu kaufen im Netz aber nicht bei Mercedes. Aber müssen mit Spezialwerkzeug verbaut werden. Das lohnt also nicht. Lieber ein Austauschgerät besorgen.

    Du kannst deins auch Ausbauen und durchtesten. Aber das dauert eine Weile und du kannst nicht fahren. Ich aus eigener Erfahrung muss sagen, dass diese Arbeit es nicht Wert ist selber zu machen und zu testen. Lieber eine Revision des Bauteils.

    !!! Aber so lange du noch 2-3 Tage parken kannst und er dir keine ROTE Meldung ausgibt mit Werkstatt aufsuchen weil dein Auto zu tief ist hast du noch Luft mit der Einheit. Sobald du ihn amnachst fährt er sofort hoch oder?! Jedoch bitte bedenken, dass es auf die Pumpe geht, da sie bei jedem Start wieder arbeiten muss um die Höhe zu ereichen.

    Gruß
     
  5. #5 CL600BJ2000, 21.09.2015
    CL600BJ2000

    CL600BJ2000

    Dabei seit:
    21.09.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    W215 CL 600 BJ 08/2000
    Herzlichen Dank boarder-action,

    das hilft mir wirklich weiter. Eine letzte Frage noch: würde ein Fehler im Ventilblock nich bei der Stardiagnose im Fehlerspeicher angezeigt werden?
     
  6. #6 boarder-action, 21.09.2015
    boarder-action

    boarder-action

    Dabei seit:
    04.02.2015
    Beiträge:
    25
    Zustimmungen:
    5
    Auto:
    CL 55 AMG
    Das kann ich dir leider nicht beantworten! Aber mir wurde damals vom Fachmann berichtet, dass es nur einen Fehler gibt wenn das Bauteil defekt ist. So lange es nur undicht ist und die wirkungsweise sich verändert und er nach ein paar Tagen absackt dürfte also keine Fehlermeldung mit der Stardiagnose kommen.

    Aber das habe ich damals nicht gemacht, deshalb weiß ich es nicht genau! Ich prüde lieber selbst was kaputt ist. Das ganze Auslesegedöns macht mich nur Unzufrieden :-)

    Bis auf 2 ca. 30 cm lange Kratzer im Lack ist mein Auto eigentlich perfekt. Hat mir jemand am Samstag nach dem waschen mit dem Schlüssel verpasst :tdw

    Aber bei einem schwarzen Auto ist es relativ gut zu beheben ohne die komplette Seite lackieren zu müssen.

    Gruß
    Marvin
     
  7. #7 CL600BJ2000, 21.09.2015
    CL600BJ2000

    CL600BJ2000

    Dabei seit:
    21.09.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    W215 CL 600 BJ 08/2000
    Vielen Dank Marvin,

    ich denke, ich werde das mit meinem MB-Mechaniker in die Hand nehmen. Wenn es erledigt ist, melde ich mich wieder.

    Danke und Gruß
    Nino
     
  8. #8 CL600BJ2000, 20.10.2015
    CL600BJ2000

    CL600BJ2000

    Dabei seit:
    21.09.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    W215 CL 600 BJ 08/2000
    Hallo,

    nun geht es weiter.

    Habe das Fahrzeug beim Mechaniker meines Vertrauens in die MB-Werkstatt gefahren. Der war die letzten drei Wochen im Urlaub. Das ABC-Fahrwerk wurde überprüft und es wurde festgestellt, dass die Hauptleitung von der Tandempumpe weg undicht ist.

    Diese Leitung bestehe aus zwei festen Metallleitungen, die mit einer flexiblen Leitung in der Mitte gekoppelt sind und aus diesen beiden Anschlüssen tritt etwas Pentosin aus. Das ist noch nicht tragisch, könnte wohl aber schlimmer werden. Nun der Hammer: um diese Leitung zu wechseln muss der Motor raus, weil die Leitung zwischen Motor und Getriebe liegt und man sonst nicht ran kommt. Das sind schlappe 185 AW plus ca. 1.000 € für die Leitung. Hinzu kommt noch Kleinmaterial plus neues Getriebeöl. Die Werkstatt schätzt den Aufwand auf über 3.000 €.

    Damit nicht genug. Die Tests in der Werkstatt haben wohl gezeigt, dass es nun doch nicht der vordere Ventilblock sei, der zum Absenken vorne links führe (was mittlwerweile nur noch 1 Std. nach dem Abstellen dauert) sondern eindeutig der Stoßdämpfer. Insgesamt käme die Reparatur damit auf über 5.000 €. Das macht echt keinen Spaß mehr.

    Nächste Woche wollen die loslegen. Wer hat mir einen Tipp, wie ich das günstiger, aber dennoch fachmännisch machen lassen kann?

    Freue mich über jeden Kommentar.

    Danke und Gruß

    Nino
     
  9. _safe

    _safe

    Dabei seit:
    22.11.2011
    Beiträge:
    94
    Zustimmungen:
    22
    Auto:
    W209 350 + W124 260E
    Verstehe ehrlich gesagt deine Aufregung nicht, erwartest du bei nem 600er Reperaturkosten auf Golf Niveau??? :rolleyes: :wand
     
  10. #10 CL600BJ2000, 20.10.2015
    CL600BJ2000

    CL600BJ2000

    Dabei seit:
    21.09.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    W215 CL 600 BJ 08/2000
    Das nicht, aber wenn Du meine Einleitung gelesen hast, müsstest Du verstehen, dass ich nun innerhalb von 3 Monaten den Kaufpreis allein in Reparatuen nochmal reinstecke. Klar, so ein Fahrzeug hat mal über 130.000 € gekostet und der Unterhalt ist sicher nicht auf Golf-Niveau. Aber ich bin Schwabe, und wenn man was sparen kann, bin ich gerne dabei :-)) Außerdem, was, wenn der ganze Zinnober nichts bringt, weil es am Ende doch der Ventilblock ist?

    Vielleich hat ja doch jemand eine Ahnung davon, wie man das Problem systematisch löst.
     
  11. #11 CL600BJ2000, 12.11.2015
    CL600BJ2000

    CL600BJ2000

    Dabei seit:
    21.09.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    W215 CL 600 BJ 08/2000
    Hallo zusammen,



    ich wollte mich mal wieder melden und einen aktuellen Sachstandsbericht abgeben.

    Der CL 600 steht nun in der Werkstatt. Der Motor samt Getriebe wurden ausgebaut.

    Beim Ausbau wurde festgestellt, dass der Ölverlust n i c h t aus der Hydraulikleitung des ABC-Fahrwerks kommt, obwohl dieses genau so dunkel ist, wie das Motoröl. Das hat mich eigentlich gewundert, weil doch das alte Pentosin gegen neues ausgetauscht und das System gespült sowie ein Rodeo-Test gemacht wurde. Mir wurde erklärt, dass bei diesem Verfahren nicht das ganze alte Pentosin ausgetauscht wird.

    Also, Das Öl stammt aus dem Motorblock, ganz unten im V des Blocks, wo der Wärmetauscher drin liegt. Das bedeutet, die Zylinderköpfe müssen runter. Nun die nächste Überraschung: Beim Öffnen der Zylinderköpfe wurde erkannt, dass im linken Block eine Halterung der Nockenwelle gebrochen war, weil sich darin eine kleine Metallkugel eingenistet hat. Niemand kann mir sagen, wo die herkommt. Jedenfalls gibt es diese Halterung, also einer der oberen Halbkreise, die die Nockenwelle stabilisieren, nicht einzeln und es wird nun ein kompletter gebrauchter linker Zylinderkopf verbaut.

    Der kostet ca. 700 €. Ich hoffe mal, dass beim weiteren Zerlegen des Motors nicht noch irgendetwas auftaucht.



    Ich melde mich wieder, sobald es was Neues gibt.



    Gruß

    Nino
     
Thema: Mal wieder das ABC-Fahrwerk
Besucher kamen mit folgenden Suchen
  1. c216 abc pumpe

    ,
  2. w216 abc problems

    ,
  3. cl 600 pentosin spülen

    ,
  4. abc fehler werkstatt aufsuchen mercedes w215,
  5. enlever default abc mercedes cl,
  6. CL 600 ABC Kontrolleuchte,
  7. c216 soll niveau abc,
  8. abc-problem w216,
  9. cl 500 w215 mopf ohne abc,
  10. c216 abc,
  11. abc block w215 zerlgen,
  12. ABC Fehlermeldung,
  13. fahrwerkseinstellungen cl 600,
  14. w215 cl600 abc leitung ausbauen,
  15. w216 abc fahrwerk,
  16. Mercedes-Benz cl 500 w216 eine leitung im sitz ist zu,
  17. cl 600 ölverlust,
  18. abc fahrwerk spülen,
  19. cl600 abc fehler,
  20. w216 abc leuchtet,
  21. Fehlermeldung Abc werkstatt aufsuchen,
  22. abc leuchtet werkstatt aufsuchen
Die Seite wird geladen...

Mal wieder das ABC-Fahrwerk - Ähnliche Themen

  1. mal wieder hier

    mal wieder hier: So, nach W203, W176 und S204 bin ich nach 3Jahren T6 nun doch seit 45min wieder ein Sternbesitzer,also vermutlich wieder öfter hier..S205 ist es...
  2. Knacken des Fahrwerks

    Knacken des Fahrwerks: Hallo! Hat jemand eine Idee, was das Knacken beim Fahrwerk auslösen könnte? Mein W204 hat nun um die 320.000km am Buckel und wenn man langsam...
  3. C216 CL 500 C216 ABC Fahrwerkfehler mehrere Fehlercodes

    CL 500 C216 ABC Fahrwerkfehler mehrere Fehlercodes: Moin, Ich fahre CL 500 C216 Baujahr 2007 mit ABC Fahrwerk, seit paar Tage kommt eine Fehlermeldung (ABS Fehler) und dann hebt sich das Fahrzeug...
  4. Welches Fahrwerk könnt ihr mir empfehlen ?

    Welches Fahrwerk könnt ihr mir empfehlen ?: Hallo fahre einen w204 220cdi t-Model AMG-Paket und möchte mir ein neues Komfortableres Fahrwerk einbauen welche Kombination könnt ihr mir...
  5. C215 ABC Problem

    C215 ABC Problem: Hallo, ich habe ein „kleines“ Problem mit meinen heiß geliebten CL500... Er fährt erst wieder seit ein paar Tagen. Davor war das Problem ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden