Mal wieder die ZV....

Diskutiere Mal wieder die ZV.... im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich hoffe es kann mir jemand helfen. Problem: Ich hatte mit bei Ebay Alu Tür-pins gekauft, mit Alu-Rahmen. Kaum waren sie drin haben sie...

  1. #1 MB22016V, 27.12.2003
    MB22016V

    MB22016V

    Dabei seit:
    12.11.2003
    Beiträge:
    527
    Zustimmungen:
    0
    Auto:
    CLK A208
    Kennzeichen:
    b m
    nw
    * * * * *
    Hallo,
    ich hoffe es kann mir jemand helfen.
    Problem: Ich hatte mit bei Ebay Alu Tür-pins gekauft, mit Alu-Rahmen. Kaum waren sie drin haben sie auch schon genervt(Klappern bei jedem größeren Schlagloch...). Jetz habe ich die Alu-Rahmen gelassen und sie mit blauen 10mm LED´s bestückt, welche wenn abgeschlossen ist, blinken sollen. Den saft für die Elektronik des "Blinkgebers" habe ich mir an der ZV-Pumpe geholt. Klappt auch alles super. Als ich jedoch an der Beifahrertür abschliessen wollte tat sich da nichts ausser das sich die Beifahrertür und nur die abschloss. Die Komfortschliessung tut´s aber noch von der BFS aus. Sehr Dubios. Ich habe die Steuerung wieder "vom Netz" genommem, was jedoch nichts verändert hat. Ein Freund sagte mir man müsse den runden Stecker nehmen, der neben der ZV-Pumpe liegt und nicht den der in der ZV-Pumpe drinsteckt. Hab ich auch gemacht, Blinken tuts, Beifahrertür immer noch nicht ???
    Weis jemand von euch rat ???

    Vielen Dank im Vorraus.
    :wand
    Grüße
    Sebastian
     
Thema:

Mal wieder die ZV....

Die Seite wird geladen...

Mal wieder die ZV.... - Ähnliche Themen

  1. mal wieder hier

    mal wieder hier: So, nach W203, W176 und S204 bin ich nach 3Jahren T6 nun doch seit 45min wieder ein Sternbesitzer,also vermutlich wieder öfter hier..S205 ist es...
  2. ZV Pumpe Reparieren / Umbauen

    ZV Pumpe Reparieren / Umbauen: Hallo Liebe Foren Gemeinde, Ich habe in meinen W202 BJ95 die ZV Pumpe A202 800 1348 verbaut leider finde ich keine im netz oder Sie ist sündhaft...
  3. W204/S204 Elektronikproblem - Auto startet nicht und ist teilweise stromlos ZV, eFH, ...

    W204/S204 Elektronikproblem - Auto startet nicht und ist teilweise stromlos ZV, eFH, ...: Guten Morgen, heute benötige ich erneut die Hilfe der Community für meinen S204 220 CDI BE EZ 2010. Über die SuFu bin ich leider nicht fündig...
  4. Tronde sagt mal: Hallo aus Leipzig

    Tronde sagt mal: Hallo aus Leipzig: Hallo Leute, Seit ca. 2 Jahren steht bei mir ein W202 C180 Elegance rosenholz mit rotem Interieur herum. Ich habe ihn damals günstig bekommen und...
  5. ZV Beifahrertür funktioniert nicht mehr

    ZV Beifahrertür funktioniert nicht mehr: Guten Morgen in die Runde, ich musste an der Beifahrertür (Vito Bj.2008, w639) den Fensterheber erneuern. Nachdem ich die Türverkleidung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden