Mal wieder die ZV....

Diskutiere Mal wieder die ZV.... im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich hoffe es kann mir jemand helfen. Problem: Ich hatte mit bei Ebay Alu Tür-pins gekauft, mit Alu-Rahmen. Kaum waren sie drin haben sie...

  1. #1 MB22016V, 27.12.2003
    MB22016V

    MB22016V

    Dabei seit:
    12.11.2003
    Beiträge:
    527
    Zustimmungen:
    0
    Auto:
    CLK A208
    Kennzeichen:
    b m
    nw
    * * * * *
    Hallo,
    ich hoffe es kann mir jemand helfen.
    Problem: Ich hatte mit bei Ebay Alu Tür-pins gekauft, mit Alu-Rahmen. Kaum waren sie drin haben sie auch schon genervt(Klappern bei jedem größeren Schlagloch...). Jetz habe ich die Alu-Rahmen gelassen und sie mit blauen 10mm LED´s bestückt, welche wenn abgeschlossen ist, blinken sollen. Den saft für die Elektronik des "Blinkgebers" habe ich mir an der ZV-Pumpe geholt. Klappt auch alles super. Als ich jedoch an der Beifahrertür abschliessen wollte tat sich da nichts ausser das sich die Beifahrertür und nur die abschloss. Die Komfortschliessung tut´s aber noch von der BFS aus. Sehr Dubios. Ich habe die Steuerung wieder "vom Netz" genommem, was jedoch nichts verändert hat. Ein Freund sagte mir man müsse den runden Stecker nehmen, der neben der ZV-Pumpe liegt und nicht den der in der ZV-Pumpe drinsteckt. Hab ich auch gemacht, Blinken tuts, Beifahrertür immer noch nicht ???
    Weis jemand von euch rat ???

    Vielen Dank im Vorraus.
    :wand
    Grüße
    Sebastian
     
Thema:

Mal wieder die ZV....

Die Seite wird geladen...

Mal wieder die ZV.... - Ähnliche Themen

  1. ZV öffnet bei Kälte nicht

    ZV öffnet bei Kälte nicht: Hallo liebe Community, ich hab seit 2 tagen das Problem dass meine ZV morgens nicht öffnet. Hab etwas recherchiert - und das schient ja ein...
  2. Mal wieder Motornummer

    Mal wieder Motornummer: Hallo, ich wollte letztens mal meine Zündkerzen beim C200 Kompressor wechseln. Laut Reparaturhandbuch ist die aber abhängig von der Motornummer....
  3. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  4. mal wieder hier

    mal wieder hier: So, nach W203, W176 und S204 bin ich nach 3Jahren T6 nun doch seit 45min wieder ein Sternbesitzer,also vermutlich wieder öfter hier..S205 ist es...
  5. ZV Pumpe Reparieren / Umbauen

    ZV Pumpe Reparieren / Umbauen: Hallo Liebe Foren Gemeinde, Ich habe in meinen W202 BJ95 die ZV Pumpe A202 800 1348 verbaut leider finde ich keine im netz oder Sie ist sündhaft...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden