MAN-VW 8.150 Porblem

Diskutiere MAN-VW 8.150 Porblem im Nutzfahrzeuge Forum im Bereich Andere Fahrzeuge; Hallo zusammen, zunächst mal möchte ich mich vorstellen. Ich bin Sascha und bin gelernter KFZ-Mechaniker, 40 Jahre jung und komme aus dem...

  1. #1 burning, 29.07.2015
    burning

    burning

    Dabei seit:
    29.07.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Audi
    Hallo zusammen,

    zunächst mal möchte ich mich vorstellen. Ich bin Sascha und bin gelernter KFZ-Mechaniker, 40 Jahre jung und komme aus dem Sauerland.

    Wir
    haben uns (Meine Frau und ich) ein MAN-VW 8.150 LOX.... welche abkürzung
    weiß ich nicht habe ich nicht gefunden, es ist einer Mit Heckantrieb und
    Zwillingsreifen und Bj. 1990 mit 6,8l und 155 PS mit 330.000km den wir
    als ausgebauten Womo gekauft haben. Der Koffer ist der Originale der
    umgebaut wurde.
    Ein paar Arbeiten müssenleider gemacht werden,
    Schalldämpfer, Spurstangenköpfe denke da wären die kompletten Stangen
    besser zu erneuern, Wasserpumpe, Leitungen von der Servolenkung
    sind Korrodiert(Neu wäre wohl auch vorteilhaft) dann eine Traverse die
    Seitlich weggeht und sich verjüngt wo der Koffer aufgeschraubt ist die
    hat ein Rostloch bzw. zum teil weggegammelt dann ist noch das Schaltgestänge ausgeschlagen. Sonst muss der Innenraum
    mal Saubergemacht werden bzw. Renovieren, neue Frischwasserpumpe,
    Anschlüsse ect. alles kontrollieren.
    Aufgefallen ist mir das er bergauf gerade mal 40km/h schafft 8o im dritten gang oder man muss sogar im zweiten Schalten je nach berg, gerade Strecke und bergab kein problem ist das normal?
    Suche ein Werkstatthandbuch für diesen Typ, bis jetzt habe ich leider nichts gefunden. Generell finde ich so gut wie nichts an Ersatzteilen oder irgendeiner der Hilfestellung zu diesen typs geben kann.
    Eventuell kennt einer das Modell und kann ein bissel weiterhelfen.
     
  2. #2 sting0r, 30.07.2015
    sting0r

    sting0r

    Dabei seit:
    03.10.2011
    Beiträge:
    206
    Zustimmungen:
    15
    Auto:
    S204 C180 CGI
    Verbrauch:
    Kennzeichen:
    * *
    sh
    m 1 3 3 7
    ähnliches Problem kenne ich vom Mercedes 819

    Hast du mal den Dieselfilter getauscht? Daran lag es beim 819, danach lief er wieder wie vorher.
     
  3. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.317
    Zustimmungen:
    3.289
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    ich möchte dich bitten, das du den Thementitel an die Fragestellung anpasst und Aussagekräftig formulierst.

    Wenn jeder der Hilfe sucht --Wer kann Helfen-- als Titel wählt, findet niemand etwas in der Suche, da fast jedes Thema ein Hilfe Thema ist. :rolleyes:

    Und hier mal etwas Lektüre für dich.: Hinweise zur Erstellung von Threads - Hinweise & Neuigkeiten - Mercedes-Forum.com
     
  4. #4 Phantom_Mira, 31.07.2015
    Phantom_Mira

    Phantom_Mira

    Dabei seit:
    23.06.2013
    Beiträge:
    45
    Zustimmungen:
    9
    Auto:
    S204 320CDI
    Ich würde mal die Kraftstofffilter erneurn. Die Hauptfilter auf der linken Seite und den Vorfilter müsste auf der rechten Seite hinter dem Turbo sein.
     
Thema: MAN-VW 8.150 Porblem
Besucher kamen mit folgenden Suchen
  1. man 8.150 forum

Die Seite wird geladen...

MAN-VW 8.150 Porblem - Ähnliche Themen

  1. Vibrieren bei 120-150

    Vibrieren bei 120-150: Hallo mein S212 Bj 11 E350cdi mit Luftfahrwerk treibt mich in den Wahnsinn!!!!! Ich habe das Auto vor 6 Jahren gekauft und als KFZler natürlich...
  2. Motorisierung C205 C200 Td 2 Liter 150 PS

    Motorisierung C205 C200 Td 2 Liter 150 PS: C200 Td 2 Liter 150 PS, wer fährt diesen mit welcher Erfahrung bezüglich Leistung / Verbrauch. Konfigurator
  3. "Profi" OBD Diganosegerät für unter 150 €

    "Profi" OBD Diganosegerät für unter 150 €: Hallooo an Alle ;) , hoffe erst einmal, dass es der richtige Bereich hier im Forum ist, wenn nicht einfach verschieben ;) Habe gestern etwas in...
  4. W203 Laute Fahrgeräusche ab 150 Km/h

    W203 Laute Fahrgeräusche ab 150 Km/h: Moin, ich hab mir vor kurzem nen gebrauchten c200 Diesel gekauft. Man muss dazu sagen das es mein erster Diesel ist, ich daher noch nicht so viel...
  5. W169 A 150 Teile Vorne

    W169 A 150 Teile Vorne: Meine Frau hat gestern leider ein Unfall mit unseren A-Klasse gebaut, ihr geht es gut, dem wagen aber nicht ;( Vordere linke Ecke ist beschädigt,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden