Massefehler beim 190er???

Diskutiere Massefehler beim 190er??? im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich bin seit heute Mitglied hier im Forum und möchte mich gleich daraufhin vorstellen. Allerdings habe ich bedauerlicherweise ein schon...

  1. #1 Marcsmen, 21.06.2012
    Marcsmen

    Marcsmen

    Dabei seit:
    21.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mercedes Benz 190 E 2,3
    Hallo, ich bin seit heute Mitglied hier im Forum und möchte mich gleich daraufhin vorstellen.

    Allerdings habe ich bedauerlicherweise ein schon nicht mehr kleines Problem mit meinem 190,
    am besten ich fange mal ganz von vorne an:

    Mercedes Benz 190 2,3 8V
    Baujahr: 04/90, 340 TKM,
    Automatik, ZV, EFH, eSSHD, eAsp,

    Ungefähr 12 Tage nachdem ich mir das Fahrzeug gekauft habe war der Anlasser defekt,
    Zurück zum Händler und auf Kullanz ein neuer rein.
    Kurze Zeit später war er erneut defekt, (wurde von der Werkstatt ein falscher eingebaut)
    richtiger verbaut, alles in ordnung. Dann war der Heizungsmotor defekt, ebenfalls getauscht,
    als nächstes fiel der Endtopf ab (Rost) wieder ein neues Teil besorgt und verbaut.
    Dann fiel die Lichtmaschine aus, ein Ersatzteil im Austausch besorgt und verbaut.
    Als nächstes war die Batterie ständig entladen und ich Kaufte eine neue,
    und alles lief wieder einwandfrei.
    Dann begann allerdings mein aktuelles Problem, zuerst fiel die automatische Antenne und die ZV aus,
    (die ZV hält nur durch eine stärkere Sicherung)
    dann fiel die Innenbeleuchtung zusammen mit dem Anschnallsignal aus,
    danach fiel der Kilometeranzeiger und die Uhr aus,
    und seit ein paar Tagen geht der Warnblinker, und das Radio gar nicht mehr.
    (Und das alles innerhalb von 8 Monaten! :wand )
    Wer könnte mir da einen Tipp geben?

    Das Auto zu Mercedes oder zu Bosch bringen wäre natürlich eine Möglichkeit,
    allerdings können da gut und gerne ein paar Hundert Euro verschlungen werden,
    ohne das die Ursache behoben wurde...

    Abgesehen von diesen Erscheinungen ist der Wagen in einem Top- Zustand
    und ist zum Schlachten oder für Export viel zu Schade.
     
  2. #2 ralfs190er, 09.07.2012
    ralfs190er

    ralfs190er

    Dabei seit:
    23.08.2010
    Beiträge:
    15
    Zustimmungen:
    2
    Auto:
    Mercedes E200T (211.242) und CLK200 (209.242)
    Hallo,

    ich kann zwar Deine Fehler nicht wirklich einer konkreten Ursache zuordnen, aber hast Du schon mal die Masseanbindungen an die Karosse auf Rost geprüft.
    Damit hatte ich auch schon mal Theater.
    Die wichtigste ist vorne zwischen Batterie und Karosse. Karosserieseitig abschrauben und Auflagepunkt an der Karosse auf Durchgang und Rost prüfen.
    Auch war bei mir schon mal die Polklemme an der Batterie angebrochen, dass führt auch zu erhöhten Übergangswiderstand.

    Weitere Massestellen im Innenraum werden von den genannten Verbrauchern benutzt. Schon einmal Teppich hochgehoben oder die hintere Sitzbank ausgebaut? Vorne links müsste Masse für das Kombiinstrument sitzen, unter Sitzbank rechts die für die ZV-Pumpe. Da hoffe ich für Dich aber, dass hier nichts rostet.
     
  3. #3 Marcsmen, 10.07.2012
    Marcsmen

    Marcsmen

    Dabei seit:
    21.06.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mercedes Benz 190 E 2,3
    Oh, vielen dank für die möglichen Ursachen, ich werde mich gleich am Freitag daran machen, alles zu überprüfen.
     
Thema: Massefehler beim 190er???
Besucher kamen mit folgenden Suchen
  1. Mercedes 190 massepunkte

    ,
  2. mercedes bartmann kullanz

Die Seite wird geladen...

Massefehler beim 190er??? - Ähnliche Themen

  1. C43 AMG Springt nach vorne beim Gas geben

    C43 AMG Springt nach vorne beim Gas geben: Hallo bin Neu im Forum und brauche eure Hilfe :) Hey Leute, ich bin am Verzweifeln es geht um mein C43 AMG :( Der C43 macht extrem Spaß und ist...
  2. 2005 7G ruckt in den ersten Gängen, besonders beim Runterschalten

    2005 7G ruckt in den ersten Gängen, besonders beim Runterschalten: Moin, wir kauften uns Enden letzten Jahres einen S203 MOPF 2005 230 mit 7G Automatik. Im Jan/Februar ließen wir eine Getriebespülung vornehmen,...
  3. Ruckeln beim Beschleunigen nach Kaltstart

    Ruckeln beim Beschleunigen nach Kaltstart: Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  4. Schlupf beim Gangwechsel? Drehzahl steigt kurz vor bzw. beim Gangwechsel leicht an

    Schlupf beim Gangwechsel? Drehzahl steigt kurz vor bzw. beim Gangwechsel leicht an: Hallo zusammen, ich fahre seit neuestem einen X218 250d 4matic (sprich den technischen Bruder der 212er E-Klasse) mit ca. 35.000 km auf dem Tacho...
  5. Pumkin Radio geht beim W639 nicht. Bei anderen Auto geht's.

    Pumkin Radio geht beim W639 nicht. Bei anderen Auto geht's.: Hallo, Vielleicht hat hier jemand eine Idee wieso Pumkin Radio beim W639 Bj 09 nicht geht. Zum Anfang ging das Radio gleich nach dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden