massiver Ölverlust nach Winterpause

Diskutiere massiver Ölverlust nach Winterpause im W212 / S212 Forum im Bereich E-Klasse; hallo Schrauber , Ja- jetzt nach der Winterpause hat mein Saison - Benz ein großes Problem . Ich hatte im Sommer 2020 den Öl-und Filterwechsel...

  1. #1 kunokeller52, 09.05.2021
    kunokeller52

    kunokeller52

    Dabei seit:
    05.01.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    A-Klasse / DB E 300 DT W 210 / W 212 - 350 CDI 4 M
    hallo Schrauber ,

    Ja- jetzt nach der Winterpause hat mein Saison - Benz ein großes Problem .
    Ich hatte im Sommer 2020 den Öl-und Filterwechsel durchgeführt und war dann noch bis zum Saisonende ca. 1000 km gefahren , wenig halt wegen Corona .
    Dann kam der Wagen in ein frostfreie Garage, wurde in der Winterpause wegen Umstellung nur 2 - 3 mal kurz gestartet .
    Jetzt zum Saisonstart wurde alles optisch überprüft und die erste Fahrt unternommen.
    Ich fahre da mit max. 80 kmh um alles genau beobachten und hören zu können .
    Und siehe da : nach ca. 10-15 km kommt die Meldung : ... beim nächsten Tankstop Ölstand kontrollieren ...
    OK - nach weiteren ca. 5 km an der Aral gestopt und dann kam`s : das komplette Auto voll Motoröl !
    So gut wie NICHTS mehr im Motor ,musste später ca. 6 Liter nachfüllen .
    Da man an der total verölten Kiste nichts erkennen konnte , wurde ich aufgeladen .....
    Zu hause alles greinigt und abtropfen lassen . Motoröl aufgefüllt .... nichts lief aus - gut .
    Dann START Motor : SOFORT haut es die Dichtung ( den O-Ring ) am Ölfilterdeckel raus und das ÖL spritzt ca. 3 Meter weit .....der Deckel war fest und die Dichtung saß richtig seit min . 1000 Km !
    Neue Dichtung rein .... selbes Chaos !
    WAS ist DAS ????
    Hat der Benz ein Überdruckventil was zu / fest ist ?
    Ist die Ölpassage nach dem FILTER komplett zu ? .... wenn > WIESO denn das ??

    Ich hatte alle 10.000 km den Ölwechsel und Filterwechsel mit MOBILE 1 durchgeführt , der Motor hat 115.000 km drauf ..

    ( mit diesem Auto habe ich kein Glück . Mit meinen 124er hatte ich über 700.000 km abgespult und mein noch aktiver 300dt hat jetzt 350.000 km drauf ..... alles ohne Probleme ! )
    Es wird eben nichts besser - das gilt wohl immer und für alles .
    gruss michael
     
  2. #2 conny-r, 09.05.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.166
    Zustimmungen:
    1.134
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Ich bin auch sehr gespannt.
     
  3. #3 Wurzel1966, 09.05.2021
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.886
    Zustimmungen:
    765
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Da du keine Angaben zum Motor machst, bleiben nur Vermutungen .
    Und die geht dahin, das du mehrere O-Ringe am Ölfilterdeckel hast , und sich einer der kleineren sich gelöst hat.
    Wenn sich dieser dann im Ölkanal vor das Überströmventil gelegt hat bzw. es blockiert .
    Dadurch steigt dann der Druck im Ölfiltergehäuse stark an und es kommt zum obengenannten Effekt.

    das Überströmventil ist eigentlich dafür gedacht , daß wenn etwas am Ölfilter wäre und kein Öl mehr durch den Filter gelangt , dieses Ventil sich öffnet und das Öl dann Ungefiltert in den Ölkreislauf gelangen kann .

    Da wird nur eine Demontage des gesamten Ölfilterghehäuses übrig bleiben um Ansatzweise den Ölkanal zu kontrollieren bzw. das Überströmventil.
    Und so würde ich den Motor auch nicht mehr Starten , da vermutlich kaum noch Öl zu den Lagerstellen kommt.
     
    conny-r gefällt das.
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.639
    Zustimmungen:
    3.789
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Oring mit Öl benetzt vor dem reindrehen?
     
  5. #5 kunokeller52, 10.05.2021
    kunokeller52

    kunokeller52

    Dabei seit:
    05.01.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    A-Klasse / DB E 300 DT W 210 / W 212 - 350 CDI 4 M
    hallo und danke allen Schreibern ,

    denke hab´s gefunden . Testfahrt kommt heute noch ....toitoitoi ....
    Sehr simpel ! Und beschämend .....
    Es bleibt aber Fragen offen .

    Es war der O-Ring am Schraubdeckel des Filters !
    Er war ganz oben unter dem Rand des Schraubdeckels anstatt in der davor befindlichen Ring-Nut !
    Da man solch einfache Lösung anfangs nicht für möglich hält , gehen einem -zig Möglichkeiten durch den Kopf .

    Die für mich unbeantworteten Fragen sind :
    - der Öl-und Filterwechsel wurde im Sommer 2020 von mir gemacht . Zum X-ten mal an diesem Auto .....
    danach hatte ich einen unverschuldeten Unfall .... ein Mototradfahrer vorn links rein ...
    dann Werkstatt , Testfahrten + etc. pp. .... und ich bin noch min, 1000 km gefahren .....
    Wenn der Ring schon von mir falsch gesetzt war , wieso hält das dann ca. 8 - 9 Monate und kommt dann massiv raus ????
    War da noch später " jemand " dran ??
    Nebenbei : ich weis wo der Ring hin muss und er wird vorher mit Öl bestrichen ... ;-))
    Aber egal , dass kann ich mir ans Bein reiben , zumindest hätte ich bei der optischen Kontrolle vor der 1. Fahrt das sehen müssen , denn das kann man sehen .... wenn man den " Deckel " abnimmt .....
    Shi*** !!! - nur gut , dass außer einem versauten Tag , dem ganzen Reinigungstheater und dem Verlust des neuen und teuren Mobile 1 nichts Schlimmeres passiert ist .
    Das Leben ist hart .
    danke , schöne Zeit und immer eine GUTE FAHRT !
    michael
     
Thema:

massiver Ölverlust nach Winterpause

Die Seite wird geladen...

massiver Ölverlust nach Winterpause - Ähnliche Themen

  1. 118 Massive Qualitätsprobleme C118 z.B. Display

    Massive Qualitätsprobleme C118 z.B. Display: Hallo zusammen, seit einem Jahr plagt mich ein CLA 200d. Bin sicher, dass es ein Montagsauto ist, aber die Tatsache, dass die Werkstatt es nicht...
  2. Massive Probleme Viano 3,0 CDI

    Massive Probleme Viano 3,0 CDI: Hallo zusammen, ich bräuchte mal Eure Hilfe, ich bin seit knapp einem Jahr Besitzer eines Viano 3,0CDI BJ 2012. Ich hab seit dem Kauf des Autos so...
  3. [W203] Massive Elektrikprobleme

    [W203] Massive Elektrikprobleme: Fahrzeugdaten : W203 C180k , 11/2002 Baujahr Hallo Leute, ich hab bei meinem W203 VorMopf massive Elektrikprobleme ! Angefangen hat alles...
  4. Massive Elektronik Probleme... E320

    Massive Elektronik Probleme... E320: Hallo zusammen, seit etwa 1 Jahre fahre ich nun einen W211 E320 Benziner mit aktuell 83.000km auf der Uhr. Der S211 ist ein Avantgarde inklusive...
  5. Massives, unlösbares Wischer/Elektronik-Problem

    Massives, unlösbares Wischer/Elektronik-Problem: Hallo Leute! Ich habe folgendes bis dato unlösbares Problem... Ich fahre einen Mercedes C220-T Bj. 2006. Also die MOPF Version. Vor ca. 5 Wochen...