Massives Kupplungsproblem bei W123

Diskutiere Massives Kupplungsproblem bei W123 im Oldtimer Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich stehe mit meinem schon länger dauernden Kupplungsproblem bei meinem W123,200er Benziner, so langsam mit dem Rücken an der Wand und...

  1. Shadow

    Shadow

    Dabei seit:
    15.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    ich stehe mit meinem schon länger dauernden Kupplungsproblem bei meinem W123,200er Benziner, so langsam mit dem Rücken an der Wand und bräuchte dringend Hilfe, da ich echt nicht mehr weiter weiss.
    Die lange Story in Kurzfassung:
    Vor einer ganzen langen Weile fing mein Kupplungspedal an, Druck abzubauen, was soweit ging, dass ich keinen Gang mehr einlegen konnte und das Kupplungspedal schlaff bis auf das Bodenblech durchfiel.
    Nach zahlreichen Tips habe ich x-mal die Kupplung entlüftet (mit großer Spritze BF in den Geber, was auch jedesmal zeitlich begrenzt das Problem behebt), zwei Reperatursätze für Nehmer- und Geberzylinder eingebaut, den Expander am Kupplungspedal überprüft, ein neues Entlüftungsventil in den Geberzyl. eingebaut etc.
    Leider besteht das Problem immernoch und bei warmem Wetter muss ich 1-2 mal in der Woche die Kupplung entlüften, wenn ich das Auto fahren will. Seltsamerweise hielt der Druck im Kupplungspedal während der extremen Minustemperaturen im vergangenen Winter fast 5 Wochen! Ein wahrer Rekord...
    Aber mit den steigenden Temperaturen tritt auch der Druckverlust nun immer schneller auf.
    Ich kann mir jetzt höchstens noch vorstellen, dass eventuell ein Kolben im Nehmer- oder Geberzylinder nicht mehr vollständig zurück geht, oder dass irgendwo eine Kunststoffleitung vergammelt ist und innen quillt.(Wärme würde ja das aufquellen von Kunststoffteilen begünstigen...)
    Aber wo sind die in Frage kommenden Kunststoffleitungen? Ich sehe nur eine, die vom Ausgleichsbehälter irgendwo in Richtung Innenraum verschwindet. Der Rest sind Metall-Leitungen.
    Ich habe ein bischen Bedenken, dass das Problem munter weiter macht, nachdem ich mir einen neuen Geber-Zylinder eingebaut habe (Nehmer wurde vor etwa 3 jahren ausgetauscht) und wollte deshalb vorher fragen, ob nicht jemand von euch eine konkrete Idee hat. Bin mit den Nerven langsam am Ende und wäre echt dankbar, wenn mir jemand helfen könnte. Ich bin des Entlüftens müde :-((
     
  2. #2 uwe 2.6, 15.05.2005
    uwe 2.6

    uwe 2.6

    Dabei seit:
    09.05.2004
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    190
    moin
    ich tausche bei solchen problemen grundsätzlich geber und nehmer aus
    und habe damit nur gute erfahrungen gemachtreparatursätze bringen
    auf dauer nichts,da die zylinder innen rosten und die neuen manschetten beschädigen.
    mfg.uwe
     
  3. Shadow

    Shadow

    Dabei seit:
    15.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    Uwe, danke erstmal für den Tip.
    Hm, denkst Du, dass es dann innen an den Kolben im Zylinder liegt, weil mich halt stutzig macht, dass der Wagen keinen Tropfen Bremsflüssigkeit verliert...
     
  4. Fratos

    Fratos

    Dabei seit:
    05.04.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Moin
    Also ich hab gerade dein Problem gelesen, ich tippe darauf das die Zylinder verostet sin d und entweder die manschetten defeckt oder um gestülpt sind. Wenn du die Zylinder erneuert hast würde ich mal mit einem Entlüfter gerät eine Druckprüfung machen und zwar in beide richtungen das heisst einmal vom Nehmer zum Geber und dann umgekehrt, wenndann kein Druckabfall ist dann hast du af jedenfall die gewissheit das das Systehm dicht ist, dann würde ich auh mal die Pedalerie in Augen schein nehmen ob da vielleicht irgend was aus geschlagen ist oder die Welle spiel hat denn eventuell drückst du nämlich bei falscher Einstellúng die neuen Manschetten immer wieder kaputt, so das war das was mir dazu Einfällt!
    viel Glück gruss Marc
     
  5. Shadow

    Shadow

    Dabei seit:
    15.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Danke, Marc :] jetzt habe ich doch wieder ein bischen Hoffnung.

    Allerdings muss ich jetzt doch noch eine Frage stellen:
    vor einer Weile meinte jemand zu mir, dass auch ein Bremszylinder, eventuell sogar der Hauptbremszylinder defekt sein könnte. Das macht mir natürlich ziemlich Angst 8o aber müsste dann nicht Bremsflüssigkeit verloren gehen?
     
  6. Monny

    Monny

    Dabei seit:
    11.04.2005
    Beiträge:
    113
    Zustimmungen:
    0
    was hat denn der HBZ mit der Kupplung zu tun, bitte...? ?(
    Aber wenn du um die Ecke wohnst, kann ich gern mal einen Blick draufwerfen.
     
  7. Shadow

    Shadow

    Dabei seit:
    15.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Hi Monny,
    wie definierst Du denn "um die Ecke"? :rolleyes:
    Wie weit bist Du denn von Hockenheim weg?
     
  8. Monny

    Monny

    Dabei seit:
    11.04.2005
    Beiträge:
    113
    Zustimmungen:
    0
    das ist ne ganze Ecke, meine Schrauberhalle ist in Grossengstingen
     
  9. Shadow

    Shadow

    Dabei seit:
    15.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    ui, ne.....DAS ist doch ein bissi weit weg. Münsingen etc., oder?
    Aber einen Thomas L. aus Kohlstetten kennst Du nicht zufällig?

    *seufzel* ne, dann werde ich wohl mal systematisch das Rumschrauben wieder anfangen und Euch dabei auf dem Laufenden halten :]
     
  10. Monny

    Monny

    Dabei seit:
    11.04.2005
    Beiträge:
    113
    Zustimmungen:
    0
    nö, kenne ich nicht.

    Schmeiss' Geber- und Nehmerzylinder raus und mach die neu, wie schon weiter oben erwähnt, dann sollte Ruhe sein.
     
  11. Shadow

    Shadow

    Dabei seit:
    15.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    oki, werde ich tun....kann jetzt zwar ein bischen dauern, bis die Teile da sind, aber ich halte Euch auf dem Laufenden :]

    vielen Dank nochmal
     
  12. FR444

    FR444

    Dabei seit:
    06.11.2004
    Beiträge:
    79
    Zustimmungen:
    0
    Hallo

    Mein Nachbar (fährt auch nen 123er 300D) hatte auch das Problem.
    Aber Nehmer und Geberzylinder waren trocken!!
    Nach langen Suchen war es der Schlauch vom Ausgleichbehälter zum Geberzylinder.
    Er war richtig porös!!!
    Diesen haben wir ersetzt (der neuer ist aus Kunststoff und kostet noch keine 3 Euro bei DB)

    Nun ist alles wieder in Butter:
    Die Kupplung funktioniert wieder wie am "ersten" Tag.

    Gruss FR444
     
  13. Shadow

    Shadow

    Dabei seit:
    15.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Den Schlauch, den Du beschreibst, habe ich schon abgedrückt, ohne "Befund", aber sicherheitshalber wird er dann auch gleich mit ausgetauscht. :)
     
  14. Shadow

    Shadow

    Dabei seit:
    15.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    So, es ist vollbracht :D
    Nochmal meinen herzlichen Dank an alle, die mir hier mit guten Ratschlägen geholfen haben.
    Nehmer- und Geberzylinder wurden ausgetauscht, dazu gleich noch der Gummischlauch vom Ausgleichsbehälter und nebenbei noch alle 4 Bremsschläuche, die teilweise böse porös waren.
    Jetzt läuft mein Baby wieder und ich musste nicht einmal entlüften seither 8)
    Danke :prost
     
Thema: Massives Kupplungsproblem bei W123
Besucher kamen mit folgenden Suchen
  1. w123 kupplung entlüften

    ,
  2. kupplung entlüften w123

    ,
  3. kupplungsgeberzylinder w123

    ,
  4. w 123 kupplung entlüften,
  5. w123 kupplungspedal bleibt unten,
  6. w123 300d kupplung,
  7. w123 kupplung wechseln,
  8. w 123 Mercedes Kupplungentlüften ,
  9. kupplungspedal bei mercedes w123c fällt durch,
  10. w123 kupplung defekt,
  11. mb w 123 kupplung entlüften,
  12. w123 kupplung einstellen,
  13. w 123 kupplungszylinder,
  14. w123 kupplungsnehmerzylinder ausbauen,
  15. w123 kupplung,
  16. mercedes 123 Kupplung entlüften,
  17. Mercedes w123 Kupplungspedal hängt,
  18. kupplung defekt 123 mercedes,
  19. db 230 kupplungsprobleme oldtaimer,
  20. w123 pedalbock gebrochen,
  21. w123 230e kupplung flüssigkeit,
  22. w123 Kupplung öl,
  23. kupplung w123,
  24. w 123 kupplungsschaden,
  25. kupplungsnehmerzylinder undicht w123
Die Seite wird geladen...

Massives Kupplungsproblem bei W123 - Ähnliche Themen

  1. Massive Probleme Viano 3,0 CDI

    Massive Probleme Viano 3,0 CDI: Hallo zusammen, ich bräuchte mal Eure Hilfe, ich bin seit knapp einem Jahr Besitzer eines Viano 3,0CDI BJ 2012. Ich hab seit dem Kauf des Autos so...
  2. [W203] Massive Elektrikprobleme

    [W203] Massive Elektrikprobleme: Fahrzeugdaten : W203 C180k , 11/2002 Baujahr Hallo Leute, ich hab bei meinem W203 VorMopf massive Elektrikprobleme ! Angefangen hat alles...
  3. Massive Elektronik Probleme... E320

    Massive Elektronik Probleme... E320: Hallo zusammen, seit etwa 1 Jahre fahre ich nun einen W211 E320 Benziner mit aktuell 83.000km auf der Uhr. Der S211 ist ein Avantgarde inklusive...
  4. Massives, unlösbares Wischer/Elektronik-Problem

    Massives, unlösbares Wischer/Elektronik-Problem: Hallo Leute! Ich habe folgendes bis dato unlösbares Problem... Ich fahre einen Mercedes C220-T Bj. 2006. Also die MOPF Version. Vor ca. 5 Wochen...
  5. massiver? ÖL-VERLUST

    massiver? ÖL-VERLUST: Hallo liebe Fachleute Mich interessiert ein Mercedes E 430 Kombi. Leider bin ich in Sachen Autos nicht so versiert. Mir ist jedoch aufgefallen,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden