Max. KM/H - Durchzug bei C280 - Frage dazu.

Diskutiere Max. KM/H - Durchzug bei C280 - Frage dazu. im W202 / S202 Forum im Bereich C-Klasse; Hallo, ich habe einen C280 T V6 Bj. 2000 mit 5-Gang-Automatik. (Die schon zum tippen). Mir kommt das Auto etwas lahm vor und weiß nicht so...

  1. uigo

    uigo

    Dabei seit:
    24.01.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    ich habe einen C280 T V6 Bj. 2000 mit 5-Gang-Automatik. (Die schon zum tippen).

    Mir kommt das Auto etwas lahm vor und weiß nicht so recht an was es liegen könnte.

    Bis 160 KM/H geht der Wagen ganz gut. Aber danach....

    Habe heute auf freier Autobahn getestet: Ab 160 km/h Kickdown etwa 8-10 km lang. Danach war das Auto bei 210 KM/H laut Tacho und es ging nix mehr.

    Hat jemand eine Idee?

    Vielen Dank!

    Grüße
    Michael
     
  2. #2 Don_Rodriguez, 05.09.2003
    Don_Rodriguez

    Don_Rodriguez

    Dabei seit:
    30.04.2003
    Beiträge:
    690
    Zustimmungen:
    0
    Ja, du musst dein Auto ein bisschen "einfahren", dh: einfach höher drehen, ich komme laut Tacho auch nur mir Mühe und Not über 230.

    Kann ja auch sein das du einen Motorschaden oder so hast, von daher wäre es nicht ratsam so zu heizen :D
     
  3. Claude

    Claude Guest

    Zieht er ab ca. 5000 Umdrehungen besser an?
     
  4. c280t

    c280t

    Dabei seit:
    22.05.2002
    Beiträge:
    1.110
    Zustimmungen:
    4
    Auto:
    260E Bj.87
    ein sehr schönes auto, nicht zufällig auch schwarz ? :D

    das is definitiv nicht normal und ein bisschen wenig
    habs grad vor kurzem mal wieder ausprobiert, mit viel anlauf (wofür 8-10km vollgas lange ausreichen) steht der tacho knapp über 240 . bis 230 gehts halbwegs flott (zumindest so dass man noch eine bewegung an der tachonadel wahrnimmt) und der rest dann etwas zäher

    chris
     
  5. #5 Hubernatz, 05.09.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Da stimmt definitiv etwas nicht mit dem Auto. Wir haben mal einen "Test" gemacht von 120 auf 200, da hab ich ca. 22 Sekunden gebraucht von 120 auf 200 mit meinem Automatik. Der sollte mit deinem leistungsmässig vergleichbar sein. Selbst mit "Touring-Zuschlag" solltest nicht mehr als 20 Sekunden von 160 auf 200 brauchen, wären ca. 1,2 Kilometer. Auf 210 maximal 2-2,5, aber auf keinen Fall mehr.

    Ich würde mal in die Werkstatt gehen.
     
  6. uigo

    uigo

    Dabei seit:
    24.01.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen,

    zuerst vielen Dank für die Antorten :D

    Beim "Test" bin ich schon im vierten bis 200 gefahren und danach bei gedrücktem KickDown im fünften Gang.

    Ab 5000 Umdrehungen / min zieht er nicht merklich besser.

    Dachte schon, ob irgendetwas "zu" ist. Luftfilter ist neu. Was kann das sonst noch sein. Meine Werkstatt ist (wie eigentlich meistens ;-) ) ratlos.

    Schwarz ist er leider nicht, war mein Vorgänger, dieser jetzt
    ist smaragdschwarz.

    Viele Gruesse
    Michael
     
  7. c280t

    c280t

    Dabei seit:
    22.05.2002
    Beiträge:
    1.110
    Zustimmungen:
    4
    Auto:
    260E Bj.87
    ist smaragdschwarz etwa nicht schwarz ? :D

    wurde der fehlerspeicher schon mal ausgelesen ?
     
  8. uigo

    uigo

    Dabei seit:
    24.01.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Nein, nicht ganz schwarz. Es schimmert leicht grünlich. Kann jetzt aber auch sein, dass ich mir die Farbe des alten Autos gemerkt habe ;-) Ich hab da immer so meine Probleme damit...

    Der Fehlerspeicher wurde noch nicht ausgelesen. Aber Erfahrungsgemäß steht da eh wieder nichts drin.

    Viele Gruesse
    Micha :)
     
  9. Claude

    Claude Guest

    Hey Uigo (Micha),


    komm doch einfach mal hier in HDH vorbei - dann probieren wir aus ob er wirklich schlechter läuft als meiner - vielleicht hast Du ja nur nen kleinen Berg oder so erwischt.

    Schick mir einfach ne PM.

    Gruß

    Claude
     
  10. #10 Hubernatz, 05.09.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Ein kleiner Berg mit 6-8 Kilometern Autobahn? :D
     
  11. uigo

    uigo

    Dabei seit:
    24.01.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo zusammen,

    hab das Auto am Wochenende über die Autobahnen gejagt.

    Jetzt läuft er etwas besser. Denke dass das Auto nie schnell gefahren wurde. Habe das Auto erst vor 4 Monaten gekauft und fahre selten Autobahn.

    Warte mal noch 1-2 Wochen ab.


    Vielen Dank an alle !

    Gruesse
    Micha
     
  12. #12 Hubernatz, 08.09.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Ständig Vollgas ist aber auch nichts, langsam wieder einfahren. Der Motor wirds dir danken.
     
  13. #13 coyanis, 21.09.2003
    coyanis

    coyanis Guest

    Hallo!
    Grundsätzlich ist die Leistungsentwicklung die Du schilderst sogar ganz deutlich zu wenig. Mein c 280 T (98er Mopf 90TKM alte 5-Gang Aut.) geht laut Tacho -trotz neuw. Reifen- über 240 km/h, und das bis Tacho 225 mit ganz wenig Anlauf. Das ist auch nicht auffällig, im Brief steht er ja schließlich mit 227 netto. Das mit Serien-16 Zoll Bereifung. Genau das kann aber der Punkt sein? Welche Reifengröße hast Du drauf, 16"/17"/18"? Riesenschlappen können u.U. zu einer deutlichen Tachonacheilung führen, da kann man sich ganz schön täuschen. Ansonsten hilft echt nur ein konsequenter Leistungs-Check, ggf. mit Leistungsmessung. Die üblichen Verdächtigen, Luftmassenmesser, Steuergeräte, etc. checken lassen. Die verstellbare Einlaßnockenwelle testen lassen, verstellt die auch? Da kann ein Defekt richtig PS kosten. Auch scheint mir die "neue" 5-Gang Tiptronik etwas "weicher" ausgelegt, der "alte" 5-Gang Automat scheint im Wandler steifer ausgelegt. Was aber eher subjektiv im 280er zu Leistungeinbußen führen dürfte...
    Und -zu guter letzt: Die V 6er streuen Leistungsmäßig doch deutlicher als es DB zugeben würde. Vielleicht haste einfach Pech... Mfg, Bernd
     
Thema:

Max. KM/H - Durchzug bei C280 - Frage dazu.

Die Seite wird geladen...

Max. KM/H - Durchzug bei C280 - Frage dazu. - Ähnliche Themen

  1. Angeblich KI Anzeige Kühlmittel zu heiß & Motorlüfter läuft auf max

    Angeblich KI Anzeige Kühlmittel zu heiß & Motorlüfter läuft auf max: Hallo ich habe heute einen Freund geholfen, eine neue (gebrauchte) Beifahrertür einzubauen. Das ging relativ Problemlos, Tür SG und zusätzlich der...
  2. motor läuft max.3000 umdrehungen

    motor läuft max.3000 umdrehungen: differentzdrucksensor wurde schon 2 x gewechselt ,partikelfilter ist sauber und beim gang (Automatik) wechselt macht er schon beim 1400...
  3. Odometer auf max. nach Batterieschaden

    Odometer auf max. nach Batterieschaden: Tach Nachdem meine Original Batterie den Geist nach 14 Jahren aufgegeben hat, ist jetzt eine neue drin. Leider sind seither 3 Sachen etwas...
  4. Gelbe Motorleuchte an,Max.3000 Umdrehungen

    Gelbe Motorleuchte an,Max.3000 Umdrehungen: ML 250Bluetec /W166/Bj2012 Hallo zusammen, seit einiger Zeit leuchtet bei mit die Leuchte mit Motorsymbolik und trotz durchgetretenem Gaspedal...
  5. Max. Achslasten W204 und S204

    Max. Achslasten W204 und S204: Hallo zusammen, im Zulassungsschein von meinem C250 T-Modell stehen folgende höchstzulässige Achslasten: VA: 980kg HA: 1175kg Ich wurde in...