H247 MBUX : Blaues "P" leuchtet auf ?

Diskutiere MBUX : Blaues "P" leuchtet auf ? im GLA (X156/H247) Forum im Bereich A- und B-Klasse; Hallo und guten Abend, habe seit letzte Woche meinen neuen GLA200 (2020). Bei meinen ersten Fahrversuche habe ich gesehen, dass ein blaues "P" im...

  1. #1 Harry000, 26.10.2020
    Harry000

    Harry000

    Dabei seit:
    10.07.2020
    Beiträge:
    27
    Zustimmungen:
    3
    Hallo und guten Abend,
    habe seit letzte Woche meinen neuen GLA200 (2020). Bei meinen ersten Fahrversuche habe ich gesehen, dass ein blaues "P" im Fahrerdisplay auf der unteren linken Seite, rechts neben dem Symbol des Spurassistenten, ab und zu aufleuchtet? Habe im Handbuch noch nichts gefunden (vielleicht auch überlesen?)!

    Hat jemand einen Tipp, was dies bedeuten soll ?
    Im Voraus schon mal vielen Dank!
     
  2. #2 Modell T, 26.10.2020
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    617
    Zustimmungen:
    163
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Ab Tempo 30 km/h abwärts signalisiert dir die LED das sie einen geeigneten Parkplatz erkannt hat.

    Gruß Frank
     
  3. #3 Harry000, 26.10.2020
    Harry000

    Harry000

    Dabei seit:
    10.07.2020
    Beiträge:
    27
    Zustimmungen:
    3
    OK! Obwohl ich den Parkassistenten nicht aktiviert habe ??
     
  4. #4 Modell T, 26.10.2020
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    617
    Zustimmungen:
    163
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Hoppla, jetzt wird es spannend. Ich fahre einen S205 mit 360° Kamera und Parkassistent.
    Da schaltet sich die Anzeige aus.

    Sorry, da muss ich bei Mbux passen.

    Gruß Frank
     
  5. #5 Harry000, 26.10.2020
    Harry000

    Harry000

    Dabei seit:
    10.07.2020
    Beiträge:
    27
    Zustimmungen:
    3
    OK! Trotzdem Danke für die Rückmeldung! Vielleicht finde ich doch etwas im Handbuch !
     
  6. #6 u996viic, 26.10.2020
    u996viic

    u996viic

    Dabei seit:
    20.05.2019
    Beiträge:
    87
    Zustimmungen:
    15
    Auto:
    C43 T
    mhm, bei mir ist es auch und immer an, habe das Parkpaket mit 360 Cam. Als ich ihn neu hatte wollte ich es immer mit einen Knopf aktivieren, damit er
    selbst einparkt...nö, ist immer an, muß einen Knopf drücken um es zu deaktivieren. Neben dem P ist noch ein kleiner weißer Pfeil rechts oder links, je nach dem
    wo er eine Lücke gefunden hat. Wenn der Pfeil neben dem P erscheint, ich anhalte und Rück einlege, fragt er ob der Parkassistent durch OK gestartet werden soll.
    ....
    Viele Grüße..............
     
  7. #7 Harry000, 26.10.2020
    Harry000

    Harry000

    Dabei seit:
    10.07.2020
    Beiträge:
    27
    Zustimmungen:
    3
    Also wenn ich den Parkassistenten aktivieren, dann erscheint an einer ganz anderen Stelle im Display ein großes "P" Symbol, wenn ein Parkplatz gefunden wurde. Dies erscheint im linken Display! Da drückt man dann drauf und kann den Parkvorgang in Gang setzen. Aber dieses andere "P" ist nur eine Anzeige und auch nicht "touchable"!
     
  8. #8 Harry000, 26.10.2020
    Harry000

    Harry000

    Dabei seit:
    10.07.2020
    Beiträge:
    27
    Zustimmungen:
    3
    Werde nochmals intensiv im Buch stöbern, und würde dann auch hier mein Ergebnis mitteilen !
     
  9. #9 Andreas Harder, 26.10.2020
    Andreas Harder

    Andreas Harder

    Dabei seit:
    27.01.2007
    Beiträge:
    2.082
    Zustimmungen:
    554
    Auto:
    SLC R172 07/2017 Motorrad: Honda CX500c
    Kennzeichen:
    r z
    sh
    a h 1 6 1
    r z
    sh
    a h 7
    In Deiner interaktiven Betriebsanleitung mit Suchfunktion sollte sich das "Parkführung" nennen.

    PARK.jpg
     
  10. #10 Harry000, 26.10.2020
    Harry000

    Harry000

    Dabei seit:
    10.07.2020
    Beiträge:
    27
    Zustimmungen:
    3
    OK! Danke für diesen Hinweis!
    Noch eine Frage: Wo befindet sich diese Interaktive Betriebsanleitung ? (Ist vielleicht eine blöde Frage, aber stehe da völlig noch am Anfang!)
    Habe nur ein Handbuch im Handschuhfach gesehen ?
     
  11. #11 u996viic, 26.10.2020
    u996viic

    u996viic

    Dabei seit:
    20.05.2019
    Beiträge:
    87
    Zustimmungen:
    15
    Auto:
    C43 T
    ..im Command Online solltest du alles finden, Betriebsanleitung komplett digital, wo und wie weiß ich auch nicht, stehe da nach 1,5 jahren auch noch am Anfang.
    Kannst alles im Display lesen......Für mich nie interessant gewesen....nur so im durchblättern gelesen....
    Die Variabilität zwischen Platz, Comfort, Kombi, schickes Aussehen, Alltagstauglich, Unterhaltungskosten, Leistung und schlatbare Performance AGA mit TÜV
    bewegten mich zum Kauf........Minuspunkt sind die Servicekosten, aber das ist ja nicht die Frage hier im Thread....schaue mal......

    ....bis dahin...........prösterchen und bleibt gesund......:prost
     
  12. #12 Wurzel1966, 26.10.2020
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.874
    Zustimmungen:
    758
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin
    Interaktive Bedienungsanleitungen findet man im Internet ganz einfach über den Suchbegriff " Mercedes Interaktive Bedienungsanleitung"

    Als App muss man sich die App "Mercedes Guide" herunterladen, dann kann man sich die Bedienungsanleitung aufs Handy laden.
     
  13. #13 Harry000, 28.10.2020
    Harry000

    Harry000

    Dabei seit:
    10.07.2020
    Beiträge:
    27
    Zustimmungen:
    3
    OK! Vielen Dank für die Info !
     
  14. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    994
    Zustimmungen:
    106
    Auto:
    W246/ S205/ div
    P zeigt eigentlich nur er erkennt n Parkplatz..geht automatisch, zumindest bei allen unseren sternen
     
  15. #15 Harry000, 28.10.2020
    Harry000

    Harry000

    Dabei seit:
    10.07.2020
    Beiträge:
    27
    Zustimmungen:
    3
    OK! Auch hier erst mal Danke für die Info !
     
Thema:

MBUX : Blaues "P" leuchtet auf ?

Die Seite wird geladen...

MBUX : Blaues "P" leuchtet auf ? - Ähnliche Themen

  1. MBUX/Mercedes me: nur Bedienungsfehler oder erwarte ich zu viel?

    MBUX/Mercedes me: nur Bedienungsfehler oder erwarte ich zu viel?: Hallo zusammen, seit ein paar Tagen darf ich nun auch einen V250 (Bj. 07/20) fahren. Zum MBUX bzw. zur Mercedes-me-App habe ich aber noch...
  2. MBUX Kilometerstand anzeigen / zurücksetzen

    MBUX Kilometerstand anzeigen / zurücksetzen: Hi zusammen, Habe einen AMG GT X290 BJ 2020/10 mit MBUX und würde mir gerne den aktuellen KM Stand anzeigen lassen. Zudem finde ich keine...
  3. X118 CLA MBUX Music Streaming

    X118 CLA MBUX Music Streaming: Hallo liebes Mercedes Forum, ich bin neu hier, mein Name ist Alex. Ich fahre seit gestern einen X118. In der Mercedes ME App habe ich den Dienst...
  4. W203 180K MOPF Blauer Rauch nach Kaltstart

    W203 180K MOPF Blauer Rauch nach Kaltstart: Servus zusammen ich benötige einmal euren rat... Habe einen W203 180K MOPF mit 152.000KM gelaufen und habe seit kurzem jetzt das Phänomen das...
  5. Blauer Stecker in E350cdi

    Blauer Stecker in E350cdi: Hallo Freunde ich habe ein E350cdi von 11.2009 mein frage ist was für ein Funktion hat diese blauer Stecker in mein motorraum wer kann mir helfen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden