ME-Motorelektronik leuchtet auf

Diskutiere ME-Motorelektronik leuchtet auf im W203 / S203 Forum im Bereich C-Klasse; Hallo, an die Auto-Experten Mein Fahrzeug, Mercedes C 200 Kompressor, 2l., 120KW, Modell 2002, 203.045, z.Zt.107 TKM macht Kummer. Anzeige im...

  1. #1 horst64, 28.10.2010
    horst64

    horst64

    Dabei seit:
    18.01.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    W203, 200K, Autom., Elegance,
    Hallo, an die Auto-Experten
    Mein Fahrzeug, Mercedes C 200 Kompressor, 2l., 120KW, Modell 2002, 203.045, z.Zt.107 TKM macht Kummer.
    Anzeige im Armaturenbrett: ME-Motorelektronik leuchtet auf .
    Kein Leistungsverlust feststellbar, und dreht auch leicht hoch bis ca.6ooo U/ min.

    Mercedes-Diagnose: P201D-004 Selbstanpassung der Gemischbildung.
    Das Gemisch ist im Leerlauf zu fett (P0172).
    sonst keine Fehlerangaben!


    Fehler wurde schon 4x gelöscht und nach wenigen Tagen, immer kurz nach dem Start, leuchtet die Lampe wieder!

    Abhilfeversuche:
    a) Die noch 1. , alte Batterie 100 AH erneuert.
    b) es wurden am 16.06. 2010 : Fehler Löschen und Gemisch auf neu anlernen gestellt. Danach ca. 25 Km gefahren.
    am 25.06. 2010 : Auslesen Fehler-Speicher und Gemischanpassung. nach 4 Tagen ist die Lampe wieder an
    am 27.10. 2010 : Ansteuerung der Gemischanpassung u. Korrektur der Einspritzzeit usw.

    Am nächsten Tag, nach 5 Km Fahrt, Lampe an !

    Anmerkung:
    Vor 3 Jahren, bei ca.70 TKM, wurde eine Adapterstecker-Leitung A 271 150 27 33 (Ölbremse) am Magnetschalter vom Nockenwellenversteller eingebaut.
    Leitung zum Steuergerät ist ölfrei (grosser Schwachpunkt beim 2l. Kompressormotor) !
    Aussen-Kontakte am Nockenwellenversteller werden häufig von Öl gereinigt.

    Frage : wie kann der Fehler gefunden werden ohne das eine Unmenge von teuren Teile wie z.B. (AGR-Ventil, Luftmengenmesser, usw. )
    auf Verdacht ausgetauscht werden.?
    m. f. Gruss und Danke für Antworten, horst64
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.837
    Zustimmungen:
    3.477
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Spontan würde ich auf den LMM tippen. Auch die Regelsonde und/oder Falschluft ist denkbar.
    Worans genau liegt kann man aus der Ferne leider nicht sagen:(
     
  3. #3 XXSnoopy, 28.10.2010
    XXSnoopy

    XXSnoopy

    Dabei seit:
    29.09.2010
    Beiträge:
    203
    Zustimmungen:
    15
    Auto:
    C230K Avantgarde Sportausführung
    Hallo

    hatte vor einem Monat den identischen Fehler......Geschmischanreicherung zu fett.....machte das gleiche wie du...2x zurücksetzen lassen, kam aber relativ schnell wieder.


    Dann mal mit einm aus der Werkstatt der freundlichen gesprochen....er tippte auf die Entlüftungsschläuche des Kurbelgehäuses....lt seiner Aussage kein unbekannter Fehler, die ziehen Nebenluft, wenn sie porös werden.

    Jetzt das Schlimmere...alle 3 Schläuche + Kleinmaterial ca 30€....Einbau zw 600-700€......und so kam es dann auch. (Luftfiler, Ansaugbrücke und Kompressor müssen raus, damit man an die Dinger ran kommt)

    seit dem keine Probleme mehr.

    Meine Werkstatt hat die mit Überdruck getestet...kostete ca 40€...und macht auf jeden Fall Sinn bevor sie dir LMM auf Verdacht tauschen oder den halben Motor rausnehmen

    Gruß XXSnoopy
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.837
    Zustimmungen:
    3.477
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ich fürchte, DU sprichst vom M271, nicht vom M111 um den es hier geht.
     
  5. #5 XXSnoopy, 28.10.2010
    XXSnoopy

    XXSnoopy

    Dabei seit:
    29.09.2010
    Beiträge:
    203
    Zustimmungen:
    15
    Auto:
    C230K Avantgarde Sportausführung
    OOOPs

    habe ich überlesen....stimmt, er hat die 2l Maschine....

    Trotzdem wäre ein Falschluft Test nicht verkehrt, def LMM würde sich wahrscheinlich im Fahrbetrieb bemerkbar machen...ein bischen Falschluft , wie bei mir wahrscheinlich nicht...denn ausser der MKL war nichts zu bemerken.
     
Thema: ME-Motorelektronik leuchtet auf
Besucher kamen mit folgenden Suchen
  1. fehlercode p0172 mercedes

    ,
  2. p0172 mercedes

    ,
  3. selbstanpassung der gemischbildung

    ,
  4. mb w203 p0172,
  5. fehler p0172 mercedes,
  6. mercedes w203 fehlercode p172,
  7. w203 fehlercode p0172,
  8. Mercedes CR43 Motorelektronik,
  9. w203 p0172,
  10. mercedes w203 p0172,
  11. motorelektronik leuchtet mercedes,
  12. mercedes p0172,
  13. sim271de20 anlernen,
  14. m271 motor fehlercode p0172,
  15. mercedes 200 Kompressor p0172,
  16. mb p 0172,
  17. Mercedes c180 w203 109 fehlercode,
  18. fehlercode p0172 mercedes w203 klasse,
  19. mercedes w203 fehlercode p0172,
  20. fehlercode P201D c180,
  21. mercedes fehler p0172,
  22. b-klasse 2010 warnanzeige motorelektonic,
  23. 202 selbstanpassung der gemischbildung ,
  24. c180 fehlercode P0172,
  25. mercedes w204 p0172
Die Seite wird geladen...

ME-Motorelektronik leuchtet auf - Ähnliche Themen

  1. HU Termin in Mercedes Me aktualisieren

    HU Termin in Mercedes Me aktualisieren: Hallo, ich war mit meinem X117 selbst beim TÜV, d.h. ich habe es nicht vom Händler machen lassen.. Mercedes Me zeigt mir jetzt an, dass der HU...
  2. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  3. Auffahrunfall leuchtet Srs dauerhaft

    Auffahrunfall leuchtet Srs dauerhaft: Auffahrunfall leuchtet Srs dauerhaft Airbag nicht ausgelöst. Hat der Gurtstraffer ausgelöst Wen ja wiekann ich es heile machen.
  4. Fehlermeldung P0012 gelbe Lampe leuchtet Motorkontrollleuchte

    Fehlermeldung P0012 gelbe Lampe leuchtet Motorkontrollleuchte: Schönen guten Morgen. Habe mir vor circa zwei Wochen einen E350 6 Zylinder gekauft Kilometerleistung circa 180.000 km Zweitbesitzer ein sehr...
  5. Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...

    Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...: Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller... Huhu zusammen, ich habe ein Problem. Ich habe einen W210 E230, Baujahr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden