Mehr Musik im Kombi- S203 "Komplettversorgung"!

Diskutiere Mehr Musik im Kombi- S203 "Komplettversorgung"! im HiFi-Einbauberichte Forum im Bereich Rund um Hifi, Telekommunikation & Navigation; Hallo! Da ich mit der werksseitigen Ausstattung in Sachen Musik in meinem T-Modell nicht ganz zufrieden war, möchte ich euch hier mal zeigen was...

  1. #1 Stuntbum, 24.07.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Hallo!

    Da ich mit der werksseitigen Ausstattung in Sachen Musik in meinem T-Modell nicht ganz zufrieden war, möchte ich euch hier mal zeigen was ich dagegen so unternehme! Ich habe schon in meine früheren Autos Anlagen-technisch rumgebastelt, das macht mir auch Spass und die Arbeit ist es mir wert.

    Zum Konzept: Das Werksseitige Navi bleibt auf jeden Fall drin und der Einbau wird absolut unsichtbar ausgeführt. Auch soll an Platz nichts verlorengehen. Aus dem Alter wo ich Parkplätze beschallt hab bin ich mittlerweile gottseidank raus, deshalb habe ich hier die Komponenten anders gewählt. Als Frontsystem verwende ich das Eton pro 170, angetrieben von einer Audison Srx3, 1.2F Alfatec Cap und Sub wird wohl ein Hertz ES300D werden. Den hab ich aber noch nicht. Die Audison hat recht gute High-Pegel-Eingänge, diese möchte ich verwenden. Ich werde mit einem 4x0.5mm², abgeschirmten Ölflex-Kabel nach hinten gehen. Ich habe hier noch einen Xetec USB EVO liegen, wenn das so nicht klappt werd ichs damit probieren. Die hinteren LS bleiben original und laufen leise übers Navi.

    Angefangen hab ich erstmal mit einer vernünftigen Türdämmung:

    [​IMG]
    Hier habe ich erstmal diese Nässeschutzfolie weggemacht. Die ist mit Butylschnur aufgeklebt, diese kriegt man nur mit Nitro und viel reiben vom Blech ab.

    [​IMG]
    Das Türaussenblech habe ich mit MXM Bitumenmatten gedämmt, ca. 5 Stück hab ich schon reingeklebt. Im Bereich hinterm LS sinds 2-3 Schichten. In die Zwischenräumen und da wo ich nicht hingekommen bin habe ich BRAX Exvibration geschmiert, das Zeug haftet überall und wird hart wie sau! ;)
    Auf dem Bild sieht man auch das ich schon angefangen hab die Nieten aufzubohren, weil ich alle Hohlräume im Innenblech zumachen will.

    [​IMG]
    Hier habe ich den Airbag hochgebogen und dahinter eine Schicht Bitumen und darüber Alubutyl geklebt. Das macht die ganze Sache stabiler und es schwingt nicht so leicht mit. Ich hab in der Werkstatt nachgefragt wegen dem Airbag, die meinten es darf nur nicht der Schlüssel im Zündschloss stecken, 20 min warten und los gehts- hat alles geklappt! Die Nieten sind übrigens spezielle Stahlnieten von MB, die sind sehr stabil.

    [​IMG]
    Für das grosse Loch im Innenblech habe ich mir ein Alublech zugeschnitten und gebogen dass es überall ca. 1cm Abstand zum Blech hat. Hinten drauf ist auch eine Schicht Alubutyl.

    [​IMG]
    Erst eine Schicht Bitumen drauf dass die Sache hält und dann zur Versteifung nochmal ne Lage Alubutyl.

    [​IMG]
    So sieht das Innenblech jetzt aus, alle dicht. Das löst dann nämlich auch gleich mein Problem mit dem Luftzug aus den Türen!!! :D
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ein paar Anregungen:
    Das Innenblech muß dicht...das ist viel wichtiger als mehrere Lagen auf dem Aussenblech, da sonst die wabbelige Verkleidung mitrappelt und gegenphasig schwingt.

    Das Ölflexkabel ist keine so gute Idee, da deutlich zu kleiner Querschnitt.
    Hier würde ich eher 1,5 oder 2,5mm² verlegen.

    optimale Lösung:
    Es gibt von Rockford einen Prozessor namens 3sixty speziell für OEM Radiogeräte.
    MIt allem Komfort und zurück incl. linearisierung des Eingangssignals, Laufzeitkorrektur, sehr brauchbarem Equalizer und und und..
    Damit kannst Du klanglich noch einiges rausholen, denn ohne Abstimmung klingt nunmal keine Anlage wirklich.

    Warum willst Du zu einem Paar 16er gleich einen 30er Woofer?
    ein guter 25er reicht mehr als aus und braucht deutlich weniger Gehäusevolumen.

    Wie gesagt, nur ein paar Anregungen;)
     
  3. #3 Stuntbum, 24.07.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Hallo!

    Ich bin noch fleissig am schreiben und da kommen schon Antworten... das geht ja flott!

    Wegen dem Querschnitt, ich kann auch noch ein 4x1.5er auftreiben, aber das hat dann 11mm Aussendurchmesser. Das krieg ich dann nicht mehr unter den Teppich im Mitteltunnel. Da will ich durch, wei da keine anderen Kabel liegen!

    Naja, ich dachte so ein 30er ist Standart... ;)

    Mit Prozessoren will ich erstmal nicht arbeiten, die ganze Sache soll auch nicht zu teuer werden!

    [​IMG]
    [​IMG]
    Hier wieder ein Bild von der LS-Aunfnahme: Ich hab den Original LS einfach aus dem Einbaurahmen rausgetrennt und verwende diesen jetzt für die Austausch-Speaker. Den Rahmen hab ich mit Exvibration festgekleistert und mit Bitumenmatten vollgeklebt, dass er nicht mitschwingt. Dieses "Dach", das aus der Türfolie besteht habe ich auch hinter die LS-Ringe gemacht, da die Tieftöner des Eton Papiermembranen haben. Die müssen ja nicht nass werden!

    Das Tolle an dem original-Rahmen ist dass ich sogar dieses Gitter mit der Schaumstoff-Dichtung an die Türverkleidung wieder verwenden kann!

    [​IMG]
    Mit den Hochtönern hab ichs genauso gemacht: Ich hab die alten aus dem Kunststoff-Gehäuse rausgetrennt (obere Reihe), dann von den Eton Hochtönern die Gitter entfernt. Sonst müssen die ja gleich durch 2 Gitter durchspielen, vielleicht geht da was verloren! Dann hab ich die Etons in das original-Gehäuse eingeklebt, das passt dann wunderbar ins Spiegeldreieck!

    So, jetzt gehts erstmal im Kofferraum weiter, weil ich noch auf meine LS-Kabel warten muss. Die Endstufe und der Kondensator kommen hinter die linke Abdeckung, wo der Sicherungskasten ist. Von dem hab ich diese Befestigungslaschen abgeschliffen, damit ich die Audison möglichst nah da hinbekomm.
    [​IMG]

    An die Halterung vom Sicherungskasten hab ich ein Flacheisen mit 2 Gewindelöchern angeschweisst, und oben noch eine Lasche mit Loch für eine zusätzliche Schraube. Das andere ist die untere Halterung, die wird unten am Sicherungskasten angeschraubt. Für die Audison hab ich eine Grundplatte aus Alu hergerichtet. Die Grundplatte ist unten abgewinkelt, dass die Endstufe nicht nur von den Schrauben gehalten wird sonder unten aufliegt.
    [​IMG]

    [​IMG]

    Hier kommen noch ein Bild von der Halterung für den Kondensator: Die hab ich einfach oben ins Blech geschraubt, so schaut das Ding genau richtung Endstufe. Da brauch ich keine so langen Kabel und ich seh auch die Volt-Anzeige! Den originalen Dämmfilz hab ich auch wieder hingeklebt.
    [​IMG]

    [​IMG]

    So schauts aus wenn das Ding drinhängt, der Platz ist gut ausgenützt!
    Ich hab morgen noch frei, wenn ich dazu komm stell ich Abends wieder paar Bilder ein wie es weiter geht!
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Die Lausprecherkabel kannst Du problemlos in den Kabelkanal legen, das ist nicht so anfällig auf Störeinstreuungen.
    Liegen bei mir auch drin und da ist gar nix, was stört.

    Die Lösung mit dem Alublech ist auch nicht schlecht fürs Innenblech, das nennt man dann wohl Panzer :D
    Nimm doch richtiges Lautsprecherkabel und kein Ölflex, das ist dann auch dünner. Wo willst du die Weichen unterbringen?

    Ein 25er reicht völlig für ein natürliches Klangbild in Kombination mit einem Paar 16er..
    Ich hatte anfangs einen 25er RFP von Rockfort in 27l Reflex hinter der Rückbankschräge an 500W RMS Mono.
    Selbst den habe ich so gut wie nie voll belastet.
    Seit ca. 2 Jahren habe ich einen 30er Phase Linear geschlossen im Kofferraum, aber lediglich aus klanglichen Gründen und nicht wegen dem Maximalpegel.
    Dazu hab ich Jehnert Paneele mit 2 16ern je Seite ;)
    Jetzt läuft der Rockfort in 16l geschlossen in unserem 210er im Reserverad.

    Das mit dem Prozessor ist schade... der würde klanglich einen ordentlichen Sprung bedeuten.
    Vielleicht bringt den ja noch das Christkind :]
     
  5. #5 Stuntbum, 24.07.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Hallo!

    Jetzt schreib ich doch noch schnell...!
    Meinst Du echt das macht nix im Schacht? Bei meinem alten W210 bin ich mit den Cinchkabeln auch durch den Schacht gegangen, das hat gepfiffen ohne Ende. Die Verlegung durch den Mitteltunnel war da viel besser!

    Ja mit dem Alublech hab ich die Sache ganz gut verstärkt. Bei uns war es die letzten Tage sauheiss, die Bitumen am Aussenblech sind sehr weich geworden. Aber das Innenblech war trotz Hitze echt stabil, Klopftest positiv!!!

    Den Sub tu ich auch ins Reserverad, ins geschlossene Gehäuse. Ich dachte nur an den Herz, weil eine Doppelschwingspule hat, und die SRx3 hat auf 2 Ohm ganz gut Power am Sub-out.Ein Aliante wär aber auch nicht schlecht... ;)

    Die Weichen hab ich schon drin, nur noch keine Fotos. Ich hab das Türsteuergerät aufgemacht und von innen 2 Schrauben durch das Gehäuse gesteckt. Da hab ich die Weichen draufgemacht, weil das ist die einzige Stelle wo hinter der Türverkleidung genug Platz für die Dinger war!

    Wie gesagt, ich mach demnächst noch paar Fotos- je nachdem wie ich dazukomm und Zeit zum Basteln hab. Ich fahr schon seit ner Woche ohne Türverkleidung rum- hab den Fensterheberschalter auf dem Oberschenkel liegen und zum Türaufmachen muss ich an dem Häkchen am Bowdenzug ziehen... der Knüller!

    ...ach und so nebenbei: Weil ich eh schon alle Türverkleidungen ab hatte hab ich mir gleich eine Türgriffschalen-Beleuchtung eingebaut!

    Erstmal hab ich durch probieren die optimale Lage der LED rausgefunden... War gar nicht so billig wie ich gehofft habe, diese blöde Griffmulde- 28.-!!! Jetzt lasse ich die LED von hinten an den Öffnungsgriff strahlen, der reflektiert schön in die Griffmulde.
    [​IMG]

    [​IMG]
    Ich hab einen 3.3kOhm Widerstand genommen, dann sind die LEDs nicht ganz so hell. Den Strom hab ich von der Beleuchtung des Fensterheberschalters.

    So dass war erstmal genug für heut, ich meld mich!

    Grüsse!
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ich würde einen ganz einfachen 4 Ohm Woofer nehmen.
    Die 90 Watt mehr reissens nicht raus und die Dämpfung dürfte besser bleiben.
    Passt doch und macht die Auswahl einfach ;)
    Es ist etwas anderes, ob du Cinch oder Hochpegelkabel legst.

    Bei Bose wird ja auch einfach verdrillte Lautsprecherkabel als Signalkabel zum Amp verwendet und im Kabelkanal verlegt.
    Meine Cinchkabel liegen übrigens auch im Kabelschacht... aber da brauchts schon ein sehr gutes dass da Ruhe ist;)
    Meine 50€ Dietz-Stereokabel waren da eher kagge :tdw
    Jetzt hab ich von DIabolo ein 4-Kanalkabel und da ist Ruhe.

    Die Frequenzweichen hätte ich lieber im Innenraum verbaut, da sie so vor dem Vibrationen durch das zuschlagen der Türen geschützt sind, aber ich denke, da vorne im Bereich des TSG ist das auch okay...ich hoffe, Du fängst Dir dort keine Störgeräusche ein.

    Sieht auf jeden Fall sehr lecker aus :wink:
     
  7. #7 Stuntbum, 25.07.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Hallo!

    Also ich weiss nicht, ich trau der Sache nicht mit den Signalkablen im Schacht... Dann könnte ich ja doch das Ölflex 4x1.5 mit Abschirmgeflecht nehmen- da bin ich beruhigter als mit normalen LS-Kabeln! :rolleyes: Gibts noch andere Meinungen?

    Das mit den Störungen durchs Türsteuergerät ist ein guter Ansatz, ich hab mir schon mal Störungen durch die Weiche geholt. Im W210 hatte ich diese im Kabelschacht ganz vorn, da war viel Platz. Da hatte ich sogar wenn die anlage aus war ein leises Drehzahl-Rattern im HT! Ich konnts gar nicht glauben- wenn die Weiche draussen war wars OK!

    Ich hab gleich mal sämtliche Zustände probiert mit meinem Ohr am HT: Zündung an, Motor an, Fenster rauf/runter, usw...- keine Störgeräusche. Ich werd aber trotzdem noch so selbstklebende Alufolie zwischen TSG und Weiche kleben, sicher ist sicher!

    Zu was für einem Woofer würdest Du mir denn raten, ich bin ja noch offen für alles! Ich wollte eigentlich schon beim 30er bleiben, weil ich hoffe durch die grössere Membranfläche etwas tiefer runter zu kommen. Das Gehäuse ist ja geschlossen. Der Hertz Es300D ist mir auch empfohlen worden und mit 170.- glaub ich sein Geld wert. Oder einen Aliante eben, allein schon wegen der Optik und weil ich den schon vor 8 Jahren mal haben wollte... gier!! Von Eton gibts auch eine neue Serie, oder JL? Es sollte halt nicht so teuer werden, max 200.- (Ok, für den Ali auch 300! :D)

    Ich wollte ursprünglich auch das Eton RS161 haben- aber nach ewigen Hörversuchen konnte ich wirklich keinen klanglichen Unterschied zum 70.- billigeren pro 170 finden, da hab ich das genommen! ...gegen Sparen hab ich nix!

    Grüsse!
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Abschirmung ist denke ich nicht nötig, wie gesagt, Bose nimmt stinknormale 0815 Lautsprecherkabel und verdrillt sie...das kannst du auch machen.
    Akkuschrauber zum verdrillen und feddich.
    Die Signalspannung ist ja viel höher als bei einem Cinchkabel.
    Woofer ist so ne Sache. Ich bin kein Freund von Empfehlungen, da jedes Auto anders klingt und vor allem sollte der Woofer zum Frontsystem passen.

    Wenn Du nur eine begrenztes Volumen <35l zu Verfügung hast bist du definitiv mit dem 25er besser bedient, da er im selben Gehäusevolumen tiefer spielt.
    Mein 25er (Reflex) hatte im Fahrzeug einen Frequenzgang bis runter zu 25Hz linear mit maximal 3db Abfall..ich glaube, das ist tief genug ;)
    Der PE Aliante 12SI ist definitiv ein guter Woofer, aber die kleinen Volumen geschlossen, die manche angeben passen nicht. ich hatte erst 30l da klang das Ding zwar superpräzise und dynamisch, aber bei tieferen Passagen wurde er unsauber und hat früh komprimiert.
    Jetzt hab ich 45l geschlossen und da spielt er schön sauber und deutlich tiefer. Passt echt gut auch zum Frontsystem.

    Der HX von Audio System soll auch sehr gut sein.
    Aber wie gesagt, am besten bei einem Händler, wenn das Frontsystem fertig ist testweise ins Auto stellen und probieren.
    Im Zweifelsfall 3 verschiedene Spanplattenkisten bauen und die klanglich beste dann richtig.
    Was auch sehr gut klingt ist der Peerless, den auch Exact oder VDO vertreibt.
    Schön tief und druckvoll, dennoch sauber und recht präzise.

    Achja, noch ein Hinweis am Rande:
    http://www.ue2kserver.de/shop/product_info.php?cPath=67_80_100_297&products_id=1459
    :wink:
     
  9. #9 Stuntbum, 30.07.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    So jetzt komme ich wieder mal dazu neue Bilder reinzustellen!

    Mittlerweile habe ich die Türen fertig verkabelt. Ich hab sämtliche Kabel verdrillt, um event. Störungen vorzubeugen. Die Frequenzweichen hab ich auf die Türsteuergeräte geschraubt, da nur dort Platz dafür war und ich keine neuen Löcher ins Blech bohren wollte. Zur Abschirmung hab ich noch selbstklebende Alufolie dazwischen geklebt. Der Tieftöner ist nur verkehrtrum drin damit die Anschlüsse nach oben zeigen! Das Durchfädeln durch den Gummibalg war ne saubere fummelei, aber es ging. Die Durchführung in den Innenraum hab ich mit Alubutyl luftdicht abgeklebt.
    [​IMG]

    Die Stromkabel hab ich auch verlegt, je 16mm² schweisskabel für + und -. Das ist genauso flexibel, nur günstiger als normale Car-Hifi-Kabel. Auch diese Kabel hab ich verdrillt und ganz unten in den rechten Kabelschacht gelegt. Es führt über den Radkasten nach links hinten zur Endstufe. Das andere ist das LS-Kabel.
    [​IMG]

    [​IMG]
    Um die Kabel in den Motorraum zu bringen hab ich die Batterie ausgebaut. Es gibt eine Kabeldurchführung unter der Abdeckung der Beifahrerseite in den Motorraum seitlich unter der Batterie. In dieser Leiste sind 2 Blindstopfen drin, die hab ich rausgezogen und meine Kabel mit Silikonspray eingesprüht und durchgesteckt. Komischerweise musste ich nach dem anklemmen nur die Fensterheber neu kalibrieren, kein ABS, SRS oder so, wie man es oft hört. Es funktioniert auch sonst noch alles! ;)
     
  10. #10 Stuntbum, 31.07.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Hallo!

    Heut war ich wieder recht fleissig, nur sieht man von der Arbeit nicht viel! Ich hab das Signal- und das Remotekabel von der HU hinten in den Kofferraum gelegt. Ich hab jetzt doch das dicke, abgeschirmte 4x1.5er genommen. Zuerst die hinteren Sitze ausgebaut und dann mit roher Gewalt den störrischen Teppich nach oben gezogen und mit nem Hammer abgestützt. Dann mit einem Draht vorgestochert bis ich zur ersten Öffnung unter der Mittelkonsole. Diese und sämtliche anderen Teile bis vor hinters Navi hab ich auch ausgebaut. Von der ersten Öffnung bin ich dann weiter zur nächsten, da wo dieser schwarze Schaumstoff draufgeklebt ist. Darunter ist ein Airbag-Sensor, mit etwas Abstand bin ich daran vorbei bis ganz nach vorne zum Schalthebel, alles noch unterm Teppich!
    [​IMG]
    Nach hinten gings in der Mitte, da liegt schon ein Kabel für die hinteren Gurtstraffer und im Teppich ist eine Aussparung dafür. Da bin ich durch unter die Rücksitze, von da dann in den Kofferraum unter den Rahmen wo die Steuergeräte für UHI und so sind.

    [​IMG]
    Dann hab ich die 4 Kabel für die vorderen Lautsprecher mit meinem Kabel verlötet, das Remote hab ich an das schwarze Kabel für die Antenne angeschlossen. Pin 13 glaub ich war es!



    So und als ich alles wieder zusammen hatte war es auch schon Abend! Morgen mach ich mich mal ans verkabeln hinten bei der Endstufe!

    Grüsse
     
  11. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    fleisig fleisig...
    Aber mit Deinem Lautsprechereinbau in der Tür..das geht so gar nicht!!!






















    Das ETON-Logo steht ja auf dem Kopf =)
     
  12. #12 Stuntbum, 02.08.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Hallo!

    Ja ich weiss. Vielleicht muss ich den Lautsprecher verpolt anschliessen, um dem umgedrehten Klangbild entgegezuwirken! :D

    Jetzt bin ich mit dem gröbsten eigentlich fertig. Hier sieht man noch den Kabelsalat hinterm Navi. Die 4 mittleren Kabel am hellbraunen Stecker sind die fürs Frontsystem. Da hab ich mein dickes 4x1.5 angelötet. Die Abschirmung hab ich hinten im Kofferraum an den Massepunkt hinerm Relaiskasten gelegt.
    [​IMG]

    Mit der Verdrahtung im Kofferraum bin ich auch fertig, ist schön aufgeräumt, so wie sichs gehört! Unten am Amp sind die 4 High-Level-Kabel von vorne, das braune ist die Abschirmung und das blaue Remote (Antenne). Rechts im Bild sieht man die zwei dicken Stromkabel, und das was da noch so rumhängt mit dem grünen Streifen ist fürn Sub. Ich hab alle Kabel mit diesem dünnen Filzband von MB umwickelt, wie es auch die orginalen Kabel sind. Das verhindert klappern, wenn die Kabel auf dem Blech vibrieren oder hinklopfen.
    [​IMG]
    Dann hab ich erstmal sämtliche Verkleidungen wieder hingebastelt, sind auch keine Schrauben übriggeblieben!
    Danach raus aus der Stadt gefahren um die ganze Sache in Ruhe einzustellen. Den Eingangspegel der Endstufe hab ich bei ca. 2.5V, der Bereich geht von 2-5V. Scheinbar hat das APS50 einen recht hohen Output. Das ist aber nicht schlecht, wenn ich die Endstufe nicht so laut aufdrehen muss hab ich nicht so viel Rauschen. Und der viel zu leise Aux-Eingang kommt nun lauter raus! Das Frontsystem läuft auf ca. 75hz aufwärts, die Etons gehen schon recht gut! Bei den Weichen kann ich nicht wie normal den HT absenken, sonder auf +3 und +6 per Jumper anheben. Ich habs erstmal auf 0 gelassen, muss ich auf Dauer hören obs eventuell zu leise ist. Alles in allem hat super funktioniert, meine grösste Befürchtung waren Störgeräusche oder LiMa-Pfeifen- das blieb mir erspart. Hab ich doch scheinbar alles richtig gemacht! Der Sub-Ausgang läuft bis ca. 90Hz. Da ich ja noch keinen Sub habe, hab ich mir zum Einstellen und probieren eine alte, geschlossene 30er Pyle Kiste geliehen- ein Mordsglump halt! :rolleyes: Das Ding hat auch anfangs schön gebrummelt. Anfangs...

    Auf der Endstufe ist ein Lüfter, der hat sich aber nicht bewegt. Also dachte ich: Aha, Temp-gesteuert! Also mal schön lauter gemacht und mehr Power an den Sub- und siehe da, Endstufe wurde wärmer und der Lüfter drehte sich. Und 2 Sekunden Später gab dann der Sub auf. =)

    So, und nachdem ich das tolle Ding nun verheizt hab mache ich mir jetzt Gedanken wie ich den Reserveradsub am besten konstruiere. Ich hab ja die Plastikwanne mit Tirefit drin. Diesen Einsatz hab ich schon mal rausgenommen und die Gegebenheiten darunter angeschaut. Die ganze Mulde ist ja aus Plastik- ich dachte das wäre Blech! Innen am Boden liegt so eine Hartgummi-Dämmplatte, diese macht den Boden einigermassen eben. In der Mulde möchte ich den Bass mit Gehäuse haben, es soll der 30er Hertz werden. Die Mulde selber werde ich wahrscheinlich auch mit Bitumen dämmen müssen. Da der Hertz ca. 30L bekommen soll, will ich nebendran noch einen Platz fürs Tirefit und Kleinzeug schaffen. Nun tut sich die Frage nach der Konstruktion auf, ich sehe mal zwei Möglichkeiten: Entweder in der Mulde eine Grundplatte aus MDF und darauf aufbauen. Oder ich lege eine grössere Platte auf die Mulde drauf (die passt noch unter die originale Holzplatte), und baue an dieser ein Geäuse unten an, quasi freihängend in der Mulde. Welche Möglichkeit bietet sich da eher an- oder gibts vielleicht noch ganz andere Vorschläge?

    Grüsse!
     
  13. #13 Stuntbum, 03.08.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Hallo, ich bins wieder!

    Heut hab ich die Halterung für Warndreieck und co. abgeändert und eingebaut. Wegen der Endstufe musste ich diese Kunststoffhalterung 2cm nach links versetzten. Die ist mit vier Schrauben befestigt, bei zwei davon oben links war es kein Problem. Ich hab den Kunststoff heiss gemacht und diese Aussparung für die Schrauben weiter nach rechts ausgebeult und neue Löcher gebohrt. Für die Schrauben rechts oben und unten hab ich aus Alublech neue Halterungen gebogen und die alten abgesägt. Und am Schluss musste ich noch links ca. 1cm Kunststoff abtrennen und diese Styroporhalterung beschneiden.
    [​IMG]

    Der Platz ist jetzt mal richtig optimal ausgenutzt oder? An die Regler der Endstufe komm ich auch noch gut hin, was will man mehr. Das einzige wären vielleicht Temperaturprobleme, aber die Audison hat ja einen Lüfter. Und die hinteren Seitenteile sind ja auch durch Schlitze belüftet, dürfte eigentlich nix brauchen.

    Hat noch jemand Ideen zum Sub?

    Grüsse!
     
  14. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    was für IDeen suchst DU denn?

    Hast DU ein Reserverad?
    Falls ja, könntest DU dort ein Woofergehäuse hineinlaminieren. Habe ich in unserem S210 auch gemacht. Für einen 25er reichts.
    Ist halt komplett unauffällig und man verschenkt keinen Platz.
    Ansonsten Kiste in den Kofferraum, oder sonstwo, wo´s Platz hinter den Verkleidungen hat. EInen 30er wirst Du da aber nirgends unterbringen.
    Wenn Du Dein Reserverad (falls vorhanden) opferst, dann kannst DU da unten ein schönes großes Gehäuse riensetzen, da spielt dann auch ein 30er wunderbar.
    Ob es unbedingt reflex sein muß, oder doch eher geschlossen würde ich testen.
    KOmmt auf Deinen Hörgeschmack und Pegelwunsch an.
     
  15. #15 Stuntbum, 03.08.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Servus!

    Ich hab kein Reserverad, ich hab diese Filzbeflockte Plastikwanne mit dem Tirefit-Kasten drin. Also der Sub soll auf jeden Fall da rein, dann werd ich ein Loch in die originale Holzabdeckung sägen und ein Stoffbespanntes gitter draufmachen. Es geht mir jetzt um die optimale Befestigung und Platzausnützung im Kofferraum. Das Gehäuse soll geschlossen sein und so hoch, dass es fast unten an die originale Holzplatte kommt. Mit GFK hab ich noch nicht gearbeitet, ausserdem wie kann man da genau die Literzahl errechnen oder bestimmen? Wie verbinde ich diese Matten mit z.B. einer MDF Frontplatte? Das Sub-Gehäuse soll ja mit seinen 30L nicht die Ganze Mulde ausfüllen, ich brauch noch Platz fürs Tirefit und Kleinkram!

    Grüsse
     
  16. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ich würde die originale Kofferraumbodenplatte nicht zersägen. Die ist ziemlich teuer.(zumindest beim 202er)
    Ich hab einfach aus dem Baumarkt eine Siebdruckplatte genommen, passgenau ausgesägt, den Griff und alles da rein gemacht und diese dann mit schwarzem Teppich bespannt. Material meinetwegen 30€
    Die originale Bodenplatte kostet beim 202er, wenn ichs richtig weiß um die 200 :motz:

    Wenn ich Dich richtig verstanden habe, dann willst DU eine zylinderförmige Box bauen, die zeischen der Flockplatte und dem eigentlichen Boden sitzen soll...richtig?
    Dann würde ich einfach einen Holzboden und Deckel hernehmen, 2 Distanzstücke dran und seitlich mit Biegesperrholz beplanken.
    Dann von innen 2 Lagen 400er Pulvergebundene GFK Matten drauf laminieren(auch ums Eck!) und das ganze hat eine ausreichende Festigkeit.
    Das Harz verbindet sich sehr gut mit MDF oder Multiplex.
    Wenn Du ohne Beplankung arbeiten willst, kannst Du auch einfach die erste Lage Matten an die Platten tackern und dann anfangen sie zu bestreichen... ist aber wesentlich schwieriger, da die Matten nachgeben.

    Es gibt zum Beispiel bei Audio System auch fertige Holzzylinder.

    30l geschlossen sind meines Meinung nach für fast alle 30er zu wenig.
    Da klingen sie zwar recht dynamisch und präzise, aber unten fehlt einfach etwas.
    Ich hatte meine Predator sogar einmal in 26l laufen. Hammerdruck, aber kaum Tiefbass.
    Für einen 30er würde ich schon eher Richtung 40l einplanen.
    Mein Ali läuft laut Simulation in 25l geschlossen perfekt.
    Die Realität hat mich leider eines besseren belehrt.
    Jetzt hat er ca. 45.
     
  17. #17 Stuntbum, 03.08.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Hallo!

    Es ist nur die Frage ob ich die Box in der Reserveradmulde aufliegen lassen soll oder von unten an der Deckplatte anschrauben/-kleben. Dann hängt die halt frei drin, vielleicht den freiraum mit Bauschaum ausspritzen?

    Oder meine neue Überlegung (wenn Du sagst dass sich das Harz mit dem MDF gut verbindet und hält): Ich mache in die Mitte der RR-Mulde längs in Fahrtrichtung eine Trennwand aus MDF. Die rechte Seite davon kleide ich dann mit Folie oder so aus und lamieniere einfach die Form dieser Filz-Beflockten Kunststoffschale aus! Dann einen Deckel drauf und schon hab ich mein Gehäuse und auf der anderen Seite noch Platz für Tirefit und so! Nur wie mach ich das Ding fest das es nicht in der Mulde rumfliegt?

    Was meinst dazu?

    Grüsse!
     
  18. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ich würde die Box unten auf der Mulde aufsetzen , etwas Filz o.ä. dazwischen gegen Gräusche und oben dann die Bodenplatte des Kofferraums direkt darauf aufsetzen. dann kann nix rutschen und du hast ein großzügiges Volumen. Schätz erst mal das Volumen ab, dann kannst Du beurteilen, wie groß Dein Gehäuse werden muß und wie du es am besten unterbringst. Ich kenne leider die genauen Maße des 203ers hinten nicht.
    Oben befestigen halte ich für keine Gute Idee, da dann die Platte zum Schwingen neigen kann.
     
  19. #19 Stuntbum, 04.08.2007
    Stuntbum

    Stuntbum

    Dabei seit:
    23.01.2007
    Beiträge:
    167
    Zustimmungen:
    0
    Auto:
    C200K T
    Morgen!

    Ja das ist eine gute Idee. Ich werd erstmal eine Grundplatte aus MDF anfertigen, die genau in die Mulde reinpasst. Dann darauf ein Gehäuse aufbauen, dass den aussenmassen der Mulde ungefähr entspricht- alles aus MDF, dann spar ich mir das GFK-Gekleckse! Ich hab schon gesehen dass sich einige den Zwischenraum mit Quarzsand ausgefüllt haben- ist das nicht schwer wie sau? Wie wärs mit Bauschaum- dann macht das Ding auch keine Bewegung mehr. Und in dieses "Gehäuse" mach ich dann an 2 Seitenwände noch ein Gehäuse rein- am besten rechts oben im Eck, in das dann der Sub kommt! Das wird dann nach oben möglichst genau an die Kofferraumbodenplatte angepasst und mit Schaumstoff oder so abgedichtet. Und neben dem Sub-Geäuse hab ich noch Platz für mein anderes Zeug!

    Was meinst dazu- auch das mit dem Bauschaum? Ich denke dann sitzt das Ding bombenfest!

    Grüsse!
     
  20. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    naja, sowas wie Quarzsand ist dann doch eher was für "Freaks" in einem Alltagsauto würd ich mir den zusätzlichen Balast dann doch sparen. die Kiste ist schwer genug. Wenn Du Gewicht sparen willst, dann nimm doch statt MDF Multiplex, also Sperrholzplatten.

    Hat Deine Mulde auf dem Boden keine Befestigungsmöglichkeit für ein Reserverad?
    Falls ja, dann würde ich die doch einfach nutzen und die Kise durch den Boden dort festschrauben.
    So habe ich das bei unserem 210er auch gemacht.
    Die Variante mit ausschäumen gefällt mir insofern nicht, weil man die Box dann nur "rausbrechen" kann.

    Dann würde ich lieber ein paar Streben außenrum anbringen, damit die Box nicht mehr verrutschen kann und sich rundum in der Mulde abstützt.

    Falls Du es mit Bauschaum machen willst, dann musst du die Mulde unbedingt komplett auskleben mit Krepptape, Folie etc., sonst ist der Lack im Eimer, wenn die Kiste je wieder raus soll.

    Wo willst du mit Schaumstoff abdichten?
    Du wolltest ein komplett geschlossenes Gehäuse bauen, wo der Kofferraumboden nachher direkt aufliegt.
    den Woofer bündig in das Gehäuse einlassen, dann hast Du genug Platz für das Abdeckgitter.
    Schaumstoff brauchst du so nirgends, da der Kofferraumboden direkt auf der Kiste aufliegt.
    Hier würde ich lediglich Teppich dazwischenlegen um Geräuschen vorzubeugen.
     
Thema: Mehr Musik im Kombi- S203 "Komplettversorgung"!
Besucher kamen mit folgenden Suchen
  1. mb quart qm 218.61 test

Die Seite wird geladen...

Mehr Musik im Kombi- S203 "Komplettversorgung"! - Ähnliche Themen

  1. S203 lässt sich nicht starten

    S203 lässt sich nicht starten: Hallo zusammen, ich habe mich extra hier angemeldet, da ich mir leider kaum noch zu helfen weiß und hier auf ein paar Ratschläge hoffe... Zum...
  2. 2 Grad mehr - Countdown zum Weltuntergang...?

    2 Grad mehr - Countdown zum Weltuntergang...?: Da diese Woche ein "Nachhaltigkeits-Special" bei n-tv und rtl läuft, konnte ich mir folgenden Leserbrief nicht verkneifen. Es ist absoluter...
  3. Fahrzeug lässt sich nicht mehr öffnen

    Fahrzeug lässt sich nicht mehr öffnen: Hallo, am C180 ist nach längerer Standzeit die Batterie leer, nun lässt sich das Fahrzeug nicht mehr öffnen, auch nicht mit dem...
  4. S203 (VorMoPf) Elektronik-Probleme

    S203 (VorMoPf) Elektronik-Probleme: Hallo liebe Community, ich fahre einen S203 Bj. 2003 (VorMoPf) C220 CDI in der Avantgard-Ausstattung. Vor ein paar Tagen war der Wagen in der...
  5. S203 C280 startet nicht wenn er kalt ist.

    S203 C280 startet nicht wenn er kalt ist.: Hallo zusammen, Ich hoffe ihr könnt mir helfen. Mein Auto startet nicht wenn ich morgens (kalten Zustand) aus der Garage fahre. Nachmittags...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden