Mehrere Probleme beim C200 K

Diskutiere Mehrere Probleme beim C200 K im W203 / S203 Forum im Bereich C-Klasse; Hallo erstmal also bin seit gestern stolzer Besitzer einer C Klasse ,aber leider hat diese einige wie ich hoffe kleinere Probleme. 1.Das...

  1. #1 MasterNrg, 05.07.2010
    MasterNrg

    MasterNrg

    Dabei seit:
    05.07.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    C 200 Kompressor
    Hallo erstmal
    also bin seit gestern stolzer Besitzer einer C Klasse ,aber leider hat diese einige wie ich hoffe kleinere Probleme.
    1.Das Schiebedach habe es eben neu "angelernt" danach ging es super 10 minuten später ging es wieder nicht mehr .Woran kann das liegen?
    2.Scheinwerferreinigungsanlage is defekt wenn ich den Knopf betätige passiert nix außer das die Drezahl in meinen augen sinkt.(auch nach 50 mal drücken auf den knopf tat sich nix).Was kann ich sonst noch Versuchen?
    3.Beide Schlüssel funtionieren nicht 100% mal gehen sie und mal gehen sie nicht.(Wenn die Batterie leer wäre würden sie doch garnit mehr gehen oder?)
    4.Beim Starten des Motors rasselt es manchmal ca 10 sec lang danach hört sich wieder alles Normal an.
    Nun noch eine frage was für Rad Reifen Kombination kann ich mit dem Original Fahrwerk fahren? (Also so das es gut aussieht ^^)

    Hoffe ihr könnt mir zumindest bei dem 1-4 Punkt helfen....

    Gruß der Neue :D
     
  2. #2 Stern_im_Wind, 05.07.2010
    Stern_im_Wind

    Stern_im_Wind Sieger F1 Tippspiel 2011

    Dabei seit:
    22.07.2007
    Beiträge:
    11.048
    Zustimmungen:
    3.354
    Auto:
    E 22 cdi
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * *
    Wasser checken...


    neue Batterien...
     
  3. #3 MasterNrg, 05.07.2010
    MasterNrg

    MasterNrg

    Dabei seit:
    05.07.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    C 200 Kompressor
    Ok mit den Batterien wird Übermogen gemacht ich dachte nur weil sie ja auch manchmal wieder gehen das es daran nicht liegen könnte

    Und mit dem Wasser wenn es daran liegen könnte würde doch auch die Scheibenwaschanlage nicht gehen oder? Glaube habe gelesen das doch beide Pumpen neben einnander in dem Behälter der Scheibenwaschanlage sitzen oder?
     
  4. #4 Stern_im_Wind, 05.07.2010
    Stern_im_Wind

    Stern_im_Wind Sieger F1 Tippspiel 2011

    Dabei seit:
    22.07.2007
    Beiträge:
    11.048
    Zustimmungen:
    3.354
    Auto:
    E 22 cdi
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * *
    Batterien: wenn bei meiner Fernbedienung vom TV die Batterien fast leer sind, werden 1 oder 2 Befehle noch angenommen dann nicht mehr.
    Ein wenig gewartet, und schon ist wieder Saft in den Batterien für 1 bis 2 Befehle... evtl. ist das Dein Problem?!


    Scheibenwaschanlage: meinst Du die hintere?
    Wenn ja, solltest Du mal die Schlauchverbindung im hinteren rechten Seitenfach überprüfen.
     
  5. #5 MasterNrg, 05.07.2010
    MasterNrg

    MasterNrg

    Dabei seit:
    05.07.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    C 200 Kompressor
    Ne Glaube da habe ich oder du was falsch verstanden
    Also die Scheinwerferreinigung tut nix... dadrauf meintest du Wasser kontrollieren... aber das wasser für die Scheinwerferreinigung ist doch das gleiche wie für die Windschutzscheibe und da geht die reinigung...

    Edit:Ich geh aber mal eben gucken ob genug wasser drinn is ...sicher is sicher..
    Edit2: Wasser nachgefüllt ...2L... Scheinwerferreinigungsanlage funktioniert immer noch nicht.
     
  6. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.859
    Zustimmungen:
    340
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    So wie man hier im Forum auch nachlesen kann liegt es meist daran das die Pumpe fest ist die am Behälter sitzt.
    Wenn du also beim drücken des Knopfes nichts hörst dann wird der Motor fest sein.

    Manche sagen auch das nach 40 Betätigungen wieder funzt
     
  7. #7 DB-Veteran, 05.07.2010
    DB-Veteran

    DB-Veteran

    Dabei seit:
    19.09.2006
    Beiträge:
    230
    Zustimmungen:
    0
    Auto:
    C 220 CDI Autom.
    Verbrauch:
    Hi,
    ich glaube dem TE geht um was anderes:
     
  8. #8 El Ninjo, 05.07.2010
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    Privat oder beim Händler gekauft?

    :wink:
     
  9. muze

    muze

    Dabei seit:
    20.05.2010
    Beiträge:
    70
    Zustimmungen:
    7
    Auto:
    C200 TK
    Hi,

    also zu Punkt 1 und 2 kann ich meinen Senf dazu geben.
    Auf beide Dinge bin ich bei meiner Probefahrt reingefallen.... peinlich

    1. Hatte es geregnet? Bei mir hatte es geregnet und ich hab mich beschwert warum das Ding Schiebedach heisst wenn es nur klappt... was ich nicht wusste es schiebt nicht wenns regnet- was ja irgendwo auch Sinn macht.... :driver

    2. Hast du Richtig gedrückt.. also es ist ein Druckpunkt zu merken. Wie gesagt bei meiner Probefahrt hatte es geregnet ... Als ich zum freundlichen zurück kam und gefragt wurde wie es denn war .. hab ich gesagt (vorher noch nie Benz gefahren) " es wäre sicher schöner gewesen wenn wasser in der Waschanlage gewesen wäre" ... hinterher war mir das endpeinlich... als ich gemerkt hab das man "RICHTIG" drücken muss :wand
     
  10. #10 Bucheon, 06.07.2010
    Bucheon

    Bucheon

    Dabei seit:
    22.10.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Auto:
    C 270 CDI
    Hallo,



    funktioniert die Scheinwerferreinigungsanlage, wenn die Zündung in Stellung 2 ist (Kontrollämpchen an aber Motor noch nicht gestartet),
     
  11. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.859
    Zustimmungen:
    340
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    ?? Ich meine die Scheinwerferreinigungsanlage.....die Pumpe dafür sitzt auch am Behälter, wenn diese fest ist geht logischerweise nichts....oder steh ich jetzt komplett auf dem Schlauch?
     
  12. #12 Boomer123, 06.07.2010
    Boomer123

    Boomer123

    Dabei seit:
    13.05.2010
    Beiträge:
    16
    Zustimmungen:
    1
    Auto:
    CL 200 K (W203)
    Hallöchen :wink:

    War bei mir auch,Konnte so oft drücken wie ich wollte kam nichts . Pumpe war hinüber, war noch mal beim Händler wegen Gewährleistung habe noch mal mit den Verkäufer gesprochen wurde dann anstandslos repariert!!



    DER TIPP KAM ÜBRIEGENS VON DEN NETTEN LEUTEN HIER IM FORUM!!!!!!!!!!!!! :tup :tup :tup :tup :prost



    DANKE NOCHMALS AN ALLEEEEEEEEE!!!!!!!!!!!! :driver
     
  13. #13 El Ninjo, 06.07.2010
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    Daher auch meine Frage wo er denn sein Fahrzeug gekauft hat Privat oder Händler. :D

    Denn wenn er es beim Händler gekauft hat braucht er sich und wir und nicht so viele Gedanken zu machen denn dann heißt es hinfahren und reklamieren. :]

    :wink:
     
Thema: Mehrere Probleme beim C200 K
Besucher kamen mit folgenden Suchen
  1. c 200 kompressor probleme

    ,
  2. mercedes c 200 kompressor probleme

    ,
  3. Mercedes-Benz C 200 K Avantgarde 2009

    ,
  4. c200 kompressor probleme,
  5. mercedes c200 kompressor w203 probleme,
  6. c200 probleme,
  7. w204 200 kompressor probleme,
  8. mercedes C200 Kompressor Schwachstellen,
  9. Mercedes Probleme c200 204,
  10. mercedes 200 kompressor probleme,
  11. w204 c 200 kompressor probleme,
  12. 200 k probleme,
  13. fehlermeldungen nach abschaltung in d bei c200,
  14. Mercedes C200 Kompressor - mehrere Fehlermeldungen im Display,
  15. mercedes w204 200Kompressor probleme,
  16. mercedes c 200 kompressor 2007 probleme,
  17. c 200 kompressor w205 probleme,
  18. scheibe reingefallen w203
Die Seite wird geladen...

Mehrere Probleme beim C200 K - Ähnliche Themen

  1. Wummern beim einlegen der R Fahrstufe

    Wummern beim einlegen der R Fahrstufe: Moin! Mir ist ein W210 430 angeboten wurden und ich bin diesen heute gefahren. Mir ist beim Einlegen der R Fahrstufe ein wummern, mit Vibration,...
  2. Navigationsansage ist nicht mehr vorhanden

    Navigationsansage ist nicht mehr vorhanden: Hallo zusammen, Habe eine C-Klasse W205 mit dem Navigationssystem Garmin Map Pilot. Mein Sohn hat irgendetwas verstellt. Ansage ist nicht mehr zu...
  3. BMP M054 8GB nicht mehr beschreibbar

    BMP M054 8GB nicht mehr beschreibbar: Hallo an alle, mein Bekannter ist Besitzer eines W246 mit Becker Map Pilot. Ich habe das Becker Map Pilot per USB Kabel an den Rechner...
  4. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  5. Lenkung beim ML270CDI Bauj. 2002 geht sehr schwer

    Lenkung beim ML270CDI Bauj. 2002 geht sehr schwer: Hallo Leute, bin ein absoluter Frischling in diesem Forum und auch als Mercedesbesitzer. Habe mir vor 2 Wochen einen ML270CDI, Bauj. 2002 gekauft....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden