129 Mehrere Probleme mit SL 320 R129: Elektrik/ Technik/ Motor

Diskutiere Mehrere Probleme mit SL 320 R129: Elektrik/ Technik/ Motor im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo liebe Forumsmitglieder, habe seit einigen Jahren einen SL 320 R129 und seit kurzem bzw. schon länger einige Probleme damit. Da der...

  1. #1 SL320unischwarz, 28.11.2013
    SL320unischwarz

    SL320unischwarz

    Dabei seit:
    28.11.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    SL
    Hallo liebe Forumsmitglieder,

    habe seit einigen Jahren einen SL 320 R129 und seit kurzem
    bzw. schon länger einige Probleme damit. Da der Mercedes Händler die letzten
    male nicht ganz so Geldbeutelfreundliche Rechnungen an mich adressiert hat,
    dachte ich, versuche ich mein Glück von nun an zunächst in Foren :-).


    Vorab: Kennt jemand in Köln und näherer Umgebung oder Neuss
    und näherer Umgebung eine FREIE Werkstatt, dessen Inhaber/Meister sich gut mit
    Mercedes Modellen, noch besser mit der R129 Reihe auskennt (spezialisiert)?



    Nun zu den Problemen:


    1. Seit wenigen Wochen öffnet der Funkschlüssel die
    Zentralverriegelung manchmal nicht. Erst ging die Fahrerseite nicht, man konnte
    es aber vom Kofferraum und der Beifahrerseite öffnen (per Funk). Nun ist es so,
    dass es mal von keiner Seite funktioniert und mal doch wieder von hinten und
    der Beifahrerseite usw... Wenn man paar Minuten wartet, kann es dann aber gut
    passieren, dass es wieder von allen Seiten geht. Nervig ist natürlich auch,
    dass der Wagen sich nicht starten lässt, wenn man nicht per Funk geöffnet hat,
    sondern den Schlüssel reingesteckt und gedreht hat (Wegfahrsperre??)....Batterie
    ist neu. Dasselbe Problem gibts beim zweiten Schlüssel auch. Wage also zu bezweifeln,
    dass es an Batterie im Schlüssel oder Funkschlüssel selbst liegt. Evtl. Pumpe,
    Steuergeräte, Wackelkontakt oder Sicherungen?. ..Es ist ja so, dass es mal funktioniert
    und mal nicht..


    2. Ich muss alle paar Tage bzw. Wochen, je nachdem wie viel
    ich fahre, Wasser nachkippen... Habe schon oft erlebt, dass Wasser auf den
    Fußteppich (Fahrer- und Beifahrerseite ) aus der Heizung/Lüftung (?) unten ausgelaufen
    ist. Die Teppiche sind ständig feucht, was auch dazu führt, dass die Scheiben
    beschlagen... Was könnte defekt sein? Was kann ich tun?--> Schon länger



    3. Werkstatt meinte, dass der Motor sehr stark ölt und es
    100 %ig an der Kopfdichtung liegt. Macht es Sinn, diesen direkt wechseln zu
    lassen oder kann man warten "bis nix mehr geht", sprich man es machen
    muss, weil wirklich Öl auf die Straße tropft (ist nicht der Fall, musste eig.
    auch nie nachkippen...). Kann mehr kaputt gehen, wenn man zu lange wartet, z.B.
    der Zylinderkopf/ der Motor?


    4. Seit kurzem pipst etwas rechts wenn ich starte (ich glaub
    auch schon vor dem Start, wenn ich den Schlüssel drehe). So als wär man nicht
    angeschnallt...Nur die Funktion gibt

    es doch gar nicht beim Sl....Passend dazu
    leuchtet auch die Leuchte für "Gurt" rot ....Pipsen geht nach einigen
    Minuten wieder weg..


    5. Manchmal kommen Geräusche rechts vom Armaturenbrett (wo
    der Beifahrerairbag drin steckt). "tiktiktik...". Ist aber nicht
    immer da....


    6. Mein CD Player war defekt, hab ein neues eingebaut. Jetzt
    gehen die Hochtöner, nicht aber die Tieftöner (Original SL-Boxen). Keiner hats
    hin bekommen, dass beides wieder geht. Die zwei Boxen hängen irgendwie
    zusammen, aus beiden geht nur EIN Kabel raus (sind beide irgendwie miteinander
    verbunden), trotzdem funzt nur eine der Boxen, komisch.... Mit dem alten Player
    gingen beide...


    So das ist das, was mir grad einfällt....



    Danke und Grüße.
     
  2. #2 w123fan, 29.11.2013
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    1. Da dürfte die Pumpe bald den Geist aufgeben, kann aber auch an der Spannung liegen ( siehe 4 )

    2. Ich würde mal alle Schläuche überprüfen, die werden mit dem Alter auch nicht besser.

    3. Wenn du unbedingt einen neuen Motor haben willst, kannst du natürlich noch warten.

    4. Könnte an der Spannung liegen. Als erstes mal die Batterie überprüfen.

    Ich kenne nur eine gute, freie Werkstatt in Essen.


    Gruß :wink:
     
  3. #3 SL320unischwarz, 01.12.2013
    SL320unischwarz

    SL320unischwarz

    Dabei seit:
    28.11.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    SL
    Hallo,

    also 4. hat sich erledigt, Sitz war nicht eingerastet.

    W123fan: Zu 1. Die Batterie ist quasi neu, kann es trotzdem die Spannung sein und wenn ja, kann ich selber überprüfen, ob es das ist?
    Zu 3. Ich frag mich halt, ob der Motor am Ende kaputt gehen kann oder man es einfach dann wechseln kann, wenn es "zu stark" ölt.

    Grüße
     
  4. #4 w123fan, 01.12.2013
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    Wenn der Akku neu ist, fällt das schon mal weg. in dem Falle man die Sicherung prüfen und nachsehen, ob alle Schläuche dran sind. Ist da nichts, bleibt nur die Pumpe übrig. Wie sieht das Öl aus ? Stand richtig ? Wenn ja, Pumpe überprüfen lassen. Bei mir fing das auch schleichend an, bis endgültig aus war. Hat mit der Alarmanlage viel Spaß gemacht :rolleyes: . Neue kostet mit Einbau um die 700.
    Zur ZKD ist zu sagen, daß sich irgendwann das Öl mit Kühlwasser mischt und das war es dann. Ich würde das schnell machen lassen.
     
  5. #5 conny-r, 01.12.2013
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.470
    Zustimmungen:
    831
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Zu 2+3 es gibt gutes Kühlerdichtungsmittel 20-30 EU habe mal vor vielen Jahren sehr gute Erfahrung gemacht.
    Der Motor hat nach weiteren 40tsd fast kein Öl mehr rausgedrückt.Gerade am Anfang ist der Erfolg sehr hoch.
     
  6. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.304
    Zustimmungen:
    2.050
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Versuchen wir's mal auf deutsch... Mit Player meinst Du das Radio!? Hat ein Rücktausch statt gefunden? War der Fehler dann noch da?

    Boxen sind wirklich Kisten gemeint? Du meinst sicher die Lautsprecher? Weil Box ist das Ding hinter dem Fahrersitz...

    Was auch nicht klar wird, wenn es nur um die vorderen Lautsprecher geht, gehen mal die Oberen und mal die Unteren oder immer nur die Unteren nicht? Und wenn, dann welche der Unteren? Du hast zwei Lautsprecher pro Tür...
     
  7. #7 SL320unischwarz, 06.12.2013
    SL320unischwarz

    SL320unischwarz

    Dabei seit:
    28.11.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    SL
    w123fan: Wo sitzen denn die Sicherungen/ die Pumpe?

    conny-r: Wie heißt das Zeug?

    hotw: Ein handelsüblicher CD-Player mit Radioempfang. Gekauft, da alter defekt war, sodass Rücktausch keinen Sinn macht. Bis es ausfiel, funktionierten die Lautsprecher aber alle, sodass es am Player/Falschanschluss liegen muss. Es geht um die in der Tür. Es sind jeweils 2, die zusammenhängen. Die großen funktionieren jeweils nicht.
     
  8. #8 conny-r, 06.12.2013
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.470
    Zustimmungen:
    831
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Das war vor ca 20 Jahren.
     
  9. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.304
    Zustimmungen:
    2.050
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Nochmal:

    1. Steht der Ausfall in direktem Zusammenhang mit dem Tausch des Radios?

    2. Welche 2 Lautsprecher in den Türen funktionieren nicht? Die beiden linken? Die beiden rechten? Die beiden kleinen? Die beiden großen? Oder gar diagonal?

    3. Was meinst Du mit: "Es sind jeweils 2, die zusammenhängen"
     
  10. #10 w123fan, 07.12.2013
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.010
    Wenn ich mich nicht irre, hinten hinter einer Klappe rechts im Kofferraum. Ansonsten großer Kasten im Motorraum, die sind alle beschriftet.
     
  11. #11 Mercedesoldie, 08.12.2013
    Mercedesoldie

    Mercedesoldie

    Dabei seit:
    13.07.2005
    Beiträge:
    232
    Zustimmungen:
    53
    Zum Motor:
    Ich nehme an, dass Du den Reihensechser eingebaut hast.
    Dann war das "Ölproplem" sehr oft in den Ventilschaftdichtungen zu suchen. Da gab es sogar einen Extraservice, zumindest bei den 24V soviel ich noch in Erinnerung habe.
    Gruss
    Hubi
     
  12. #12 SL320unischwarz, 09.12.2013
    SL320unischwarz

    SL320unischwarz

    Dabei seit:
    28.11.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    SL
    Die großen funktionieren jeweils nicht. Die kleinen funktionieren. D.h. der große in der Fahrertür und der große in der Beifahrertür funktionieren nicht. In jeder Tür "hängt ein kleiner mit einem großen zusammen"
     
Thema: Mehrere Probleme mit SL 320 R129: Elektrik/ Technik/ Motor
Besucher kamen mit folgenden Suchen
  1. Mercedes Sl R129 Probleme

    ,
  2. r129 probleme

    ,
  3. sl r129 probleme

    ,
  4. probleme r129,
  5. probleme sl r129,
  6. mercedes r129 probleme,
  7. mercedes 320 sl motorprobleme,
  8. erspannungsrelai mercedes r 129,
  9. r129 ölverlust,
  10. r129 320 schwachstellen,
  11. r129 sitzverriegelung www.mercedes-forum.com,
  12. sl 129 Elektrik spinnt ,
  13. sl 320 probleme,
  14. elektronikprobleme R129,
  15. mercedes sl 320 r129 probleme,
  16. r129 forum elektrik problem,
  17. eecedes 500sl öl beim stahlverdeck,
  18. plege mercedes 129,
  19. R 129 Probleme mit Gaspedalpotentiometer,
  20. wie sieht motorraum im r129 aus,
  21. probleme mit r129 transponder,
  22. einbau minikat r129 320,
  23. mercedes r129 reihensechser oder vmotor bei 280 sl,
  24. sl r129 roof sensor,
  25. minikat für mercedes r129 320
Die Seite wird geladen...

Mehrere Probleme mit SL 320 R129: Elektrik/ Technik/ Motor - Ähnliche Themen

  1. verdeck problem 300sl r129 bj.1990

    verdeck problem 300sl r129 bj.1990: beim öffnen des verdecks verliert die verdeckhydraulick öl,links hinten in radnähe entsteht eine öllacke,daher suche ich eine anleitung für...
  2. W209 bitte um Hilfe Alarmanlage (Elektrik)

    W209 bitte um Hilfe Alarmanlage (Elektrik): Hallo ich habe heute meinen clk bj 2003 abgesperrt wollte 2 Minuten später nochmal los fahren, es ging die zv nicht mehr also einfach mit dem...
  3. BMP M054 8GB nicht mehr beschreibbar

    BMP M054 8GB nicht mehr beschreibbar: Hallo an alle, mein Bekannter ist Besitzer eines W246 mit Becker Map Pilot. Ich habe das Becker Map Pilot per USB Kabel an den Rechner...
  4. Motor OM601 Glühkerzen Wechseln

    Motor OM601 Glühkerzen Wechseln: Hallo zusammen, ich bin neu hier und würde gerne bei meinem 508D die Glühkerzen wechseln. Hat jmd einige nützliche Tipps... bzw. das schon mal...
  5. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden