Mein 190 1,8 springt ganz schlecht an.

Diskutiere Mein 190 1,8 springt ganz schlecht an. im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute! Wenn ich den Motor anlasse,geht erst einmal gar nichts. Nach längeren durchstarten, kommt langsam erst ein Zylinder und nach längeren...

  1. #1 siggi-1716, 11.12.2009
    siggi-1716

    siggi-1716

    Dabei seit:
    13.01.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    190
    Hallo Leute!
    Wenn ich den Motor anlasse,geht erst einmal gar nichts. Nach längeren durchstarten, kommt langsam erst ein Zylinder und nach längeren starten , dann allmählich die anderen.
    Aber unter ständigen starken ruppeln des Motors und leichten gasgebens, kommt er dann. Der ABS leuchtet und geht nicht aus, in diesen Zustand kann ich dann Stundenlang fahren ohne das Probleme auftreten.
    Was kann das sein?
    Gebt mit bitte Hinweise.
    Gruß siggi :rolleyes:
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    927
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Anfangen mit der Suche nach der einfachsten Ursache.
    Luft in den Kraftstoff Leitungen?
    Kraftstofffilter?
     
  3. #3 spookie, 11.12.2009
    spookie

    spookie Guest

    Wurde die KE-Jetronik schonmal überprüft? Mein 16V war ein supermieser Anläufer, dort war die KE Schuld.
     
  4. seg

    seg

    Dabei seit:
    03.09.2003
    Beiträge:
    566
    Zustimmungen:
    0
    Auto:
    190E 2.0
    Kontrolliere mal die Sicherung im/auf dem ( ÜSR ) Überspannungs Schutz Relais, das findest du hinter der Batterie.
     
Thema: Mein 190 1,8 springt ganz schlecht an.
Besucher kamen mit folgenden Suchen
  1. mercedes 190 springt schlecht an

    ,
  2. 190 e springt schlecht an

    ,
  3. 190E springt schlecht an

Die Seite wird geladen...

Mein 190 1,8 springt ganz schlecht an. - Ähnliche Themen

  1. W164 3.0CDI springt schlecht an

    W164 3.0CDI springt schlecht an: Hi, wir haben noch einen 320CDI ML W164, er springt schlecht an, bzw. braucht zu lange bis er startet, Glühkerzen sind beim Bosch dienst neu rein...
  2. W211 ,E200 NGT springt nach längerer Standzeit schlecht an

    W211 ,E200 NGT springt nach längerer Standzeit schlecht an: Hallo zusammen , habe ein problem mit meinen W211 E200 NGT. Wenn ich morgens den Motor starte oder wenn er 2 stunden oder so steht, braucht er...
  3. Schlechte Gasannahme und Zündfehler

    Schlechte Gasannahme und Zündfehler: Hall zusammen, ich bin neu hier und stelle mich velleicht erst mal kurz vor: Mein Name ist Denis, bin mitte 30 und komme aus der nähe von...
  4. Verzweifelt W168 A Klasse springt nicht an

    Verzweifelt W168 A Klasse springt nicht an: Hallo ich bin neu hier und hoffe ihr könnt mir helfen leider springt unsere A Klasse w168 Bj 2001 1.4 mit 82 ps nicht mehr an. Erst war es nur...
  5. Wert"schätzung" , 190 E , 2,6

    Wert"schätzung" , 190 E , 2,6: Hallo MB Freunde, ich habe einen 190er, 2,6 , der jetzt in die Jahre gekommen ist (30 J.) und hin und wieder Problemchen hat (das ist ja...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden