Mein 190D hat keine Leistung mehr und fährt nicht schneller wie 120-130 km/h ## Problem gelöst

Diskutiere Mein 190D hat keine Leistung mehr und fährt nicht schneller wie 120-130 km/h ## Problem gelöst im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute, ich war Gestern mit meinem 190D auf der Autobahn und das Auto fährt nicht schneller wie 120-130 km/h ;( Es dauert sehr lange bis...

  1. #1 Goran1990, 04.04.2015
    Goran1990

    Goran1990

    Dabei seit:
    11.10.2010
    Beiträge:
    206
    Zustimmungen:
    77
    Auto:
    Mercedes A209 200 Kompressor
    Hallo Leute,

    ich war Gestern mit meinem 190D auf der Autobahn und das Auto fährt nicht schneller wie 120-130 km/h ;(
    Es dauert sehr lange bis ich diese Geschwindigkeit erreiche und wenn Sie dann erreicht ist, ist es ein Gefühl als ob ihn irgendwas blockieren würde.
    Es ist so als ob der Motor versucht schneller zu fahren aber gleichzeitig gebremst wird.
    Die Temperatur des Motors liegt im warmen Zustand bei 90° und der Öldruck ist bei Gestellung auf 3 Bar und im Leerlauf zwischen 2 und 2,5 Bar.
    Erst vor 3 Wochen wurden der Luftfilter, Öl- und Bremsflüssigkeit getauscht.

    Zum Fahrzeug: Es ist ein Mercedes 190D, BJ 1987, 4-Gang Schalter, 134.000km, Umgerüstet auf Euro2

    Kann mir irgendjemand sagen woran das liegen könnte?
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blackynf, 04.04.2015
    Blackynf

    Blackynf

    Dabei seit:
    05.09.2010
    Beiträge:
    287
    Zustimmungen:
    41
    Auto:
    S 211, 320 CDI
    Hallo Go Run,

    leider folgt der 190er nicht deinem Synonym...

    ...Luftfilter, Öl- und Bremsflüssigkeit getauscht...

    Und der Kraftstofffilter, wann wurde der das letzte mal getausch?

    Gruß Blacky
     
  4. #3 Goran1990, 04.04.2015
    Goran1990

    Goran1990

    Dabei seit:
    11.10.2010
    Beiträge:
    206
    Zustimmungen:
    77
    Auto:
    Mercedes A209 200 Kompressor
    Haha das stimmt leider :driver
    Da ich das Auto erst seit Ende letzten Jares habe, kann ich leider nicht sagen wann der Kraftstofffilter zuletzt getauscht wurde.
    Die selbe Vermutung hat auch ein Bekannter (Mechaniker) mit dem ich vorhin telefoniert habe.
     
  5. Birbey

    Birbey

    Dabei seit:
    25.09.2005
    Beiträge:
    463
    Zustimmungen:
    15
    Schaue dir mal die Schläuche an, ob irgendwo beim Luftzug ein Riss ist. Nimm ein feuchtes Tuch und reinige es mal durch. So findest du es am Besten. Ab und zu die Schläuche zusammen drücken, manchmal sieht man die Risse erst dann.
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.275
    Zustimmungen:
    3.077
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Würde keine große Rolle spielen, da der 190D weder eine sensorische Luftmengen- oder -Massenerfassung besitzt noch aufgeladen ist;)
     
  7. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.733
    Zustimmungen:
    628
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Mit neuem Kat oder Kaltlaufregler? Der Kaltlaufregler in meinem alten 190E hatte einen Defekt und hat ebenfalls zu einem heftigen Leistungsverlust geführt - habe ihn dann testweise abgehängt und siehe da, alles wieder in Ordnung. Würde an Deiner Stelle wohl zuerst den Dieselfilter tauschen und wenn das nichts bringt mal den Kaltlaufregler abhängen.
     
  8. #7 Goran1990, 12.04.2015
    Goran1990

    Goran1990

    Dabei seit:
    11.10.2010
    Beiträge:
    206
    Zustimmungen:
    77
    Auto:
    Mercedes A209 200 Kompressor
    So habe den Kraftstofffilter getauscht und mein oller Diesel läuft wieder wie am ersten Tag :D Danke nochmal an alle für die hilfreichen Tipps!
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Mercedes-Jenz, 12.04.2015
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    856
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Servus,

    ich hoffe aber das du beide Filter getauscht hast! Es gibt ja den Hauptfilter am Motor direkt, und in der Zuleitung zum Motor sitzt noch der Vorfilter (kleines durchsichtiges Filtergehäuse aus Kunststoff).

    MfG
    Jens
     
  11. #9 Goran1990, 12.04.2015
    Goran1990

    Goran1990

    Dabei seit:
    11.10.2010
    Beiträge:
    206
    Zustimmungen:
    77
    Auto:
    Mercedes A209 200 Kompressor
    Leider noch nicht, denn Mercedes München hat den Leitungsfilter nicht auf Lager gehabt. Wird im Laufe der Woche gewechselt.
     
Thema: Mein 190D hat keine Leistung mehr und fährt nicht schneller wie 120-130 km/h ## Problem gelöst
Besucher kamen mit folgenden Suchen
  1. 190 d nur 150 kmh

    ,
  2. auto fährt nicht mehr schneller als 120

    ,
  3. vito fährt nicht schneller

    ,
  4. 201 mb diesel autobahn,
  5. 201 mb diesel 150 kmh autobahn,
  6. 201 mb diesel keine leistung,
  7. 190 d nur 140 kmh,
  8. fahren autobahn diesel 190d,
  9. auto verbraucht aif einmal viel und fährtnicht mehr schneller als 120 ,
  10. c 250 fährt nur 130,
  11. auto fährt nicht über 170
Die Seite wird geladen...

Mein 190D hat keine Leistung mehr und fährt nicht schneller wie 120-130 km/h ## Problem gelöst - Ähnliche Themen

  1. C200 KOMPRESSOR M271 W203 geht aus, springt nicht mehr an

    C200 KOMPRESSOR M271 W203 geht aus, springt nicht mehr an: Hi, viele Jahre keine Probleme gehabt, nun dies: der Wagen ging 3 Mal aus, nach dem Neustart - wenn man viel Gas/Last gab - blieb er auch an,...
  2. Klimaautomatik Gebläse geht nicht mehr aus: läuft immer..

    Klimaautomatik Gebläse geht nicht mehr aus: läuft immer..: Mahlzeit zusammen: Bei meinem S124 E200T 1995 geht mit der zündung alles an, und unabhängig von den 3 Vent.knöpfen rechts pustet es. Bedienteil...
  3. 32 Tage stehen gelassen - keine Zündung mehr

    32 Tage stehen gelassen - keine Zündung mehr: Hi, ich hab mal ne Frage. Irgendwo stand in meiner Anleitung, ich solle mein Auto nicht 4 Wochen lang unbewegt stehen lassen. Finde das grad...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo Zusammen, bin neu hier :-) Ich habe bei meinem CLC 220 (Baujahr 2009) folgendes Problem. Der Motor geht während der Fahrt sporadisch aus....
  5. Tankdeckel - Problem

    Tankdeckel - Problem: hallo Wertes Forum Ich habe ein Problem mit meinem Stellmotor vom Tankdeckel! (Ich habe den C200 erst seit 2 Wochen und mich noch nicht damit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden