mein 190er zickt

Diskutiere mein 190er zickt im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; moin zusammen :) mein benz hat ein problem, einer von euch vielleicht 'nen tipp ?? vor einigen tagen wurde die amaturentafelbeleuchtung...

  1. #1 BlackBenz, 16.10.2009
    BlackBenz

    BlackBenz

    Dabei seit:
    16.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    190er
    moin zusammen :)



    mein benz hat ein problem, einer von euch vielleicht 'nen tipp ??



    vor einigen tagen wurde die amaturentafelbeleuchtung meines alten 190ers während der fahrt geringfügig dunkler ...

    so geringfügig, das ich zunächst dachte, ich bilde mir das vielleicht nur ein ...

    vor 2-3 tagen jedoch stellte sich heraus, das ich mir das doch nicht eingebildet hab ...

    während der abendlichen nachhausefahrt erlosch dann nämlich tatsächlich ganz langsam die gesamte amaturentafelbeleuchtung,

    und auch das fahrlicht wurde immer schwächer ... innerhalb kürzester zeit leuchteten dann auch alle anderen kontollleuchten auf,

    und ich konnte den wagen grade eben noch auf einen parkplatz lenken, bevor er dann komplett stehn blieb ...

    ich musste ca. 15 minuten warten, bis mich jemand abholen konnte, und als ich aus reiner neugier nach besagten 15 minunten den motor

    nochmal starten wollte, sprang dieser auch sofort wieder an ... dennoch hab ichden wagen erstmal dort stehn lassen, und mir'nen leihwagen organisiert ...

    am nächsten tag bin ich nach der arbeit nochmal hin, und habe nochmal versucht, den motor zu starten ... auch dieses mal sprang er sofort an ...

    gestern abend dann das gleiche schauspiel nochmal ... dieses mal jedoch ist der erste startversuch fehlgeschlagen, und der zweite klappte garnicht mehr ...



    nun meine frage:

    was kann das problem sein ??



    ich tippe ja mal auf lichtmaschine und/oder batterie ...

    was aber wiederum eigentlich nicht sein kann, denn dann hätten ja die ersten beiden startversuche garnicht klappen dürfen, oder ??

    denk ich zumindest ... trotzdem der vollständigkeit halber:

    die batterie hab ich seit mai 2004 drin, und an jenem abend, als mir der wagen dann stehn blieb, fiel mir bei antritt der fahrt auf,

    das beim starten des mortors diese gelbe kontrollleuchte mit dem schwarzen warndreiecksymbol in der mitte der amaturentafel flackerte ...

    normalerweise leuchtet diese ja konstant auf, wenn man die zündung betätigt, und erst wenn der motor läuft, geht diese kontrollleuchte ja gleich wieder aus ...



    jetzt wollte ich einfach nurmal wissen, ob einer von euch 'ne idee hat, was das problem sein könnte, und ob ich vielleicht selbst was richten kann, ohne

    ihn gleich in die werkstatt schleppen zu lassen ... im klartext: ich will einfach nur die möglichkeit prüfen, ob es vielleicht nur ein kleines problem is (batterie zu alt, irgendein kabel locker o.ä.)

    welches ich mit wenigen handgriffen selbst lösen könnte, oder ob ein werkstattaufenthalt unumgänglich ist ... !?



    vielleicht hat ja jemand 'nen guten tipp für mich ... ??



    bis dahin erstmal greetz



    *blackbenz*
     
  2. Anzeige

    Schau mal hier: (hier klicken)! Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. seg

    seg

    Dabei seit:
    03.09.2003
    Beiträge:
    566
    Zustimmungen:
    0
    Auto:
    190E 2.0
    Lichtmaschine oder Regler defekt, das Auto lief dann nur noch über die Batterie, das erklärt dann das schwächer werdende Licht.
     
  4. #3 BlackBenz, 16.10.2009
    BlackBenz

    BlackBenz

    Dabei seit:
    16.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    190er
    danke für den tipp ...



    aber ist es nicht so, das die LiMa garnicht mehr drehen dürfte, wenn sie hinüber is ??

    sprich: als ich die karre zu starten versuchte, hätte sie doch mit defekter LiMa gernicht mehr anspringen dürfen, oder ??

    frag ja nur, weil ich mich ja sooo gut auch wieder net auskenne ...



    greetz
     
  5. #4 DasFreggel, 16.10.2009
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    die lima muss ja net kaputt sein, reicht ja aus das die kohlen abgenutzt sind, war bei mir auch...ergebnis war das erst das licht schwächer wurde wenn ich zum beispiel im innenraum das licht anmachte, dann brannte irgendwann die lampe( das die baterie nicht geladen wird) . später ging das auto nicht mehr an, die kohlen hab ich dann gewechselt, jetzt läuft alles wieder wie neu
     
  6. #5 BlackBenz, 17.10.2009
    BlackBenz

    BlackBenz

    Dabei seit:
    16.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    190er
    danke auch dir für den tipp ... wenn's nur die kohlen sind, hoff ich, das ich das selbst hinbekomm ...



    greetz
     
  7. Anzeige

    Guck mal HIER.... Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 DasFreggel, 17.10.2009
    DasFreggel

    DasFreggel

    Dabei seit:
    04.12.2007
    Beiträge:
    620
    Zustimmungen:
    1
    Auto:
    C200 CDI
    WENN es die kohlen sind, sollte der wechsel ansich kein problem sein. die kohlen kosten nicht viel, ich habe 8 euro bezahlt. der ausbau der lima war das größte problem aber das ist ja bei jedem fahrzeug anders. wenn du glück hast brauchst du die lima noch nichtmal ausbauen.
     
  9. #7 M.a.r.c.o, 17.10.2009
    M.a.r.c.o

    M.a.r.c.o

    Dabei seit:
    28.01.2009
    Beiträge:
    59
    Zustimmungen:
    6
    Auto:
    190 E 2.6
    Bei der Gelegenheit auch gleich mal die Batterie prüfen, also Säuregehalt, dest. Wasser nachfüllen etc. Denn wenn die Batterie wie gesagt seit 2004 verbaut ,seitdem keine Wartung bekommen hat, ist die vllt einfach nur den Trockentot gestorben?? Denn dann kann die LIMA laden wie sie will. So wie ich es verstanden habe leuchtete die ASD funktionsanzeige auf jedoch nicht die anzeige das die LIMA nicht arbeitet. Ansonsten einfach mal Durchmessen dann bist du auf der sicheren Seite ob die LIMA lädt oder eben nicht. Hoffe konnte helfen
     
Thema:

mein 190er zickt

Die Seite wird geladen...

mein 190er zickt - Ähnliche Themen

  1. 208 Automatik zickt im Winter

    Automatik zickt im Winter: Hallo zusammen, ich fahre einen CLK 230 Kompressor mit Automatik. Im vorigen Winter zickte die Automatik, erst nach unterschiedlich langer...
  2. Gebrauchtteile für 190er, bei MB-GTC leider Geschichte

    Gebrauchtteile für 190er, bei MB-GTC leider Geschichte: Moin, es ist schon bedauerlich, aber es gibt keine Gebrauchteile mehr für den W201 im Mercedes-Benz Gebraucht-Teile-Center. Zufällig hörte ich...
  3. Möchte mir einen 190er zulegen auf was muss ich achten

    Möchte mir einen 190er zulegen auf was muss ich achten: Guten Tag liebe Mitglieder, Ich heiße Marvin bin 17 Jahre alt und mir gefällt der 190 er sehr. Wenn ich 18 Jahre bin möchte ich mir einen 190er...
  4. Automatikschaltung zickt im Winter...

    Automatikschaltung zickt im Winter...: Hallo. Seit eineinhalb Jahren fahre ich einen C 180. Günstig geschossen und alles wunderbar. Aaaber bei Frost bekomme ich die Schaltung nicht...
  5. Nachfolger für 190er gesucht...W202 oder W210

    Nachfolger für 190er gesucht...W202 oder W210: Hallo zusammen, nachdem mein 190er das zeitliche gesegnet hat bin ich auf der Suche nach einem Nachfolger... Habe mich derzeit auf die Baureihen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden