Mein Auto spielt verrückt

Diskutiere Mein Auto spielt verrückt im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo :) Ich habe folgendes Problem mit meinem Wagen... normalerweise sind wir zwei echt dicke.. aber nun reichts :motz: Gestern fuhr ich mit...

  1. #1 Tanja1985, 09.05.2019
    Tanja1985

    Tanja1985

    Dabei seit:
    09.05.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 204 K/C 200 CDI T-Modell
    Hallo :)

    Ich habe folgendes Problem mit meinem Wagen... normalerweise sind wir zwei echt dicke.. aber nun reichts :motz:

    Gestern fuhr ich mit ihm und plötzlich fielen die HINTEREN Blinker aus (er hat es mir gesagt, deswegen weiß ich das =)) dann BEIDE Nebelscheinwerfer. Als ich ausstieg lies er sich nicht mehr verschließen...
    Die Warmblinkanlage funktioniert aber.. Sicherungen sind alle in Ordnung..

    Jemand ne Idee? :popcorn
     
  2. #2 Bytemaster, 09.05.2019
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.455
    Zustimmungen:
    523
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    Wie alt ist deine Batterie?
     
  3. #3 Tanja1985, 09.05.2019
    Tanja1985

    Tanja1985

    Dabei seit:
    09.05.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 204 K/C 200 CDI T-Modell
    Hui,... also nen paar Jahre hat die schon aufm Buckel. Ich hab den Wagen seit 3 Jahren und hab noch keine neue eingebaut..
     
  4. #4 Metamorphose, 09.05.2019
    Metamorphose

    Metamorphose

    Dabei seit:
    21.10.2013
    Beiträge:
    616
    Zustimmungen:
    111
    Auto:
    W204 C180 K Limousine Elegance, Motor M 271.952 Twinpulse, Autom. 5G Verbrauch: 9,4 Liter
    Hi, genau mein Gedanke - Batterie , Spannung zu niedrig - erzeugt dieses Fehlerbild.
    mfg
     
    Tanja1985 gefällt das.
  5. #5 Tanja1985, 23.05.2019
    Tanja1985

    Tanja1985

    Dabei seit:
    09.05.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 204 K/C 200 CDI T-Modell
    Ich nochmal :-)
    Also... Batterie ist jetzt neu aber es tut sich nichts.

    Mittlerweile sind folgende Fehler aufgetreten:

    - Blinker tickern im Innenraum ganz schnell, so als wären sie kaputt, werden auch als defekt angezeigt, aber sie funktionieren,...
    - Nebelscheinwerfer können nicht mehr eingeschaltet werden
    - Die Zentralverriegelung geht nur wenn sie Lust hat
    - Mein Licht kann ich nicht mehr ausschalten
    - Die Tankanzeige ist ohne Funktion

    Ich war nun in der Werkstatt und habe das Problem mal auslesen lassen. Folgendes kam dabei raus:

    Fehlercode 37139 Lufttemperatursensor Fußraum rechts

    Fehlercode 49474 CAN-Bus zu Bordnetzsteuergerät hinten

    Der Mitarbeiter in der Werkstatt sagte nur "das kann alles sein".. alles klingt ziemlich teuer und ich lebe jetzt erst mal damit :-(
    Hat einer von euch vielleicht nen Tipp?
     
  6. #6 Wurzel1966, 23.05.2019
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.796
    Zustimmungen:
    725
    Auto:
    R170-230 Komp. ; W211-E55 AMG ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    h d
    bw
    r t 1 7 6 5
    Moin

    Laß mal die Rückleuchten checken , beim W/S 204 Verschmoren dort gerne die Steckanschlüsse an den Rückleuchten.
    Dadurch kann es zu Kurzschlüssen kommen , die gerne das Bordnetz verrückt spielen lassen.
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.180
    Zustimmungen:
    3.288
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Für mich klingt das nach gestörten SamFond oder kommunikationsproblemen mit diesem.
     
Thema:

Mein Auto spielt verrückt

Die Seite wird geladen...

Mein Auto spielt verrückt - Ähnliche Themen

  1. Auto springt nicht an! Wo sitzt das Klemme 50 Relais für den Magnetschalter?

    Auto springt nicht an! Wo sitzt das Klemme 50 Relais für den Magnetschalter?: Hallo liebe Community, da mein C220 CDI Bj. 2008 nicht anspringt und ich schon viele Ursachen ausschließen konnte, wollte ich nun Fragen wo das...
  2. Auto zieht mit Nagelneuen sommerreifen nach links, mit den alten nicht

    Auto zieht mit Nagelneuen sommerreifen nach links, mit den alten nicht: Hallo miteinander, Frisch angemeldet, und schon komm ich mit Problemen. Folgendes: Letzte Woche habe ich meine Sommerreifen vom freundlichen...
  3. Auto beschleunigt sehr sehr langsam

    Auto beschleunigt sehr sehr langsam: Hallo, ich bin vor einigen Tagen mit meiner E-Klasse (s211 e280 cdi, 245.000km, BJ 2007) nach Stuttgart gefahren. Seit gestern tritt folgender...
  4. Auto aufbocken

    Auto aufbocken: Wie würdet ihr das angehen: die Kardanwelle soll einmal komplett überholt werden, Karre (S211) muß also komplett hoch und die HA muß frei drehen...
  5. Handyhalterung Auto, Qi Induktiv Laden

    Handyhalterung Auto, Qi Induktiv Laden: Habe vor einiger Zeit diesen Halter für 22 EUR gekauft. Lädt effektiv....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden