Mein blaues Ozeanschiff - W140 500 SEL

Diskutiere Mein blaues Ozeanschiff - W140 500 SEL im E- und S-Klasse Forum im Bereich User-Fahrzeug-Galerie; Hallo Forumsmitglieder Nun bin ich seit fast 1 Jahr im Besitz meines (Traum)schiffs. :] Den Kauf habe ich bis Heute definitiv nicht bereut....

  1. #101 Albrecht5080, 14.03.2015
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.351
    Zustimmungen:
    826
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Hallo Forumsmitglieder

    Nun bin ich seit fast 1 Jahr im Besitz meines (Traum)schiffs. :]
    Den Kauf habe ich bis Heute definitiv nicht bereut. :s40:

    Leider muss ich euch sagen:
    Ich sehe es leider noch nicht das der Dicke wie geplant dieses Jahr auf die Straße kommt, denn:
    1. Geht durch meine Abendschule viel Zeit drauf, heute erst wieder Mathe geschrieben (aber es läuft).
    2. Wird mehr Geld investiert werden müssen als eingeplant (weil einige Teile "originaler" sind als mir lieb ist).
    3. Sind am Haus auch noch einige Baustellen und auch an meinem roten Stern wird noch was investiert und repariert werden müssen,
    was sich beides wegen 1. weiter nach hinten schiebt.

    Vor Weihnachten hatte ich den Dicken mal rausgefahren weil ein Schrank hinter ihm wegmusste, er startete in der Garage mühelos :tup , fing aber
    draußen (kalt, sehr feuchte Dezemberluft) nach ein paar Minuten an zu bocken (unruhiger Leerlauf, Zündaussetzer), habe den Motor natürlich sofort abgestellt.
    Nachbar angerufen, der war aber unterwegs, meinte er könnte abgesoffen sein, ich solle warten und danach wieder starten.
    Den Schrank weggeräumt, der Dicke startete nur bockig, reingefahren, Motor gleich aus.

    Ja, ich mag es auch nicht wenn man mich aus dem Tiefschlaf weckt 8) 8) :D , aber der Ursache musste ich natürlich auf den Grund gehen.
    Vor kurzem hatte ich Zeit, mein Verdacht ging in Richtung Verteilerkappe - und ich sollte Recht behalten! ;)
    Nachdem ich die Verkleidung demontiert hatte traf mich doch fast der Schlag:
    BEIDE Verteilerkappen sind doch tatsächlich von März 1992, also noch die Allerersten!!! :s46:
    An den Verschraubungen sind Risse, Innen sind die Kontakte schon etwas verschmort, der Kohlestift auf dem der Finger läuft hat eine Oxidschicht.
    Außerdem sind 2 Zündkabel knüppelhart, lieber nichts dran bewegt.
    Kurzum:
    -Beide Verteilerkappen + Finger
    -Alle 8 Zündkabel
    -und natürlich alle 8 Kerzen werde ich erneuern, wenn es die Zeit und Finanzen zulassen
    ...damit der V8 wieder schnurrt wie meine Katze (Morle). :]

    Momentan sind erledigt:
    -Versicherungsangebot eingeholt:
    Kosten soll der Dicke als Zweitwagen rund 380 € / Jahr (03-09...der sieht Schnee nur noch durchs offene Garagentor),TK mit 150 € SB.
    -Automatikölschlauch (zum Kühler) bestellt, da nicht nur die Servopumpe die Ursache von Ölverlust ist
    -Einstellbleche für die durchhängende Fahrertür bestellt
    Danke auch hier an den "Wurzel 1966" und den "W123-Fan" für die Tipps. :prost

    Desweiteren habe ich die Ursache für die streikende IR-FB gefunden und ich denke ich sollte das hier mal veröffentlichen:

    Beim Dicken streikte sporadisch die IR-FB:
    An BEIDEN Empfängern an Fahrer/Beifahrertür KEINE Reaktion, trotz das ich die FB 2cm vor den Empfänger hielt, wohl aber am Heckdeckelschloss,
    aus locker 1m - mit beiden Schlüsseln dasselbe. :sauer:
    Vorhin habe ich die defekte Rot-Grün-Anzeige beim W202 (Fahrertür) repariert (Stecker abgerutscht) und dabei bemerkt das auch die die
    ZV (Empfänger im Innenspiegel) sporadisch streikte....das machte mich doch stutzig. 8o :rolleyes:
    Garagenlicht (mehrere Leuchtstofflampen mit EVG) aus...und sofort ging die FB beim W202.
    FB für den Dicken geholt - funktionierte auf Anhieb! 8o
    Licht wieder an - Funktion bei beiden Autos weg.
    Also scheint das Licht der Leuchtstofflampen wohl irgendwie das IR-Licht der Fb zu stören, wusste ich ehrlichgesagt auch noch nicht. ;)
    Ich denke es ist sinnvoll das hier mal zu veröffentlichen falls mal jemand ein ähnliches Problem hat (eh ihr Geld und Nerven für nichts aufbraucht...)
    :prost



    Gruß Holger
    :driver
     
    w123fan, hapesch, Steve1886 und 4 anderen gefällt das.
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    927
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Haben die Leuchstofflampen und natürlich die EVGs die CE Kennzeichnung?
    Die CE Kennzeichnung beinhaltet u.a. die Einhaltung der Grenzwerte zur elektromagnetischen Verträglichkeit (EMV).
    Elektrische Geräte/Anlagen beeinflussen/stören sich gegenseitig, wenn sie miteinander verbunden sind und auch dann, wenn sie sich in unmittelbarer Nähe voneinander befinden.
    Sinn und Zweck der EMV ist es, alle Nebenwirkungen/Störungen soweit einzugrenzen, dass andere elektrisch betriebene Geräte nicht in ihrer Funktion gestört werden.
    Leuchtstofflampen mit elektronischem Vorschaltgerät (EVG) arbeiten im Bereich von 40 - 50 KHz und erzeugen gleichzeitig breitbandige Hochfrequenzstrahlungen (Oberwellen). Diese HF Strahlungen stören nicht nur Rundfunkempfänger im AM Bereich, sondern koppeln sich kapazitiv in das Stromleitungsnetz im Haus und stören weitere "empfindliche" Verbraucher.
    Dass diese Störungen den Betrieb mit IR Empfängern von Fernbedienungen beeinflussen kann nicht ausgeschlossen werden.
    Übrigens, Leuchtstofflampen a la Baumarkt für 9,95 € können durchaus das CE Kennzeichen tragen. Aufpassen, dieses CE steht dann aber vielmehr für "China Export".
     
    Albrecht5080 gefällt das.
  3. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.348
    Zustimmungen:
    2.071
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Hui! Das ist sportlich! Ich zahl 264,49 für 04-10 also gleichlanger Zeitraum bei der Zürich. Mit Gutachten auf 20.000km versichert, Voll- und Teilkasko mit jeweils 500SB. Youngtimer Versicherung über die Zürich, die sich nicht nach dem eigenen Schadensfreiheitsrabatt errechnet, sondern nach dem Wert aus dem Classic Data Gutachten.

    Die ist natürlich reglementiert bzgl. Nachweis Erstwagen, jährliche Fahrleistung usw. aber alles was wir beide wohl locker einhalten bei der Nutzung unserer 500er!
     
    Albrecht5080 gefällt das.
  4. #104 Albrecht5080, 15.03.2015
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.351
    Zustimmungen:
    826
    Auto:
    W211 E200 Elegance; W140 500 SEL
    @ Joerg
    Ich bin ja auch Amateurfunker, das es Störungen / Überlagerungen gibt wusste ich schon, aber das Phänomen mit
    den Leuchtstofflampen und der IR-FB kannte ich noch nicht.
    Ich weiß nur:
    Wenn ich mein Kenwood-Funkgerät auf 433 MHz stelle bekommt mein Bruder sein Auto und seine Garage nicht mehr auf. =)

    Ich habe insgesamt 7 Leuchtstofflampen in der Garage , 3 davon sind solche 10 €-Lichtleisten aus dem Baumarkt, 4 davon sind
    solche Doppelllampen aus der DDR, die ich aber auf EVG umgerüstet habe.
    Welche nun genau stören weiß ich nicht, jedenfalls bin ich aber froh den "Fehler" gefunden zu haben. ;)


    Gruß Holger
    :driver
     
  5. #105 Vau-Sechs, 15.03.2015
    Vau-Sechs

    Vau-Sechs

    Dabei seit:
    13.07.2007
    Beiträge:
    2.593
    Zustimmungen:
    1.153
    Auto:
    Schwarz und Silber, groß und etwas kleiner
    Kennzeichen:
    b a d
    bw
    a 5 5
    Ich hätte ja bei deinem IR-FB Problem vllt. mal Maastricht angerufen und nach Kulanz gefragt. Zur Not musst den Wagen eben wandeln bei MB und den kompletten Neupreis zurück erstatten. :D
     
    wolfi.r und Steve1886 gefällt das.
  6. #106 stud_rer_nat, 15.03.2015
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.624
    Zustimmungen:
    1.324
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :) & 1997er Mercedes-Benz C180 Classic & 1986er Chevrolet C10 Silverado Fleetside Longbed 5,0 V8 :)
    Dem Hinweis von hotw auf die Züricher Youngtimer-Versicherung solltest Du unbedingt nachgehen. Ich habe dort für meine W126 auch nie soviel bezahlt... Und das mit Vollkasko!!!

    Ich wünsch Dir gute Nerven und einen dicken Geldbeutel. Wenn Du hinten fertig bist instandzusetzen, kannst Du vorne wieder anfangen...
     
  7. w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.011

    Wahre Worte, sehe ich ja jetzt selber. Was die Versicherung betrifft: Sieh auch mal bei der OCC nach, da habe ich den 123 versichert. Gruß :wink: KP
     
  8. #108 hijacker123, 24.05.2018
    hijacker123

    hijacker123

    Dabei seit:
    24.07.2003
    Beiträge:
    2.452
    Zustimmungen:
    555
    Mittlerweile hast den Dicken ja schon über 4 Jahre.
    Wie läuft der denn? Hast die Problemstellen alle beseitigen können?
    Wie viele Kilometer hast schon abgespult?
    Macht ja bestimmt Laune damit gerade jetzt im Frühsommer durch die Lande zu cruisen. :girl_witch:

    Sorry fürs ausgraben des alten Threads. Hat mich einfach gerade mal interessiert. :)
     
    Daniel 7, DylanS und Ghostrider gefällt das.
  9. #109 Daniel 7, 23.01.2020
    Daniel 7

    Daniel 7 Moderator

    Dabei seit:
    16.07.2003
    Beiträge:
    12.430
    Zustimmungen:
    2.557
    Auto:
    Renault Talisman Grandtour TCe225 Initiale Paris
    Ich krame das Thema auch nochmal raus, wie geht's dem Schiff, Holger?
    @Albrecht5080
     
    Manu89 gefällt das.
  10. #110 hijacker123, 26.01.2020
    hijacker123

    hijacker123

    Dabei seit:
    24.07.2003
    Beiträge:
    2.452
    Zustimmungen:
    555
    Hier in diesem Thread wird es auf diese Frage wohl keine Antwort mehr geben. (Vielleicht hast Du eine per PN bekommen ;))
    Es ist aber davon auszugehen, dass das Ozeanschiff seit 6 Jahren im Hafen liegt, und damit auch nicht mehr so schnell in einen betriebsfähigen Zustand zu versetzen ist. ;)
     
Thema: Mein blaues Ozeanschiff - W140 500 SEL
Besucher kamen mit folgenden Suchen
  1. w140 lenkgetriebe abdichten

    ,
  2. Innenraum w140

    ,
  3. w140 500 sel

    ,
  4. 500sel wie wel ol passt rein,
  5. lenkgetriebe w140 abdichten,
  6. W140 servo schlauch undicht,
  7. klimaautomatik mercedes 600sel Bedienung
Die Seite wird geladen...

Mein blaues Ozeanschiff - W140 500 SEL - Ähnliche Themen

  1. C215 CL 500 MoPf; ABC-Pentosin wechseln

    CL 500 MoPf; ABC-Pentosin wechseln: Ich habe das ABC-Hydrauliköl (MB 345.0) an meinem C215 CL500 MoPf; EZ 04/2004 48.300 km gewechselt. Natürlich gibt es bereits reichlich...
  2. Welches Frostschutzmittel 500 sec

    Welches Frostschutzmittel 500 sec: Halli Hallo, Bin neu hier sowie das Auto auch. Ist ein 500sec Bj 1985. Habe ihn aus Malaga geholt. Jetzt wollte ich Kühlerfrostschutz erneuern da...
  3. S Coupé 500

    S Coupé 500: Guten Tag, Also ich bin am überlegen ob ich mir in den nächste. 3-4 Monaten eine S Coupé 500 anschaffe. leider kenne ich niemand der so ein...
  4. Cl 500 w215 Lenkrad wechseln

    Cl 500 w215 Lenkrad wechseln: Hallo , Ich bin neu in dem Forum und habe bisher nichts passendes gefunden zu meinem Vorhaben. Und zwar fahre ich einen cl500 w215 mopf , bei...
  5. Clk w209 500 Elektrik

    Clk w209 500 Elektrik: Hallo habe mir einen clk 500 gekauft er hatte zündaussetzer,ich habe Zündkerzen erneuert und schon geht er. Habe jetzt einige Probleme die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden