Mein Motor nimmt kein Gas an.???

Diskutiere Mein Motor nimmt kein Gas an.??? im W202 / S202 Forum im Bereich C-Klasse; Hallo Miteinander, :( :( vieleicht könnt Ihr mir ja helfen, meine Mercedes Werkstatt kann es nicht. Hier mein Problem.: Faßt bei jeder...

  1. #1 meurer202, 02.07.2002
    meurer202

    meurer202

    Dabei seit:
    02.07.2002
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Miteinander, :( :(

    vieleicht könnt Ihr mir ja helfen, meine Mercedes Werkstatt kann es nicht. Hier mein Problem.: Faßt bei jeder Fahrt passiert es. Ich will gas geben und es tut sich nichts. Ich stehe an einer Kreuzung will losfahren und der Motor nimmt kein Gas an, ich trete die Kuplung, gebe ein paarmal vollgass und er kommt wieder. Immer wenn ich den Wagen in der Werkstatt hatte und der Meister Probegefahren ist trat dieses Problem nicht auf. Langsam aber sicher nervt es mich. In der Werkstatt hat man mir auf Kulanz den Stellmotor für Elektronische Motorregulierung erneuert. Es half nichts. Hat jemand das selbe Problem. Es ist das Baujahr 1995.

    Vielen Dank im vorraus.

    Mit freundlichen Grüßen

    Felix Meurer
     
  2. Anzeige

    Schau mal hier: (hier klicken)! Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 C200 KOMPRESSOR, 02.07.2002
    C200 KOMPRESSOR

    C200 KOMPRESSOR

    Dabei seit:
    02.02.2002
    Beiträge:
    766
    Zustimmungen:
    1
    Hi meurer202

    Herzlich Willkommen im Forum

    Zu deinen Problem, kann es vielleicht sein das der Luftfilter dicht ist. Hatte dieses Problem mal bei einen LKW.
     
  4. Lord

    Lord

    Dabei seit:
    25.01.2002
    Beiträge:
    5.047
    Zustimmungen:
    147
    Auto:
    SLK 230 k
    hmmm evtl. die Zündspulen defekt?? Dann kann es sein das er nur noch auf zwei Töpfen läuft.

    Gruß Dirk
     
  5. #4 pnh-135, 08.07.2002
    pnh-135

    pnh-135

    Dabei seit:
    20.05.2002
    Beiträge:
    471
    Zustimmungen:
    0
    Ich hatte das Problem erst einmal und zwar beim anlassen. Aber dannach gab es nie wieder Probleme
     
  6. Anzeige

    Guck mal HIER.... Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Mein Motor nimmt kein Gas an.???
Besucher kamen mit folgenden Suchen
  1. clk 200 kompressor nimmt kein gas an

    ,
  2. slk 230 nimmt kein gas an

    ,
  3. 230 ml nimmt kein gas an

    ,
  4. auto nimmt kein gas mehr an,
  5. 230 kompressor nimmt kein gas an,
  6. clk 230 kompressor fahrzeug nimmt kein gas an,
  7. slk 230 kompressor nimmt kein gas an,
  8. slk 230 kompressor probleme nimmt kein Gas an,
  9. mein auto nimmt kein gas an,
  10. mercedes clk230 k 1998 Öl nachgefüllt danach aus motor nimmt kein Gas mehr,
  11. 230 krompressor nimmt kein gas an,
  12. slk nimmt kein gas an,
  13. slk 230 nimmt langsam gas an,
  14. clk 230 kompressor nimmt kein gas an,
  15. motor nimmt kein gas an clk 200 kompressor
Die Seite wird geladen...

Mein Motor nimmt kein Gas an.??? - Ähnliche Themen

  1. MERCEDES C230 W203 M272.920 Motor dreht startet aber nicht

    MERCEDES C230 W203 M272.920 Motor dreht startet aber nicht: Hallo, Ich habe bei meinem Mercedes M272.920 204 Ps BJ2006 die Kette mit Gleitschienen und die Linke Bank kompletten Zylinderkopf mit...
  2. Motor Probleme P2610

    Motor Probleme P2610: hallo liebe Freunde Habe eine Frage zu meinen s204 seid letzen Monat ist mir das Fahrzeug 2 mal während der Fahrt ausgegangen keine Fehler...
  3. E240 Motor mit 0 Leistung

    E240 Motor mit 0 Leistung: Hallo liebe Freunde des Sterns. Bin neu hier im forum, komme aus Berlin und habe erst kürzlich ein MB bekommen. Es handelt sich um einen w210061...
  4. Motor OM629.9 420CDI in W211revidieren

    Motor OM629.9 420CDI in W211revidieren: MB420 CDI Bj 2005, 210000KM Hallo an das MB Forum! Ich habe gerade in der Werkstatt 2 neue Turbos bekommen und nun hat die Kopfdichtung(?) sich...
  5. 207 Motor während der fahrt aus gegangen Motor springt nicht mehr an

    Motor während der fahrt aus gegangen Motor springt nicht mehr an: Hallo MB Community, ich hoffe ich werde hier fündig oder jemand kann mir helfen... an meinem E-Klasse 350 cdi Cabrio Bj 2011 V6 Diesel...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden