Mein Neuer (und seine Getriebeölinkontinenz)

Diskutiere Mein Neuer (und seine Getriebeölinkontinenz) im W211 / S211 Forum im Bereich E-Klasse; Hallo Freunde des Sterns, ich stelle mal meinen „alten Neuen“ vor. Ich habe nach 7 Jahren W 210 (230er) und davor W 124 und W 123 jetzt einen...

  1. #1 DerKlaus, 26.03.2010
    DerKlaus

    DerKlaus

    Dabei seit:
    21.05.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo Freunde des Sterns,

    ich stelle mal meinen „alten Neuen“ vor. Ich habe nach 7 Jahren W 210 (230er) und davor W 124 und W 123 jetzt einen schönen W 211 aus dem Jahr 2003 erstanden. Es ist ein 200er Kompressor Elegance aus erster Hand mit 65 Tkm und immer schön beim Freundlichen gewartet. Schiebedach, Sitzheizung, Xenon, und Automatik. Da klappert nichts, alles ist schön straff und unglaublich leise. Ok, mein guter 230er aus dem Jahre 1996 hatte dann doch auch 175 Tkm im Fahrwerk, da ist ein Unterschied ja auch logisch.

    Noch macht mir mein schöner Neuer aber etwas Sorgen. Ist für mich eigentlich fast unverständlich. Das Getriebe ist nicht dicht. Ich sollte sagen, es ist noch immer nicht dicht. Bis jetzt hat sich der Freundliche 3 mal drum gekümmert.

    Nach kurzer Zeit hatte ich in der Garage Ölfleckchen gefunden. Natürlich gleich unter's Auto gekrochen und – Ölwanne von AG feucht. Warum ich das nicht beim Kaufen gesehen hatte? Aber da hätte ich auch so schnell nie ein Problem vermutet. Bei den Bremsen war mir was aufgefallen, da hat es vom Verkäufer auch noch neue Bremssättel hinten gegeben.

    Na auf jeden Fall ab zum Freundlichen, der ziemlich rasch meinte, diese Steckerbuchse wäre der Übeltäter und fluchs wurde das auch gemacht. Sogar auf Garantie, bei 60 Tkm war nämlich der Wartungsdienst mit AT-Ölwechsel. Nur, 2 Tage später neckt mich an der Ölwanne schonwieder so’n roter Tropfen. Wenig später hat es auch gleich eine neue Ölwannendichtung gegeben. Als mich kurze Zeit später wieder rote Flüssigkeit foppte, wollte ich schon an meiner Zurechnungsfähigkeit zweifeln. Aber nein, es drückte schonwieder etwas Öl raus. Jetzt die finale Lösung, es ist die Ölwanne, die kann mal so leicht verzogen sein, dass man das nicht dicht bekommt. Also, neue Wanne, neue Dichtung und zusätzlich Spezialsilikon. Liebe Leser, es sah auch ein paar Tage gut aus, bis das weiße Leckfindspray (wie immer es auch heißt) leicht verfärbte, aber nur an einer Seite und nicht gleichmäßig. Dachte mir, es muss sich ja mal auch auflösen. Ich fand aber, das es schmierig war. Das sollten sich die Freundlichen natürlich anschauen. Haben sie auch. Und es ist – genau – wieder etwas Öl. Ein Mechaniker kam und sagte gleich, dass es bestimmt die Buchse vom Eingang des Wahlhebels aus der Mittelkonsole ist. Kann ich mir leider auch vorstellen, habe das gestern unterm Auto leider zum ersten mal gesehen. Natürlich muss dafür wieder alles abgebaut werden, um von innen da ran zu kommen. Ich vermute, irgendwie haben alle Dichtugen am AT einen weg.... Argnh§§%6&*##0)?!!! :wand

    Wir schauen uns das die Woche an, wie es sich entwickelt. Ich werde berichten, falls es hier interessiert.

    Aber, davon abgesehen, es ist ein schönes Auto und es fährt wunderbar. Diese Startschwierigkeit in unserer noch so jungen Beziehung werden wir überwinden :wink:
     
  2. #2 DerKlaus, 03.05.2010
    DerKlaus

    DerKlaus

    Dabei seit:
    21.05.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Ich möchte natürlich noch auflösen:
    Es war die Buchse, durch die die Wählhebelmechanik führt. Es scheint nun wirklich alles dicht zu sein. Außer Zeit und Nerven hat diese Aktionen mich wenigstens nichts zusätzlich gekostet. Hoffentlich ist nun aber auch für 100Tkm Ruhe damit. ;-) Zwischenzeitlich hat einer Halter am hinteren Ausstopft seine ingenieurmäßige Verbindung vorzeitig gelöst, das haben die Freundlichen aber dann auch noch angebraten. Wird hoffentlich noch einige Zeit halten, der Auspuff sieht eigentlich noch sehr gut aus.

    Als nächstes muss ich mir vielleicht den Scheibenwischerarm Beifahrerseite anschauen, der quitscht etwas, habe mir die Gelenke schon angesehen, gesäubert und gut mit Silikonspray behandelt, vielleicht hilft es. Aber das ganze kommt mir noch nicht bedenklich vor.

    http://www.mercedes-forum.com/board/wcf/images/smilies/driver.gif

    Gruß
    DerKlaus
     
Thema:

Mein Neuer (und seine Getriebeölinkontinenz)

Die Seite wird geladen...

Mein Neuer (und seine Getriebeölinkontinenz) - Ähnliche Themen

  1. Neues Radio (Multimediasystem) für Vito W639/2

    Neues Radio (Multimediasystem) für Vito W639/2: Hallo, wir haben uns einen Vito C116 zugelgt und wollten fragen ob man hier auch ein anderes Radio bzw ein Multimediasystem verbauen kann. Zu...
  2. Hallo aus dem Berliner Süd-Westen Neuer MB Fahrer

    Hallo aus dem Berliner Süd-Westen Neuer MB Fahrer: Hallo liebes Mercedes-Forum Ich bin der Folkert. Da mein Auto nicht mehr durch den TÜV gekommen ist, hab mir gestern einen MB C200 Kompressor T...
  3. vom Berliner Stadtrand - nicht neu bei MB, aber neu hier

    vom Berliner Stadtrand - nicht neu bei MB, aber neu hier: Hallo, ich bin Rainer aus Berlin. Genau genommen wohne ich ein paar Meter Luftlinie in Brandenburg. Ich fahre derzeit von MB: S212 350 4matic,...
  4. Neue Stoßdämpfer hinten

    Neue Stoßdämpfer hinten: Moin, hinten müssen die Stoßdämpfer getauscht werden. Wir fahren einen S203 mit "Sport Edition" als Ausstattungslinie. Wenn ich mir per VIN die...
  5. Ein neuer aus dem Schwabenland

    Ein neuer aus dem Schwabenland: Hallo, mein Name ist Wolfgang und ich bin seit vielen Jahren treuer Kunde der Marke mit dem Stern. W123,W124, A-Klasse W169 und seit letzter Woche...