Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen"

Diskutiere Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen" im W211 / S211 Forum im Bereich E-Klasse; Moin, diese Meldung kennt wohl Jeder. Bisher kam diese Meldung immer nach ca. 12.000 - 13.000 Kilometern nach Inspektion. Ca. 3.000 Kilometern...

  1. #1 Harzcruiser, 07.03.2020
    Harzcruiser

    Harzcruiser

    Dabei seit:
    03.12.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    W 211 E 240 (2,6)
    Kennzeichen:
    Moin,

    diese Meldung kennt wohl Jeder. Bisher kam diese Meldung immer nach ca. 12.000 - 13.000 Kilometern nach Inspektion.

    Ca. 3.000 Kilometern nach dem letzten Ölwechsel kam die Meldung und ich fuhr in die Werkstadt und es wurde ein Liter nachgefüllt.

    Nun allerdings kam / kommt die Meldung in unregelmäßigen Abständen immer wieder - ich bin jedoch noch ca. 4.000 Kilometer von der nächsten Inspektion entfernt.

    Kennt jemand das Problem und gibt es eine Lösung?

    Leider gibt´s ja keinen Ölmessstab........................
     
  2. #2 Bytemaster, 08.03.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    3.198
    Zustimmungen:
    763
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Es gibt schon noch einen Ölmessstab, den hat aber nur die Werkstatt. Einfach Öl nachfüllen, ohne den genauen Füllstand zu kennen finde ich gefährlich, denn bei Überfüllung droht genauso ein Motorschaden wie bei zu wenig Öl. Bei der Menge an Ölverbrauch müsste er ja eigentlich ordentlich blau hinten raus qualmen.

    Wie ist denn dein Fahrstil? Eher gemütlich oder eher hart am Gas? Bei letzterem ist ein Ölverbrauch nicht unnormal. Bei ersterem würde ich genauer Prüfen, irgendwo muss er das Öl ja verbrennen. Wie sieht dein Kühlwasser aus?
     
    Albrecht5080 gefällt das.
  3. #3 conny-r, 08.03.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.498
    Zustimmungen:
    1.184
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Wenn er da nicht voll war, wird es ein Problem geben. Bin gespannt.
     
    Albrecht5080 gefällt das.
  4. #4 Albrecht5080, 08.03.2020
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.438
    Zustimmungen:
    855
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Peter, ich muss mal zwischenfragen:
    Das AUTOMATIKgetriebe hat keinen Ölmessstab mehr (das Rohr ist aber vorhanden), der Motor hat aber einen, zumindest bei meinem W211.

    Wenn er wie "Conny" schon schrieb nach 3000 km schon Öl verlangt ist was faul. Entweder irgendezwas undicht oder es kündigt sich ein defekter Motor an
    (Kolbenringe etc.).


    Gruß Holger
    :driver
     
  5. #5 playaboy, 08.03.2020
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    980
    Zustimmungen:
    182
    Auto:
    CLS 320 / C43 AMG
    Das kommt immer auf den Motor und Bj an. Mein E320 2003er hat keinen Messstab. Unser W203 mit M271 hat auch keinen.
     
  6. #6 Bytemaster, 08.03.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    3.198
    Zustimmungen:
    763
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Wir reden ja hier vom Motor. Im W211 haben (genauso wie übrigens im 203er auch) manche Motoren keinen Ölmessstab. Frag mich aber bitte nicht wieso das so ist und welche einen haben und welche nicht. Bei den AT-Getriebe gab es eh keinen Ölmessstab für den Kunden, den hat nur die Werkstatt.
     
  7. #7 Harzcruiser, 10.03.2020
    Harzcruiser

    Harzcruiser

    Dabei seit:
    03.12.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    W 211 E 240 (2,6)
    Kennzeichen:
    Moin und Danke für Eure Antworten,

    ich fahre den E 240 seit ca. 80.000 Kilometern und bislang musste zwischen den Inspektionen (jeweils nach 15.000 Kilometern) nicht nachfüllen oder kurz vorher kam die Aufforderung, einen Liter nachzufüllen.
    Nur nach dem letzten Wechsel und einem direkt anschließenden Italienurlaub mit viel "Bergauf und -ab" kam die schnelle Forderung nach einem Liter Öl. Nachdem der Motor diesen Liter bekam, taucht die Meldung immer wieder mal auf, manchmal jeden Tag mehrmals, manchmal wochenlang nicht. Auf Anraten meiner Werkstatt wurde jedoch kein weiteres Öl nachgefüllt.

    Im Übrigen fahre ich eher gemütlich, lasse die Pferdchen aber zwischendurch bei freier Autobahn öfter mal auslaufen :driver
     
  8. #8 jpebert, 10.03.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    3.205
    Zustimmungen:
    789
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ich würde Dir empfehlen, den Ölstand mit einem Ölmessstab oder etwas ähnlichem hart zu überprüfen und mit den Displaymeldungen zu vergleichen. Verbraucht er tatsächlich Öl, dann müsstest eine Werkstatt den Ölverlustgrund prüfen lassen. Findet sich. verbraucht er kein Öl, dann Östandssensor tauschen lassen.
    Übrigens, es haben sich schon einige Leute mit Displaymeldungen und dem Ölstand völlig verrück machen lassen. Frei nach dem Motto: Wer viel misst misst Mist. Insofern kann nach dem Ölwechsel bereits zu wenig Öl drin gewesen sein. Am besten: Messen bei betriebswarmen Motor. Motor aus, 3-5 min warten (1min reicht auch) aber wir wollen auf Nummer sicher gehen. Peilstab gut abtrocknen, bis zum Anschlag (Ölwannenboden) ins Peilstabrohr stecken, 3 Sekunden benetzen lassen und dann wieder rausziehen. Peilstab drehen bis man gute Sicht auf eine Stelle hat, wo definiert der Ölstand zu sehen ist. Auf einer Seite liegt der Messtab meistens etwas an, Öl(-stand) verschmiert dort. Die Stelle ist für's Ablesen ungebrauchbar. Messung zur Sicherheit 2-3 Mal wiederholen.
     
  9. #9 boogie_de, 02.09.2021
    boogie_de

    boogie_de

    Dabei seit:
    31.07.2017
    Beiträge:
    186
    Zustimmungen:
    12
    Auto:
    C400 4m, C320CDI T, E200T
    Verbrauch:
    Autsch, der Motor vom E200 Kompressor meiner Frau verlangt nach 1500 bis 2000km nach nem Liter Schmierstoff. Sie ist weder mit Bleifuss unterwegs, noch raucht der blau oder schwarz, wenn man mal durchtritt, nach verbranntem Öl riecht er auch nicht, wenn man hinterherfährt...
    Kühlwasser sieht normal aus, Leistung ist jetzt auch normal. Mir fällt der Vergleich halt etwas schwer, da ich normal mit dem C320 cdi oder mit dem C400 4m unterwegs bin, beide gechippt. Ich finde aber, er läuft für seine 163PS und dem Gewicht gut, geschätzt 9-10 sec für 0-100. Topspeed über Tacho 220, hab ich aber selber noch nicht getestet.
    Springt immer gut an, läuft nach kurzer Zeit bei etwa 1000/min.

    BTW: wo findet man den Ölstab ?? Ist das der mit dem roten Griff ??

    Bild_2021-09-02_203042.png
     
  10. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    1.587
    Zustimmungen:
    183
    Auto:
    W246/ S205/ div
    Mein 180er Kompressor hat je nach ölart ( irgendwie hat da jede Mercedes Werkstatt was anderes rein gefüllt) zwischen soweit nix und 0,8l auf 1000km gebraucht..ohne viel Gas, dafür viel langstrecke 650km nur mit pipi Pause bei tempomat 140.. war halt so, kannte damals aber mehrere 271er mit der macke
     
  11. #11 boogie_de, 03.09.2021
    boogie_de

    boogie_de

    Dabei seit:
    31.07.2017
    Beiträge:
    186
    Zustimmungen:
    12
    Auto:
    C400 4m, C320CDI T, E200T
    Verbrauch:
    Ah ja, ich verfolge das mal weiter, denn er läuft ja gut und hat auch seine Leistung, qualmen tut er auch nicht oder nach verbranntem Öl stinken. VW-Motoren sollen ja auch gerne etwas mehr Öl brauchen... 8o
     
  12. Fitch

    Fitch

    Dabei seit:
    05.12.2017
    Beiträge:
    410
    Zustimmungen:
    79
    Auto:
    C300 cdi 4matic amg 2013 mopf
    Ich habe mal gehört, dass bis 1 Liter auf 1000km völlig im Rahmen sein soll.
    Bei allen Autos
     
  13. #13 conny-r, 03.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.498
    Zustimmungen:
    1.184
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
     
  14. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.854
    Zustimmungen:
    3.922
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    aha.. und bei MB gab es so eine Angabe noch nie, wieviel Ölverbrauch akzeptabel ist?
     
    Fitch gefällt das.
  15. #15 jpebert, 03.09.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    3.205
    Zustimmungen:
    789
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Wenn Du jetzt nicht von einem uralten VW LT Dieselmotor redest, dann stimmt das nicht. Unter normalen Bedingungen sollte der Verbrauch nahezu nicht existent sein. Motoren mit viel Laufleistung ein bisschen. Bei 1L auf 1000km ist eine Reparatur fällig, vor allen dann wenn‘s verbrannt wird und durch einen DPF muss.
     
    conny-r gefällt das.
  16. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    1.587
    Zustimmungen:
    183
    Auto:
    W246/ S205/ div
    Beim m271 gibt s kein DPF.. lt Bedienungsanleitung damals war 1l noch ok.. ich hatte je nach Werkstatt verschiedene sorten/ Marken drin und so unterschiedlich waren die verbräuche..da war 0w/5w..30/50.. alles mögliche, er lief super und ich hab mir kaum Gedanken gemacht da meine damaligen Motorrädern gern mal das gleiche durch gezogen haben.. vom Toyota ab 100tkm wollen wir gar nicht reden..was da an 10w40 durch ging
     
    Fitch gefällt das.
  17. #17 playaboy, 03.09.2021
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    980
    Zustimmungen:
    182
    Auto:
    CLS 320 / C43 AMG
    So lange keine Wolken wirft würde ich mir auch keine Sorgen machen. Mein M112 mit jetzt 373tkm zieht sich ca 1l auf 4000km und der schmeißt ne Blaue wolke beim Warmstart also müssten mal Schaftdichtungen neu.
     
    jpebert gefällt das.
  18. #18 conny-r, 03.09.2021
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.498
    Zustimmungen:
    1.184
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Bei dieser Kilometerleistung darf er das auch
     
    jpebert gefällt das.
  19. #19 boogie_de, 03.09.2021
    boogie_de

    boogie_de

    Dabei seit:
    31.07.2017
    Beiträge:
    186
    Zustimmungen:
    12
    Auto:
    C400 4m, C320CDI T, E200T
    Verbrauch:
    Unsere "Emilia" hat jetzt um die 220tkm drauf, somit mache ich mir auch keine großen Gedanken. Was mir nur aufgefallen ist, dass er mit 5w30 mehr Öl braucht als mit 15w40. Jetzt zum Winter hin werde ich ihm wieder 10w40 reinfüllen, das sollte normal taugen.
     
  20. #20 Albrecht5080, 04.09.2021
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.438
    Zustimmungen:
    855
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Warum "Autsch"? Tut etwas weh?
    Mein E 200 (ca. 82.500 km) braucht auch etwas Öl, laut MB Meister normal. Aber nicht solche Mengen.

    Ja, das Stück Drahtseil ist der Ölsmessstab. Der versiegelte Stopfen ist der fürs Automatikgetriebeöl.


    Gruß Holger
    :driver
     
Thema: Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen"
Besucher kamen mit folgenden Suchen
  1. s klasse 1 liter öl tanken

    ,
  2. mercedes w203 1l öl nachfüllen

    ,
  3. W213 1 Liter Öl nach füllen

    ,
  4. c63 beim nächsten tanken 1 liter öl
Die Seite wird geladen...

Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen" - Ähnliche Themen

  1. Service „A“ meldung

    Service „A“ meldung: Hallo Leute, habe einen Mercedes Benz C200, 2011 Facelift A Edition Automatik, der Motor ist S204 (Generation) wer von euch mir sagen könnte was...
  2. Fehlerhafte Meldung Tür offen

    Fehlerhafte Meldung Tür offen: Hallo liebe Forum-Mitglieder, ich bin mit meinem Viano Baujahr 2006 neu im Forum und schier am verzweifeln. Wir bekommen während der Fahrt immer...
  3. W164 gibts bei Zündung an Italienische Meldung über Lautsprecher wieder

    W164 gibts bei Zündung an Italienische Meldung über Lautsprecher wieder: Hallo zusammen, heute morgen hab ich nach längerer Standzeit meinen W164 mal wieder zur Arbeit mitgenommen.. Beim fahren ist mir aufgefallen,...
  4. Innenraumbeleuchtung flackert + RDK Meldung

    Innenraumbeleuchtung flackert + RDK Meldung: Servus! Hab ein Problem mit meinem w204 Mopf von 7/2011. Das Auto zeigt nach jedem Start "Reifendruck kontrollieren". Reifendruck passt und wurde...
  5. Sporadisch Generator/Batterie Meldung beim S203

    Sporadisch Generator/Batterie Meldung beim S203: Hallo Leute, Ich habe seit geraumer Zeit ( ca. 3 Monate ) ab und zu die Fehlermeldung "Generator / Batterie" auf dem Display . Ab und zu kann ich...