Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen"

Diskutiere Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen" im W211 / S211 Forum im Bereich E-Klasse; Moin, diese Meldung kennt wohl Jeder. Bisher kam diese Meldung immer nach ca. 12.000 - 13.000 Kilometern nach Inspektion. Ca. 3.000 Kilometern...

  1. #1 Harzcruiser, 07.03.2020
    Harzcruiser

    Harzcruiser

    Dabei seit:
    03.12.2017
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    W 211 E 240 (2,6)
    Kennzeichen:
    Moin,

    diese Meldung kennt wohl Jeder. Bisher kam diese Meldung immer nach ca. 12.000 - 13.000 Kilometern nach Inspektion.

    Ca. 3.000 Kilometern nach dem letzten Ölwechsel kam die Meldung und ich fuhr in die Werkstadt und es wurde ein Liter nachgefüllt.

    Nun allerdings kam / kommt die Meldung in unregelmäßigen Abständen immer wieder - ich bin jedoch noch ca. 4.000 Kilometer von der nächsten Inspektion entfernt.

    Kennt jemand das Problem und gibt es eine Lösung?

    Leider gibt´s ja keinen Ölmessstab........................
     
  2. #2 Bytemaster, 08.03.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.830
    Zustimmungen:
    637
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Es gibt schon noch einen Ölmessstab, den hat aber nur die Werkstatt. Einfach Öl nachfüllen, ohne den genauen Füllstand zu kennen finde ich gefährlich, denn bei Überfüllung droht genauso ein Motorschaden wie bei zu wenig Öl. Bei der Menge an Ölverbrauch müsste er ja eigentlich ordentlich blau hinten raus qualmen.

    Wie ist denn dein Fahrstil? Eher gemütlich oder eher hart am Gas? Bei letzterem ist ein Ölverbrauch nicht unnormal. Bei ersterem würde ich genauer Prüfen, irgendwo muss er das Öl ja verbrennen. Wie sieht dein Kühlwasser aus?
     
    Albrecht5080 gefällt das.
  3. #3 conny-r, 08.03.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.074
    Zustimmungen:
    946
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
    Wenn er da nicht voll war, wird es ein Problem geben. Bin gespannt.
     
    Albrecht5080 gefällt das.
  4. #4 Albrecht5080, 08.03.2020
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.361
    Zustimmungen:
    829
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Peter, ich muss mal zwischenfragen:
    Das AUTOMATIKgetriebe hat keinen Ölmessstab mehr (das Rohr ist aber vorhanden), der Motor hat aber einen, zumindest bei meinem W211.

    Wenn er wie "Conny" schon schrieb nach 3000 km schon Öl verlangt ist was faul. Entweder irgendezwas undicht oder es kündigt sich ein defekter Motor an
    (Kolbenringe etc.).


    Gruß Holger
    :driver
     
  5. #5 playaboy, 08.03.2020
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    865
    Zustimmungen:
    140
    Auto:
    CLS 320 / C43 AMG
    Das kommt immer auf den Motor und Bj an. Mein E320 2003er hat keinen Messstab. Unser W203 mit M271 hat auch keinen.
     
  6. #6 Bytemaster, 08.03.2020
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.830
    Zustimmungen:
    637
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Wir reden ja hier vom Motor. Im W211 haben (genauso wie übrigens im 203er auch) manche Motoren keinen Ölmessstab. Frag mich aber bitte nicht wieso das so ist und welche einen haben und welche nicht. Bei den AT-Getriebe gab es eh keinen Ölmessstab für den Kunden, den hat nur die Werkstatt.
     
  7. #7 Harzcruiser, 10.03.2020
    Harzcruiser

    Harzcruiser

    Dabei seit:
    03.12.2017
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    W 211 E 240 (2,6)
    Kennzeichen:
    Moin und Danke für Eure Antworten,

    ich fahre den E 240 seit ca. 80.000 Kilometern und bislang musste zwischen den Inspektionen (jeweils nach 15.000 Kilometern) nicht nachfüllen oder kurz vorher kam die Aufforderung, einen Liter nachzufüllen.
    Nur nach dem letzten Wechsel und einem direkt anschließenden Italienurlaub mit viel "Bergauf und -ab" kam die schnelle Forderung nach einem Liter Öl. Nachdem der Motor diesen Liter bekam, taucht die Meldung immer wieder mal auf, manchmal jeden Tag mehrmals, manchmal wochenlang nicht. Auf Anraten meiner Werkstatt wurde jedoch kein weiteres Öl nachgefüllt.

    Im Übrigen fahre ich eher gemütlich, lasse die Pferdchen aber zwischendurch bei freier Autobahn öfter mal auslaufen :driver
     
  8. #8 jpebert, 10.03.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.637
    Zustimmungen:
    381
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ich würde Dir empfehlen, den Ölstand mit einem Ölmessstab oder etwas ähnlichem hart zu überprüfen und mit den Displaymeldungen zu vergleichen. Verbraucht er tatsächlich Öl, dann müsstest eine Werkstatt den Ölverlustgrund prüfen lassen. Findet sich. verbraucht er kein Öl, dann Östandssensor tauschen lassen.
    Übrigens, es haben sich schon einige Leute mit Displaymeldungen und dem Ölstand völlig verrück machen lassen. Frei nach dem Motto: Wer viel misst misst Mist. Insofern kann nach dem Ölwechsel bereits zu wenig Öl drin gewesen sein. Am besten: Messen bei betriebswarmen Motor. Motor aus, 3-5 min warten (1min reicht auch) aber wir wollen auf Nummer sicher gehen. Peilstab gut abtrocknen, bis zum Anschlag (Ölwannenboden) ins Peilstabrohr stecken, 3 Sekunden benetzen lassen und dann wieder rausziehen. Peilstab drehen bis man gute Sicht auf eine Stelle hat, wo definiert der Ölstand zu sehen ist. Auf einer Seite liegt der Messtab meistens etwas an, Öl(-stand) verschmiert dort. Die Stelle ist für's Ablesen ungebrauchbar. Messung zur Sicherheit 2-3 Mal wiederholen.
     
Thema:

Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen"

Die Seite wird geladen...

Meldung "Beim nächsten Tankstopp 1 Liter Öl nachfüllen" - Ähnliche Themen

  1. W164 gibts bei Zündung an Italienische Meldung über Lautsprecher wieder

    W164 gibts bei Zündung an Italienische Meldung über Lautsprecher wieder: Hallo zusammen, heute morgen hab ich nach längerer Standzeit meinen W164 mal wieder zur Arbeit mitgenommen.. Beim fahren ist mir aufgefallen,...
  2. Innenraumbeleuchtung flackert + RDK Meldung

    Innenraumbeleuchtung flackert + RDK Meldung: Servus! Hab ein Problem mit meinem w204 Mopf von 7/2011. Das Auto zeigt nach jedem Start "Reifendruck kontrollieren". Reifendruck passt und wurde...
  3. Nach Luftbalk wechsel, Meldung im KL

    Nach Luftbalk wechsel, Meldung im KL: Hallo an alle, Ich bin neu hier im Forum und habe direkt eine Frage! Haben einen S211 CDI 320. Letzten wurde bei meinen hinten rechts ein...
  4. Fehler Meldung

    Fehler Meldung: Hi Leute, Hoffentlich kennt jemand daß Problem was ich hab also hab ne w204 c350 bj 2011 Benziner noch 120t/km, zeigt mir Fehlermeldungen und...
  5. Sporadisch Generator/Batterie Meldung beim S203

    Sporadisch Generator/Batterie Meldung beim S203: Hallo Leute, Ich habe seit geraumer Zeit ( ca. 3 Monate ) ab und zu die Fehlermeldung "Generator / Batterie" auf dem Display . Ab und zu kann ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden