Meldung im Ki " Kühlmittel Niveau prüfen "

Diskutiere Meldung im Ki " Kühlmittel Niveau prüfen " im W203 / S203 Forum im Bereich C-Klasse; Habe seit 3 Tagen die meldung im KI Kühlmittel Niveau prüfen. Diese meldung ist komischer weise immer nur frühs wenn ich das Auto starten. Sowie...

  1. #1 colt ys, 29.01.2012
    colt ys

    colt ys

    Dabei seit:
    22.09.2007
    Beiträge:
    470
    Zustimmungen:
    13
    Auto:
    C 180
    Kennzeichen:
    Habe seit 3 Tagen die meldung im KI Kühlmittel Niveau prüfen. Diese meldung ist komischer weise immer nur frühs wenn ich das Auto starten.

    Sowie ich das Auto aus mache und erneut anmache bekomme ich keine Fehlermeldung mehr.

    Mit der Fehlermeldung hörte sich der Motor auch nicht so an wie sonst es war meiner Meinung nach eine Art Schleifen zu hören.

    Was könnte es sein?
     
  2. #2 Andreas Harder, 29.01.2012
    Andreas Harder

    Andreas Harder

    Dabei seit:
    27.01.2007
    Beiträge:
    2.038
    Zustimmungen:
    538
    Auto:
    SLC R172 07/2017 Motorrad: Honda CX500c
    Kennzeichen:
    r z
    sh
    a h 1 6 1
    r z
    sh
    a h 7
    Was sagt denn die Sichtprüfung bezgl. des Kühlmittels, da gibts ne Markierung am Behälter ?

    [​IMG]
     
  3. #3 colt ys, 29.01.2012
    colt ys

    colt ys

    Dabei seit:
    22.09.2007
    Beiträge:
    470
    Zustimmungen:
    13
    Auto:
    C 180
    Kennzeichen:
    Der sah sehr gut aus.

    Die Meldung ist ja wie gesagt nur frühs wenn ich ihm später starte auch wenn er Kalt ist habe ich Keine Meldung
     
  4. #4 gentlelike0675, 29.01.2012
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    583
    Zustimmungen:
    215
    Servus;

    nun...wie mein Vortexter bereits geschrieben hat ist zunächst mal unmittelbar dein Kühlwasserstand und optimal auch das Mischungsverhältnis zu prüfen, welches deutlich über - 30 Grad liegen sollte. Sind Füllstand und Frostschutz in Ordnung, dann bleibt nur noch der Geber den mal auf Festsitz im/am Behälter prüfen könntest ggf. auch den Stecker auf Korrosion. Erfahrungsgemäß geht die Kühlmittelstandsanzeige auch an, wenn etas mit dem elektischen Saugflüfter (Motorlüfter) bzw. dem Sauglüftermodul nicht ok ist - also bei der Meldung einfach mal schnell schauen ob der Sauglüfter überhaupt läuft und ggf. von der Werkstatt mal das Motorsteuergerät und Kombiinstrument auslesen lassen. Versuchsweise könntest auch erst mal nen neuen Kühlmittelstandsgeber selbst verbauen, kostet glaube ich um die 12 Euro und wenn dann alles gut ist kannst einen Haken dran machen, wenn nicht bleibt vorsichtshalber nur der Gang zu Mercedes und der Star Diagnose !
     
  5. #5 colt ys, 29.01.2012
    colt ys

    colt ys

    Dabei seit:
    22.09.2007
    Beiträge:
    470
    Zustimmungen:
    13
    Auto:
    C 180
    Kennzeichen:
    Werde Wohl am Mo. zu meiner Werkstatt fahren die sollen es sich mal anschauen
     
Thema: Meldung im Ki " Kühlmittel Niveau prüfen "
Besucher kamen mit folgenden Suchen
  1. kühlmittel niveau prüfen

    ,
  2. kühlmittel niveau prüfen mercedes

    ,
  3. w203 kühlmittel niveau prüfen

    ,
  4. w211 kühlmittel niveau prüfen,
  5. kühlmittel niveau prüfen w203,
  6. mercedes kühlmittel niveau prüfen,
  7. mercedes w203 kühlmittel niveau prüfen,
  8. kühlmittel mercedes w203,
  9. mercedes w211 kühlmittel niveau prüfen,
  10. E 320cdi Niveau kontrollieren ,
  11. w203 kühlmittelstand prüfen,
  12. kühlmittelniveau,
  13. kühlmittelniveau prüfen,
  14. mercedes w208 kühlmittel Niveau ,
  15. c180 bj 06 Kühlmittel Niveau,
  16. kühlmittelniveau prüfen w639,
  17. clk kühlmittel niveau prüfen,
  18. w210 kühlmittelstand sensor,
  19. mercedes kühlmittel prüfen,
  20. mercedes c 180 kompressor kühlmittelniveau prüfen,
  21. kühler stand prüfen w220,
  22. kühlwasserstand mercedes w210 prüfen,
  23. w203 kühlmittelniveau prüfen,
  24. was bedeutet kühlmittel niveau prüfen,
  25. Mercedes Benz Vito W639 Fehler Kühlmittel Niveau prüfen
Die Seite wird geladen...

Meldung im Ki " Kühlmittel Niveau prüfen " - Ähnliche Themen

  1. Repariertes KI zurück eingesetzt und die gesamte Elektrik ist tot

    Repariertes KI zurück eingesetzt und die gesamte Elektrik ist tot: was habe ich falsch gemacht? Alles angeschlossen am KI eingesetzt und nichts tut sich. Kein starten, kein Licht also die gesamte Elektrik ist tot....
  2. S203 Falsches Datum im Kombiinstrument KI

    S203 Falsches Datum im Kombiinstrument KI: Hallo Wie bereits in der Überschrift erwähnt, habe ich das Problem, dass in meinem Kombiinstrument seit heute Vormittag das falsche Datum...
  3. Innenraumbeleuchtung flackert + RDK Meldung

    Innenraumbeleuchtung flackert + RDK Meldung: Servus! Hab ein Problem mit meinem w204 Mopf von 7/2011. Das Auto zeigt nach jedem Start "Reifendruck kontrollieren". Reifendruck passt und wurde...
  4. Kühlmittel E250 CGI

    Kühlmittel E250 CGI: Hallo zusammen, Bei meinem E250 CGI, habe morgens gemerkt, das Kühlmittel Temperatur nach 300-500m .ereicht schon 60-70 Grad. Aussen Temperatur...
  5. Nach Luftbalk wechsel, Meldung im KL

    Nach Luftbalk wechsel, Meldung im KL: Hallo an alle, Ich bin neu hier im Forum und habe direkt eine Frage! Haben einen S211 CDI 320. Letzten wurde bei meinen hinten rechts ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden