Mercedes Benz 290 TD Bj.96 Batterie Problem!!!

Diskutiere Mercedes Benz 290 TD Bj.96 Batterie Problem!!! im W210 / S210 Forum im Bereich E-Klasse; Hallo, ich habe einen Mercedes Benz 290 TD Bj.96. Mein Problem ist das am Tacho die Anzeige für Batterie aufladen aufleutet. Doch die Batterie...

  1. #1 adetman, 17.01.2010
    adetman

    adetman

    Dabei seit:
    17.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 290 TD
    Hallo,

    ich habe einen Mercedes Benz 290 TD Bj.96. Mein Problem ist das am Tacho die Anzeige für Batterie aufladen aufleutet. Doch die Batterie lässt dich nicht aufladen. DIe Lichtmaschine wurde merhmals kontrolliert und sie erweist keine Fehler. Woran kann es denn noch liegen.

    danke
     
  2. FabJo

    FabJo

    Dabei seit:
    17.03.2005
    Beiträge:
    1.916
    Zustimmungen:
    42
    Auto:
    Mercedes Benz
    Batterie fertig, mausetot.
     
  3. #3 Alter Schwede75, 17.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    woher weißt du das die Batterie nicht aufgeladen wird ?

    Wann leuchtet die Kontrolle im Ki. ?

    M. f. G. Alter Schwede 75 :prost
     
  4. #4 adetman, 17.01.2010
    adetman

    adetman

    Dabei seit:
    17.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 290 TD
    Sie leuchtet duchgehend. Die Lichtmaschiene und die Batterie sind in Ordnung.
     
  5. #5 Alter Schwede75, 17.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,



    messe mal an der Batterie die Spannung wenn der Motor läuft.

    Sollte ca.14 Volt betragen.



    M. f. G. Alter Schwede 75 :prost
     
  6. #6 adetman, 17.01.2010
    adetman

    adetman

    Dabei seit:
    17.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes 290 TD
    Ehm bei mir wird 12Volt angezeigt. Ich habe den Mercedes in jede Meisterwerkstatt gebracht doch sogar die wussten die Lösung nicht.
     
  7. #7 CubaLibre, 17.01.2010
    CubaLibre

    CubaLibre

    Dabei seit:
    12.05.2007
    Beiträge:
    83
    Zustimmungen:
    0
    Auto:
    17M P5
    12 Volt sind zu wenig. Am einfachsten mal versuchsweise eine andere Batterie reinhängen.
    Wenn´s auch nur 12V sind -> Lichtmaschine/Regler hinüber
    Wenn´s ca. 13,5 ... 14V sind -> Batterie hinüber
     
  8. #8 Alter Schwede75, 17.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,



    es gibt nicht viele möglichkeiten!

    Überprüfe die beiden Kabel die zur Lichtmaschine gehen ob sie angeschlossen sind und keine unterbrechung haben,

    ein dünnes und ein dickes Kabel.

    Messe mal am dicken Kabel (Klemme 30) an der Lichtmaschine ob 12 V ankommen aber schließ es von der Lichtmaschine ab.

    Achtung bevor man das Kabel abschließt, Batterie abklemmen da wenn man mit dem Werkzeug an denn Motor oder an das Fahrzeug kommt,

    gibt es einen Kurzschluß und die Batterie kann explodieren. Wenn es abgeschlossen ist Batterie wieder angklemmen, aber schau drauf das das

    Kabel nicht am Motor oder am Fahrzeug anliegt. Wenn nicht könnte nur eine Sicherung defekt sein !

    Entweder links (Fahrerseite) vor dem Sicherungskasten am Fremdstartpunkt oder im Fußraum rechts (Beifahrerseite)

    hinter der Metallabdeckung (Fußstütze) wo die dicken Kabel zusammenkommen.


    Ich würde die Werkstatt wechseln !



    M. f. G. Alter Schwede 75 :prost
     
  9. #9 Alter Schwede75, 18.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,

    siehe letzter Beitrag !!!

    M. f. G. Alter Schwede 75 :prost
     
  10. #10 Stefan Gardewin, 20.01.2010
    Stefan Gardewin

    Stefan Gardewin

    Dabei seit:
    20.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes Benz E-Klasse
    Bei mir war das +Kabel (etwa 4 qmm) am Stecker und in der Nähe der Lichtmaschine gebrochen/durchgerostet.
     
Thema: Mercedes Benz 290 TD Bj.96 Batterie Problem!!!
Besucher kamen mit folgenden Suchen
  1. mercedes 290 td batterie

    ,
  2. e 290 batterie laden

    ,
  3. mercedes e 290 td w210 batterieladung

    ,
  4. mercedes benz e 290 zusatzbatterie
Die Seite wird geladen...

Mercedes Benz 290 TD Bj.96 Batterie Problem!!! - Ähnliche Themen

  1. Mercedes Benz S 400 L CDI Baujahr 2002

    Mercedes Benz S 400 L CDI Baujahr 2002: Wer hat Erfahrungen mit diesem Fahrzeug?
  2. Mercedes-Benz CLK 200 K C209

    Mercedes-Benz CLK 200 K C209: Hallo! Ich biete einen C209 aus dem Mai 2006 (Erstzulassung). Das Fahrzeug ist nach Luxemburg erstausgeliefert und kam irgendwann nach...
  3. Mercedes-Benz Vito 108CDI W638

    Mercedes-Benz Vito 108CDI W638: Hallo Community, Es geht um meinen kleinen Freund.....neulich kahm alles auf einmal. Ölverlust, dass Ding sifft wie en Sieb und dann noch den...
  4. Mercedes Benz c220d Baujahr 2002

    Mercedes Benz c220d Baujahr 2002: Kann mir jemand sagen wie dieses Bauteil hier heißt ?:) Hat irgendwas mit der Dieselpumpe oder ähnliches zu tun
  5. Mercedes Benz 2235 LKW - BJ 1987

    Mercedes Benz 2235 LKW - BJ 1987: Liebes Forum, kurz vorab: Ich hab keine Ahnung von Autos und suche hier nicht für mich selbst. Es geht um meinen Schwiegervater. Der gute Mann...