Mercedes ML 320cdi Springt schlecht an

Diskutiere Mercedes ML 320cdi Springt schlecht an im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute , ich hoffe ihr könnt mir weiter helfen ,bin am verzweifeln. Habe einen ML 320 CDI , der gute hat jetzt 130000km auf der Uhr , er...

  1. #1 Willi77511, 15.03.2018
    Willi77511

    Willi77511

    Dabei seit:
    15.03.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute , ich hoffe ihr könnt mir weiter helfen ,bin am verzweifeln.

    Habe einen ML 320 CDI , der gute hat jetzt 130000km auf der Uhr , er springt jetzt Morgens schlecht an , das heißt er Orgelt 4-5 Sekunden bis er kommt, obwohl ich ihn vernünftig vorglühe. Also ab in die Werkstatt auslesen , Ergebnis Nockenwellen Sensor ,dann Nockenwellen Sensor getauscht. Problem nach wie vor vorhanden , dann noch nochmal auslesen lassen , raus kam Glühkerzen , also alle Glühkerzen neu inklusive Glühkerzensteuergerät. Problem nach wie vor vorhanden. Dann wurden die Werte der injektoren gemessen arbeiten alle zu 100%.

    Was ich nicht verstehe ist wenn er einmal an war , auch wenn er 5-6 Stunden steht springt er ohne Probleme an...!

    Die Werkstatt meinte jetzt es hätte was mit der Steuerkette zutun, aber kein rasseln oder sonstige Geräusche.... Steuerkette bei 130000km...? Wagen ist komplett Scheckheftgepflegt.

    Vielleicht hat jemand ein Tip für mich was es sein könnte bin jetzt schon sehr dankbar für eure Hilfe.

    Lg Willi
     
  2. #2 Wurzel1966, 15.03.2018
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.805
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Bevor die in der Werkstatt dir den Motor zerlegen , lass erst mal deine Batterie checken .
    1.) Ladezustand
    2.) Wie wird sie geladen
    3.) Wie verhält sie sich unter Last

    In der Regel liegt es eher an einer schwächelnder Batterie .
    So ist es z.B. auch bei meinem E300 CDI , steht der mal 1-2 Tage ( gerade bei den zur zeit Nachts herrschenden Temperaturen ) , braucht er auch etwas länger bis er Anspringt .
    Wurde er dann wieder etwas gefahren , ist alles wieder ok ( meiner wird normalerweise täglich mindestens 100 Km bewegt ) .
    Und bei mir ist es definitiv die Batterie , die so langsam schwächelt .
     
  3. #3 conny-r, 09.04.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.228
    Zustimmungen:
    787
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Wenn mit SD ausgelesen wird, kannst Du die Tauschaktionen sparen !
     
  4. #4 Heizungsbauer, 15.08.2018
    Heizungsbauer

    Heizungsbauer

    Dabei seit:
    15.08.2018
    Beiträge:
    9
    Zustimmungen:
    0
    ich habe auch einen W 164 mit den selben Problemen .
    Und vielen mehr.
    Gibt es bei Benz jemanden wo man sich mal so richtig aus Kotzen kann ?
     
  5. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.797
    Zustimmungen:
    3.145
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Ja, hier.: Mercedes Benz

    Wird dir bei einem 12 Jahre altem Fahrzeug aber nicht bringen. ;)
     
  6. #6 Heizungsbauer, 15.08.2018
    Heizungsbauer

    Heizungsbauer

    Dabei seit:
    15.08.2018
    Beiträge:
    9
    Zustimmungen:
    0
    Mag sein aber wer für Soviel Geld Schrott verkauft den sollte man schon mal die Meinung sagen .
     
  7. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.797
    Zustimmungen:
    3.145
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    dann sag denen mal die Meinung. =)
     
  8. #8 Heizungsbauer, 15.08.2018
    Heizungsbauer

    Heizungsbauer

    Dabei seit:
    15.08.2018
    Beiträge:
    9
    Zustimmungen:
    0
    Du meins es ist für den Arsch
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.430
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Aber sowas von für bobbes....
    Und so viel Geld kostet ein 12jähriger ML nun nicht wirklich.
    Bei den om642 liegt öfter an der glühzeitendstufe. Ohne Diagnose aber nur Spekulation.
     
  10. #10 clk-2222, 16.08.2018
    clk-2222

    clk-2222

    Dabei seit:
    02.01.2008
    Beiträge:
    302
    Zustimmungen:
    43
    Auto:
    Leihwagen
    Hier läuft ggf. dein Diesel zurück in der Leitung.
    Irgendwo zieht evtl. eine Leitung luft. Lass mal 2. Person starten und schau mal im motorraum ob du an den transparenten leitungen luftblasen erkennen kannst. Falls das nicht der Fall ist:
    Wie wurden die einspritzdüsen geprüft? Wurde eine Rücklaufmengenmessung gemacht? (Mit Messröhrchen)
     
  11. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.430
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    durch die EKP im Tank wird Luft aber innerhalb kurzer Zeit nach Einschalten der Zündung ausgespült.
     
Thema: Mercedes ML 320cdi Springt schlecht an
Besucher kamen mit folgenden Suchen
  1. vorglühmodul ml 320 cdi

    ,
  2. mercedes ml 320cdi spruingt nicht an p geht nicht raus

Die Seite wird geladen...

Mercedes ML 320cdi Springt schlecht an - Ähnliche Themen

  1. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  2. Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe

    Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe: Einen schönen guten Tag zusammen, ich weis das Thema wurde hier schon öfters diskutiert, trotzdem hätte ich da noch eine Frage und hoffe das mir...
  3. Er will und will doch nicht (W210 springt an und geht sofort wieder aus)

    Er will und will doch nicht (W210 springt an und geht sofort wieder aus): Hallo, ich fühle die grauen Haare wachsen... Gestern Nacht noch im Kino gewesen, alles gut, heute morgen zickt mein Auto (E320 Vormopf). Springt...
  4. Biete Mercedes-Benz W204 C220CDI BE Avantgarde, ILS, 7GT, COMAND

    Mercedes-Benz W204 C220CDI BE Avantgarde, ILS, 7GT, COMAND: Hallo zusammen, ich biete hier unsere Mercedes C-Klasse W204 C220 CDI BE aus 05/2013 in Avantgarde Ausstattung zum Kauf an. Grund des Verkaufs...
  5. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden