Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe

Diskutiere Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe im W210 / S210 Forum im Bereich E-Klasse; Einen schönen guten Tag zusammen, ich weis das Thema wurde hier schon öfters diskutiert, trotzdem hätte ich da noch eine Frage und hoffe das mir...

  1. #1 Jeromepalm, 11.09.2019
    Jeromepalm

    Jeromepalm

    Dabei seit:
    11.09.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Einen schönen guten Tag zusammen, ich weis das Thema wurde hier schon öfters diskutiert, trotzdem hätte ich da noch eine Frage und hoffe das mir einer von euch weiterhelfen kann. Das Fahrzeug um welches es sich handelt ist ein MB W 210 220D Automatik mit 150000 km. Ich habe mir den Wagen vor kurzem gekauft und es war bekannt das er manchmal nach dem Anspringen schlecht läuft und die EPC Lampe angeht. Wenn er dann mal lief, lief er soweit wunderbar, nur wenn man komplett das Gaspedal los lies während der Fahrt ging er in den Notbetrieb. Wenn ich die Zündung während der Fahrt dann aus machte und wieder an wurde die EPC Lampe zurückgenommen und er lief wieder normal. Dank der ausführlichen Beiträge zu der Einspritzpumpe aus diesem Forum hatte ich dann beschlossen die Pumpe auszubauen und neu abzudichten mit einem neuen Delphi Dichtsatz. Gemacht getan, Pumpe ist wieder drin, aber nicht vom Förderbeginn eingestellt, jetzt schrieben hier viele das Sie nach dem Einbau der Pumpe zumindest eine Probefahrt mit dem Auto machen konnten was bei mir definitiv nicht möglich sein wird. Mir ist klar das der Förderbeginn eingestellt werden muss, jedoch habe ich ehrlich gesagt die Befürchtung das die Aktuatoren eventuell einen Gong haben. Auffällig ist nämlich das nach jedem Abstellen des Fahrzeuges wenn ich ihn neu starte er bis in den Drehzahlbegrenzer dreht und wieder ausgeht. Starte ich ihn im Anschluss erneut springt er meist beim zweiten Versuch direkt an und läuft dann auch. Ist hier eventuell wer der sich sehr gut mit den Dingern auskennt und Zeit hätte für einen kurzen Plausch vielleicht auch telefonisch? Wenn ja wäre ich dafür sehr dankbar ü
     
Thema:

Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe

Die Seite wird geladen...

Mercedes w210 220D läuft nicht richtig nach Abdichtung der Pumpe - Ähnliche Themen

  1. Wertbestimmung Mercedes 230 TE

    Wertbestimmung Mercedes 230 TE: Werte Mercedes-Gemeinde, ich möchte mich kurz vorstellen und die Vorstellung gleich mit einer Frage abschließen. Ich fahre eigentliche eher...
  2. Rückfahrkamera Mercedes C-Klasse S204 Facelift

    Rückfahrkamera Mercedes C-Klasse S204 Facelift: hallo liebe leute. Ich bin ganz neu hier ich habe Mercedes C-Klasse S204 Baujahr 2011 Facelift da möchte ich eine Rückfahrkamera einbauen ich habe...
  3. HU Termin in Mercedes Me aktualisieren

    HU Termin in Mercedes Me aktualisieren: Hallo, ich war mit meinem X117 selbst beim TÜV, d.h. ich habe es nicht vom Händler machen lassen.. Mercedes Me zeigt mir jetzt an, dass der HU...
  4. Autokauf bei Mercedes, wie geht das eigentlich?

    Autokauf bei Mercedes, wie geht das eigentlich?: Ich bin durchaus an einem neuem jungen Gebrauchten interressiert. Dabei gibt es das praktisch nur bei Mercedes direkt, weil alles andere noch zu...
  5. ML 350 W 163 läuft im Stand nicht rund.

    ML 350 W 163 läuft im Stand nicht rund.: Hallo Leute, möchte mich kurz vorstellen, mein Name ist Thomas und ich komme aus dem Saarland. Ich habe ein kleines Problem mit meinem ML 350 W...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden