ML 420 CDI und erste Wehwehchen

Diskutiere ML 420 CDI und erste Wehwehchen im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, nach den ersten 4000km wollte ich jetzt mal über die ersten Problemchen beim ML 420 CDI berichten, leider ist es schon soweit :tdw Da...

  1. d9187

    d9187

    Dabei seit:
    01.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    nach den ersten 4000km wollte ich jetzt mal über die ersten Problemchen beim ML 420 CDI berichten, leider ist es schon soweit :tdw

    Da wäre einmal das Automatikgetriebe. Beim normalen Anfahren wird der zweite (vielleicht auch der dritte) Gang nicht so sanft eingelegt, fühlt sich an als wenn die Wandlerüberbrückung da etwas voreilig schließen würde. Viel schlimmer ist aber das Fahren bei ca. 20 Km/h, wenn man hier immer wieder mal ganz sanft vom Schubbetrieb aus aufs Gas geht, dann gibt das teilweise einen echt ekelhaften Ruck.
    Mir kommts so vor, als wenn das in letzter Zeit schlimmer geworden wäre.

    Zweitens und bisher abschließend macht das Kofferraumschloss Ärger. Der Wagen besitzt die automatische Heckklappenbetätigung, die funktioniert auch noch, aber beim Schließen schnappt das Schloss nicht mehr ein (die Zuzuehautomatik wird aber noch hörbar betätigt). Man kann den Kofferraum nur schließen, indem man die automatische Betätigung kurz vor dem Schließen abbricht und die Klappe auf dem letzten Stück fast brutal zuschlägt, und selbst dann rastet sie nicht immer. Das Problem kam nicht schleichend, sondern ganz plötzlich....

    Hat da jemand vielleicht schon ähnliche Erfahrungen gemacht oder einen guten Ratschlag abzugeben, bevor der Wagen in der Werkstatt landet..?
     
  2. #2 Deutz450, 14.05.2007
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Zum Getriebe (7 G-Tronic) habe ich schon desöfteren gepostet, einfach mal die Suche benutzen.
    Das Problem mit der Heckklappe ist mir noch nicht untergekommen.
     
Thema:

ML 420 CDI und erste Wehwehchen

Die Seite wird geladen...

ML 420 CDI und erste Wehwehchen - Ähnliche Themen

  1. Ml w166 zieht nicht mehr richtig

    Ml w166 zieht nicht mehr richtig: Hallo leute mein ml w166 fährt normal nach kurzer strecke wechsel vermutlich auf notlauf zieht dan exrtem langsam an und nicht mehr wie 2200...
  2. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  3. 270 CDI Motorschaden oder so ähnlich

    270 CDI Motorschaden oder so ähnlich: Moin zusammen, ich bin ganz neu hier :wink:und hoffe hier kompetente Hilfe zu finden. Mein Problem ist das mein W 210 270 CDI wohl in der Summer...
  4. ML W164 Einbau eines Android Geräts - Kein Ton

    ML W164 Einbau eines Android Geräts - Kein Ton: Hallo Zusammen, bin neu im Forum und hoffe, dass mir jemand behilflich sein kann. Und zwar besitze ich ein ML W164, 350 4Matic, Baujahr 2008 und...
  5. ML Neuling braucht Rat beim Kauf eines w 164

    ML Neuling braucht Rat beim Kauf eines w 164: Hallo Gemeinde, ich habe mich ein bisschen in einen W 164, 350er Benziner mit Prinz Gas-. Anlage verliebt. Der Gute ist Bj,2005, hat 150.000 km...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden