ML 420 CDI und erste Wehwehchen

Diskutiere ML 420 CDI und erste Wehwehchen im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, nach den ersten 4000km wollte ich jetzt mal über die ersten Problemchen beim ML 420 CDI berichten, leider ist es schon soweit :tdw Da...

  1. d9187

    d9187

    Dabei seit:
    01.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    nach den ersten 4000km wollte ich jetzt mal über die ersten Problemchen beim ML 420 CDI berichten, leider ist es schon soweit :tdw

    Da wäre einmal das Automatikgetriebe. Beim normalen Anfahren wird der zweite (vielleicht auch der dritte) Gang nicht so sanft eingelegt, fühlt sich an als wenn die Wandlerüberbrückung da etwas voreilig schließen würde. Viel schlimmer ist aber das Fahren bei ca. 20 Km/h, wenn man hier immer wieder mal ganz sanft vom Schubbetrieb aus aufs Gas geht, dann gibt das teilweise einen echt ekelhaften Ruck.
    Mir kommts so vor, als wenn das in letzter Zeit schlimmer geworden wäre.

    Zweitens und bisher abschließend macht das Kofferraumschloss Ärger. Der Wagen besitzt die automatische Heckklappenbetätigung, die funktioniert auch noch, aber beim Schließen schnappt das Schloss nicht mehr ein (die Zuzuehautomatik wird aber noch hörbar betätigt). Man kann den Kofferraum nur schließen, indem man die automatische Betätigung kurz vor dem Schließen abbricht und die Klappe auf dem letzten Stück fast brutal zuschlägt, und selbst dann rastet sie nicht immer. Das Problem kam nicht schleichend, sondern ganz plötzlich....

    Hat da jemand vielleicht schon ähnliche Erfahrungen gemacht oder einen guten Ratschlag abzugeben, bevor der Wagen in der Werkstatt landet..?
     
  2. #2 Deutz450, 14.05.2007
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Zum Getriebe (7 G-Tronic) habe ich schon desöfteren gepostet, einfach mal die Suche benutzen.
    Das Problem mit der Heckklappe ist mir noch nicht untergekommen.
     
Thema:

ML 420 CDI und erste Wehwehchen

Die Seite wird geladen...

ML 420 CDI und erste Wehwehchen - Ähnliche Themen

  1. Die Wahl für mein erstes Auto fiel auf....

    Die Wahl für mein erstes Auto fiel auf....: Den CLK W209 (Bj. 2002-2006) ! Grüßt Euch Gemeinde... Nun stehe ich kurz davor das erste Vehikel ins Leben zu bringen. Informierte mich,...
  2. Luftfahrwerk bei W 164 350 CDI präventiv ersetzten

    Luftfahrwerk bei W 164 350 CDI präventiv ersetzten: Als Leid geplagter Land Rover Besitzer ( Defender und Disco) kam ich auf die Idee für die Frau vor kurzem einen ML 350 MJ 2010 zu kaufen. Der hat...
  3. Euer erstes Computerspiel

    Euer erstes Computerspiel: würde mich mal interressieren was war euer erstes Computer-und evtl. Konsolenspiel?
  4. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  5. 2002 W211 E270 CDI Notlauf wenn Betriebswarm

    2002 W211 E270 CDI Notlauf wenn Betriebswarm: Guten Tag! Ich habe der Forum schon mehrmals durchgesucht, habe ich auch ähnliche Probleme wie meine gefunden, aber die waren ziemlich alte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden