ML Differential (Hinterachsgehäuse) defekt ! (ML 230)

Diskutiere ML Differential (Hinterachsgehäuse) defekt ! (ML 230) im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hi , habe da mal eine Frage .......leider konnte ich beim Googelen nicht wirklich auf eine Antwort zu meiner Frage stossen ! Also dachte ich...

  1. zacke

    zacke

    Dabei seit:
    09.01.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hi , habe da mal eine Frage .......leider konnte ich beim Googelen nicht
    wirklich auf eine Antwort zu meiner Frage stossen !

    Also dachte ich mal ich probiere das hier im Forum !

    Ich bin im Besitz eines Ml 230. Der Wagen hat eine Laufleistung von
    ca 125 000 tkm .Wir benutzen den Wagen recht oft als Zugfahrzeug
    und bis zum Sommer 07 war auch noch alles OK .

    Seit dem Sommer 07 macht mir aber das Hinterachsteil ein wenig Kopfzerbrechen. Es fing mit einem ganz leichten Singen von der
    Hinterachse an ....dann dachte ich mir mal, lasse eine Ölwechsel machen (an der Hinterachse), aber leider wurde das "Singen" nur noch lauter !

    Also habe ich mich selbst noch mal unter das gute Stück gelegt und
    einen Ölwechsel am hintern Differntial vorgenommen .

    Nach durchsicht des Öl´s konnte ich leichte goldene Spähne entdecken ! Ich denke mal, dass sich dort ein Lager durch die hohe Belastung im Anhängerbetrieb verabschiedet hat !

    Nun zu meiner Frage, nach Rücksprache mit Mercedes sind alle Differntiale beim ML verschieden .....ist das Richtig ?

    Die MB Teile Nummer soll auch unterschiedlich sein !?!?!

    Meine Nummer ist A 163 350 06 14


    Kann mir einer sagen ob das wirklich alles unterschiedliche Diff´s sind ?

    Und ob es Evtl einen Rep. Satz dafür gibt ?

    Für alle Antworten möcht ich mich vorab schon mal bedanken !

    Lieben Gruss aus HH

    Zacke :wink:
     
  2. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    424
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Es gibt unterschiedliche Diffs.
    Ersatzteile wie Tellerrad, Triebling oder Korb gibt es bei MB nicht.
    Ich konnte bisher noch keine Fa. ausfindig machen die solch Differentiale repariert.
    Wenn du etwas in Erfahrung bringen kannst dann schreib es hier rein.
    Der goldfarbene Abrieb stammt von den Kegelrädern im Korb. Die sind mit solchen Buchsen gelagert.
    Die verschleißen nur übermäßig bei dauerhaft zu niedrigem Ölstand oder wenn im Gelände bei Schräglage und ausgeschaltetem ESP (Bremseneingriff fehlt) das in der Luft hängende Rad sich schnell dreht und die Gegenseite sich nicht dreht. Dann reißt der Schmierfilm ab.

    Weil durch das erhöhte Lagerspiel Geräusche entstehen, brauchst du nicht gleich in Panik zu verfallen. Soll heißen es verabschiedet sich nicht von heute auf morgen.

    Der Preis für dein Diff. liegt bei 1991,72 €.

    ML 230 A 163 350 06 14 I = 4,78

    ML 320 A 163 350 05 14 I = 3,70

    ML 350 A 163 350 05 14 I = 3,70

    ML 430 A 163 350 04 14 I = 3,46

    ML 500 A 163 350 05 14 I = 3,70

    ML 55 AMG A 163 350 04 14 I = 3,46

    ML 270 CDI A 163 350 04 14 I = 3,46

    ML 400 CDI A 163 350 07 14 I = 3,09
     
  3. zacke

    zacke

    Dabei seit:
    09.01.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Reiner ,

    ich glaube vor einigen Jahren hatten wir schon mal das Vergnügen .....

    Damals ging es bei dem ML um Klappern an der Vorderachse.......!??!?

    Wie dem auch sei , Danke für die schnelle Antwort !
    Ich werde in den nächsten Wochen das Diff ausbauen und mal aufmachen ! Werde es Versuchen zu Dokumentieren ......

    Ich hasse solche Geräusche von der Hinterachse .......also muss ich das
    wohl (wie immer) selbst in die Hand nehmen ......

    Hast Du evtl. die Möglichkeit mir die Drehmoment Werte für das Diff. mitzuteilen .....da sollen mindestens 4 Schrauben (Tellerrad) sein, die mit gewissen festgesetzten Werten festgezogen werden müssen .....ansonsten kann
    es sein, dass die Arbeit des "Überholens" umsonst war !

    Achja , nur zu Info ....Ölstand war immer OK ......und Gelände hat mein Auto auch kaum gesehen ! Muss an der hohen Zuglast gelegen haben ?!!??!

    Dicken Gruss


    Zacke
     
  4. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    424
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Wenn du dich mit der Technik auskennst dann bau das Ding aus und mach den Korb auf dazu brauchst du dasTellerrad nicht abzuschrauben. Weil es separat verschraubt ist.
    Sollte beim ML die Konstruktion abartig sein dann schick die Bilder in voller Größe an meine E-Mail.
    Da es die Buchsen nicht gibt, lass sie in einer Dreherei drehen an Hand der gemessen Maße von Bohrung und Welle.
    Wenn du die Teile eingesetzt hast fährst du wieder hin und leihst dir die passende Reibahle. Beim Reiben immer mit dem Wellenstumpf testen dass die Bohrung nicht zu groß wird.
    Problematisch könnte es werden wenn die Buchsen Öltaschen haben, was aber eher selten beim PKW ist.
    Weil MB nur den Tausch des Diffs. vorsieht gibt es auch keine Drehmomenttabelle.
    Wenn du für bestimmte Schrauben die Drehmomente brauchst such ich sie aus einer Standardtabelle raus.
    Sollten natürlich die Zahnflanken schon durch den Abrieb aufgeraut sein dann hat das erneuern der Buchsen keinen Sinn.
     
Thema: ML Differential (Hinterachsgehäuse) defekt ! (ML 230)
Besucher kamen mit folgenden Suchen
  1. mercedes ml differential defekt

    ,
  2. ml 230

    ,
  3. ml 163 kostrn hinteres differenzial

    ,
  4. mercedes ml 270 anzugdrehmoment hinterachse,
  5. hinterachsgehäuse 170 S,
  6. mercedes benz ml 230 probleme,
  7. ml differential drehmoment,
  8. ml350 hinterachse ölverlust
Die Seite wird geladen...

ML Differential (Hinterachsgehäuse) defekt ! (ML 230) - Ähnliche Themen

  1. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  2. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  3. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  4. Defekter Reifen?

    Defekter Reifen?: Moin! Mir ist gestern Abend was blödes passiert. Auf einer zweispurigen Straße zum links abbiegen fuhr ich auf den rechten Streifen und links...
  5. Gaspedalsensor defekt

    Gaspedalsensor defekt: Laut Werkstatt ist der gaspedalsensor an meine A klasse defekt. A 140 Bj.99 Weiß jemand wo der Sensor sich befindet? Ist er leicht zu tauschen? Danke
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden