Ml w164 geht kurz an dann wieder aus

Diskutiere Ml w164 geht kurz an dann wieder aus im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen , Fahre einen Ml W164 320 Cdi meinProblem; der Ml Startet geht aber nach 1 bis 3 Sekunden wieder aus. Kein Fehler im...

  1. ey2083

    ey2083

    Dabei seit:
    23.01.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen ,

    Fahre einen Ml W164 320 Cdi
    meinProblem; der Ml Startet geht aber nach 1 bis 3 Sekunden wieder aus.

    Kein Fehler im Fehlerspeicher

    Die Vorgeschichte:

    Alles begann an der einen Ampel :-(

    Ich bin schon über 30 km mit dem Wagen gefahren an diesem Tag , plötzlich fing der Ml beim anfahren an zu stottern.

    Daraufhin habe ich die Zündung ausgeschaltet und wollte neu starten, aber der Wagen wollte nicht :(

    Habe die Gelbenengel angerufen.
    Die konnten mir aber auch nicht richtig weiterhelfen,sein Laptop hat nicht funktioniert.

    Ich habe den ADAC-Mechaniker gebeten, mal den startpiloten einzusetzen und sehe da der Wagen Springt auch wieder gleich an .

    Bin drauf hin nach Hause gefahren und der Wagen fuhr ohne Probleme.

    Am nächsten Tag das gleiche Spiel.
    ADAC angerufen der Mechanik hat den Wagen mit seinem Powerback Starthilfe gegeben und der Wagen sprang gleich an .

    Er meinte der Rußpartikelfilter könnte verstopft sein .

    Ich zur Werkstatt die den Fehlerspeicher ausgelesen ,kein Fehler.

    Der Partikelfilter wurde gereinigt und der Wagen für 10 km ganz normal, auf einmal stotter stotter Schrittgeschwindigkeit .

    Wieder ADAC der starten nur den Wagen und siehe da alles wieder in Ordnung .

    3 ganze Tage ohne Probleme und jetzt wieder das gleich spiel .

    was meint ihr ?
    Mal springt er nicht an
    Mal springt er an und geht nach 1-3 Sekunden wieder aus.
    Mal läuft er ohne Problem und
    Mal nimmt er beim fahren mit über 120 kmh kein Gas mehr an und geht fast aus .....
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.895
    Zustimmungen:
    3.170
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    wann geht er aus, bzw. Startet er nicht.

    Nur wenn der Motor Warm ist, oder auch wenn er Kalt ist?

    Tritt der Fehler nur bei Motor Warm auf, so könnte es sehr gut der KWS sein.
     
  3. #3 ey2083, 23.01.2017
    Zuletzt bearbeitet: 23.01.2017
    ey2083

    ey2083

    Dabei seit:
    23.01.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Wenn der Wagen kalt ist geht er an nach 1-3 sek. Wieder aus.
    Manchmal geht er an aber wenn man Gas gibt dreht er bis 2000 auch mal bis 3000 dann hat er einen aussätzer

    Es kommt einen so vor als ob er den Abgas nicht rausbekommt .

    Wenn man kein Gas gibt läuft er ganz ruhig.
    Wie gesagt mal so mal so
     
Thema: Ml w164 geht kurz an dann wieder aus
Besucher kamen mit folgenden Suchen
  1. mercedes 270 cdi ml baujahr 2000 während fahrt geht motor aus und bleuchtet epc lampe

    ,
  2. ml w163 cdi geht aus

    ,
  3. mercedes 320 cdi springt kurz an

    ,
  4. mercedes 320 cdi springt an und geht aus,
  5. Mercedes ml 350 geht nach dem starten aus?,
  6. ml 320 CDI Motor geht aus,
  7. ml geht nach start aus,
  8. w164 motor geht gleich wieder aus,
  9. mercedes ml geht aus,
  10. vorglühsymbol geht während der fahrt an ml 164,
  11. ml270 startet und geht wieder aus,
  12. Mercedes bens ml 320 cdi springt an geht aus,
  13. Probleme nach Batteriewechsel ML 164,
  14. w164 geht nach Motorstart aus,
  15. w 164 geht sofort nach Start wieder aus,
  16. w 164 geht plötzlich aus..,
  17. wann springt der lüfter beim ml w164 an,
  18. ml 320 cdi startet und geht wieder aus,
  19. mercedes w166 Motor springt nicht an,
  20. w164 Batteriesymbol geht an und aus
Die Seite wird geladen...

Ml w164 geht kurz an dann wieder aus - Ähnliche Themen

  1. W164 Getrieberuckeln

    W164 Getrieberuckeln: Hallo zusammen, habe einen W164 BJ. 2010 (350CDI) und merke beim langsamen Bergabfahren mit leichten beschleunigen, dass das Getriebe leicht...
  2. ML W164 Rücklicht: Bremslicht ohne funktion

    ML W164 Rücklicht: Bremslicht ohne funktion: Hallo zusammen, ich habe mir vor einer Woche ein ML 420CDI W164 gekauft. Bereits beim Kauf trat die im Kombiinstrument die Fehlermeldung...
  3. Felge Rial "Oslo" für den ML W163 ?

    Felge Rial "Oslo" für den ML W163 ?: Hallo zusammen. Ich bin ein Forum Neuling und seit kurzem ML Besitzer. Ich habe einen ML 320 LPG von 12/98. Soweit ist das Fahrzeug eigendlich...
  4. Ml w166 zieht nicht mehr richtig

    Ml w166 zieht nicht mehr richtig: Hallo leute mein ml w166 fährt normal nach kurzer strecke wechsel vermutlich auf notlauf zieht dan exrtem langsam an und nicht mehr wie 2200...
  5. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden