ML270CDI Kühlmittelleuchte leuchtet trotz voll und zieht nicht mehr :(

Diskutiere ML270CDI Kühlmittelleuchte leuchtet trotz voll und zieht nicht mehr :( im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hi, hab ein Problem mit meinem ML 270CDI, wollte heute einen Berg hochfahren, als plötzlich die Kühlmittelleuchte anging. Hab gleich angehalten...

  1. #1 Cryjack, 07.04.2011
    Cryjack

    Cryjack

    Dabei seit:
    07.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    ML 270
    Hi, hab ein Problem mit meinem ML 270CDI, wollte heute einen Berg hochfahren, als plötzlich die Kühlmittelleuchte anging.
    Hab gleich angehalten und Buch raus, leuchtet wenn 129° bzw. zu wenig drin ist.

    Hmm zu wenig ist nicht drin und laut der linken temperaturanzeige unter 80°
    Desweiteren zieht der M nicht, also der Turbolader springt nicht an.

    Weiss jemand was das sein kann ?

    Lass ihn gerade abkühlen und guck nochmal ob die Lampe ausgeht.
     
Thema: ML270CDI Kühlmittelleuchte leuchtet trotz voll und zieht nicht mehr :(
Besucher kamen mit folgenden Suchen
  1. 270cdi kühlwasserschlauch zieht sich zusammen

    ,
  2. Kühlwasser leuchtet ML 270 CDI

    ,
  3. ml320 kühlwasser leuchte

    ,
  4. w210 220cdi kühlmittelleuchte,
  5. ml 270 cdi kühlwasser leuchtet
Die Seite wird geladen...

ML270CDI Kühlmittelleuchte leuchtet trotz voll und zieht nicht mehr :( - Ähnliche Themen

  1. Mbwis.net nicht mehr erreichbar?

    Mbwis.net nicht mehr erreichbar?: Moin Leutz, Kann mir jemand verraten, warum ich nicht mehr af o.g. Seite komme? MfG Fitch
  2. P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...

    P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...: Liebe Foristen, ich fahre einen E320 Cdi 4matic von 2008 mit 170.000 runter. Den Wagen habe ich erst im Dez erworben, Ölwechsel gemacht, alle...
  3. 208 Mein Verdeckt öffnet nicht mehr ganz...

    Mein Verdeckt öffnet nicht mehr ganz...: Nach nur einer Woche intensiver Cabrionutzung öffnet sich das Verdeck plötzlich nicht mehr und ich stehe vor dem ersten Bastelprojekt! Die...
  4. Kühlwasser Symbol leuchtet (nicht rot)

    Kühlwasser Symbol leuchtet (nicht rot): Seit einiger Zeit kommt immer mal im Infodisplay das weiße Kühlwasser-Symbol Es blinkt nicht und man kann es durch die OK Taste wieder...
  5. E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht

    E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht: Hallo zusammen! Ich bin Neubesitzerin eines MB E 280 T CDI Bj. 052009. Es ist mein erstes Automatik-Fahrzeug, daher bitte ich im Vorfeld, meine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden