ml270cdi springt nicht an

Diskutiere ml270cdi springt nicht an im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; hallo zusammen, ich bin neu hier und habe Probleme (mit dem benz). habe mir letzte Woche einen gebrauchten w163 gekauft, 270 cdi. war damit bis...

  1. #1 renndidi, 06.09.2015
    renndidi

    renndidi

    Dabei seit:
    06.09.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    ml270cdi
    hallo zusammen, ich bin neu hier und habe Probleme (mit dem benz).

    habe mir letzte Woche einen gebrauchten w163 gekauft, 270 cdi.

    war damit bis gestern in Urlaub und bin problemlose 2200 km gefahren.

    wollte grade eben los mutter besuchen aber . . . . . er orgelt, schien ein oder zwei Zündungen zu machen und orgelt und orgelt . . . . er springt nicht an.

    habt ihr einen tip wo ich suchen soll?

    gruß Didi.
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.718
    Zustimmungen:
    3.431
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Fehlerspeicher auslesen und die Istwerte. Entweder er bekommt keinen Raildruck hin, was diverse Gründe haben kann, oder er gibt die Einspritzung nicht frei. Das kann an zu geringer Batteriespannung, am I-Geber Kurbelwelle und Nockenwelle liegen, usw. Ob diese beiden Synchronisieren während des Startvorgangs sieht man an den Istwerten im Diagnosesystem.
     
  3. #3 renndidi, 06.09.2015
    renndidi

    renndidi

    Dabei seit:
    06.09.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    ml270cdi
    so, adac war grade da.

    mit startpilot ist er angesprungen und dann gut durchgelaufen, habe ihn dann aus gemacht und normal gestartet, auch das mit erfolg.

    beim auslesen des speichers kam "fehlender druck" zutage.

    genaueres konnte mir der freundliche in gelb aber dann auch nicht sagen.
     
  4. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    432
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Da gibts 3 Möglichkeiten entweder ist der Raildruck (min 120 bar)beim Startvorgang zu niedrig (Rep.-Satz Druckregelventil A 014 997 70 45)
    oder der Raildrucksensor liefert falsche Werte.
    Weiterhin kann einer der Injektoren eine zu hohe Rücklaufmenge haben, was den Raildruck auch beeinflusst. D. h. auch die Rücklaufmengen
    prüfen.
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.718
    Zustimmungen:
    3.431
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Oder die Starterdrehzahl ist zu niedrig oder die HD-Pumpe hats hinter sich oder...:)
    Möglichkeiten gibt's da genug.
     
  6. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    432
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Wenn der Raildruck als zu niedrig abgelegt wurde dürfte die Starterdrehzahl gepasst haben, denn er ist ja dann mit
    Startpilot angesprungen. Die zu niedrige Starterdrehzahl kann man ebenfalls ablesen.
    Sicherheitshalber würde ich das Auto mal an eine StarDiagnose bringen, denn die Fehlercodes dort sind ja um einiges
    aussagekräftiger.

    Bei den möglichen Reparaturen mit nicht genau bekannter Fehlerquelle fängt man für gewöhnlich als Versuch mit dem
    preiswertesten an.
    O. g .Rep.-Satz 9,82 € - HD-Pumpe, A 612 070 00 01, Preis 683,12 €.

    Das die Fehlerquellen vielseitig sein können ist hierbei unstrittig.
     
    conny-r gefällt das.
  7. #7 renndidi, 06.09.2015
    renndidi

    renndidi

    Dabei seit:
    06.09.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    ml270cdi
    tja, dann werde ich morgen mal in der werkstatt anfragen.

    ich danke euch für eure hilfe.

    gruß didi.
     
Thema:

ml270cdi springt nicht an

Die Seite wird geladen...

ml270cdi springt nicht an - Ähnliche Themen

  1. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  2. Lenkung beim ML270CDI Bauj. 2002 geht sehr schwer

    Lenkung beim ML270CDI Bauj. 2002 geht sehr schwer: Hallo Leute, bin ein absoluter Frischling in diesem Forum und auch als Mercedesbesitzer. Habe mir vor 2 Wochen einen ML270CDI, Bauj. 2002 gekauft....
  3. CLK 200 springt schlecht an, stottert und geht wieder aus!

    CLK 200 springt schlecht an, stottert und geht wieder aus!: Der CLK 200 ( W208 ) meines Großvaters wurde letztes Jahr über den Winter in der Garage eingelagert. Nachdem wir ihn im März wieder aufwecken...
  4. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  5. Das Auto springt aus unerklärlichen Gründen manchmal nicht an.

    Das Auto springt aus unerklärlichen Gründen manchmal nicht an.: Hallo zusammen, ich habe einen Mercedes E-Klasse W212, 1.8 Liter Turbo Benziner mit ca. 70 Tausend Kilometern Laufleistung und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden