Most LWL setzt immer wieder aus

Diskutiere Most LWL setzt immer wieder aus im HiFi, Telekommunikation und Navigation Forum im Bereich Rund um Hifi, Telekommunikation & Navigation; Hallo Leute, ich habe ein großes Problem und hoffe mir kann hier einer weiterhelfen? Ich habe ein Comand APS ntg4 in meinem S204, Baujahr 2008...

  1. #1 andreas1602, 30.03.2019
    andreas1602

    andreas1602

    Dabei seit:
    18.09.2017
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    Mercedes C320 CDI T-Modell Vormopf OM 642 DE 30 LA
    Verbrauch:
    Hallo Leute, ich habe ein großes Problem und hoffe mir kann hier einer weiterhelfen?
    Ich habe ein Comand APS ntg4 in meinem S204, Baujahr 2008 verbaut und vor kurzem ein Update für das Comand gemacht und neues Kartenmaterial für das Navi.
    Anfangs hat alles funktioniert, aber nach 2.Tagen ging auf einmal die Telefonie, das Navi und der Comandcontroller nicht mehr, aus Himmel. Habe das Comand ausgebaut und dabei festgestellt, das der LWL blinkt und wenn ich den Quadlockstecker bewege, wieder ausgeht und dann wieder leuchtet, bzw blinkt und sobald ich ihn wieder etwas bewege, wieder ausgeht. Meine Vermutung ist jetzt, das der LWL einem Defekt hat?! Zur Zeit geht wieder alles am Comand, aber es ist nur eine Frage der Zeit.... was kann man da machen? Neuer LWL? und wenn ja, wieviel Arbeit macht das?
    Ich bin für jeden Hinweis dankbar und würde mich über ein paar hilfreiche Information freuen.
     

    Anhänge:

  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.702
    Zustimmungen:
    3.126
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich :verschieb das mal in den HiFi Bereich.
     
  3. #3 andreas1602, 30.03.2019
    andreas1602

    andreas1602

    Dabei seit:
    18.09.2017
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    Mercedes C320 CDI T-Modell Vormopf OM 642 DE 30 LA
    Verbrauch:
    Danke
     
Thema:

Most LWL setzt immer wieder aus

Die Seite wird geladen...

Most LWL setzt immer wieder aus - Ähnliche Themen

  1. Infrarotschlüssel synchronisieren - es geht immer nur einer...

    Infrarotschlüssel synchronisieren - es geht immer nur einer...: Hallo, ich habe einen C180 aus 05/96 gekauft. Dabei war der normale Klappschlüssel mit Infrarotfernbedienung und ein Reserveschlüssel in...
  2. W211 / E280 Radio-Tausch bei LWL verkabelung

    W211 / E280 Radio-Tausch bei LWL verkabelung: Moin Moin, wie man im Norden so schön sagt :) Ich habe mir vor kurzem einen Mercedes E280, Modell W211, Bj. 2006 zugelegt. Verbaut ist ein Comand...
  3. Viscolüfter läuft immer mit

    Viscolüfter läuft immer mit: Hallo Forum, sollte ich hier falsch sein, dann verschieben. Ein Sohn besitzt seit ca. 3 Jahren einen „Wolf“ von der BW. Es ist mehr-oder weniger...
  4. APS 50, bisher ohne LWL mit CD-Wechsler nachrüsten

    APS 50, bisher ohne LWL mit CD-Wechsler nachrüsten: Hallo, ich möchte in meinem Viano W639 am APS 50 einen CD-Wechsler anschlißen. Vorher habe ich schlau gemacht: ich habe ein APS 50 im...
  5. immer wieder die Wischwasserpumpe !

    immer wieder die Wischwasserpumpe !: Hallo zusammen, ich hoffe jemand kann mir bei folgendes Problem weiterhelfen bzw. hat eine Hilfestellung parat. W204 BJ: 10/2008 C180 Kompressor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden