Most LWL setzt immer wieder aus

Diskutiere Most LWL setzt immer wieder aus im HiFi, Telekommunikation und Navigation Forum im Bereich Rund um Hifi, Telekommunikation & Navigation; Hallo Leute, ich habe ein großes Problem und hoffe mir kann hier einer weiterhelfen? Ich habe ein Comand APS ntg4 in meinem S204, Baujahr 2008...

  1. #1 andreas1602, 30.03.2019
    andreas1602

    andreas1602

    Dabei seit:
    18.09.2017
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    Mercedes C320 CDI T-Modell Vormopf OM 642 DE 30 LA
    Verbrauch:
    Hallo Leute, ich habe ein großes Problem und hoffe mir kann hier einer weiterhelfen?
    Ich habe ein Comand APS ntg4 in meinem S204, Baujahr 2008 verbaut und vor kurzem ein Update für das Comand gemacht und neues Kartenmaterial für das Navi.
    Anfangs hat alles funktioniert, aber nach 2.Tagen ging auf einmal die Telefonie, das Navi und der Comandcontroller nicht mehr, aus Himmel. Habe das Comand ausgebaut und dabei festgestellt, das der LWL blinkt und wenn ich den Quadlockstecker bewege, wieder ausgeht und dann wieder leuchtet, bzw blinkt und sobald ich ihn wieder etwas bewege, wieder ausgeht. Meine Vermutung ist jetzt, das der LWL einem Defekt hat?! Zur Zeit geht wieder alles am Comand, aber es ist nur eine Frage der Zeit.... was kann man da machen? Neuer LWL? und wenn ja, wieviel Arbeit macht das?
    Ich bin für jeden Hinweis dankbar und würde mich über ein paar hilfreiche Information freuen.
     

    Anhänge:

  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.918
    Zustimmungen:
    3.175
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich :verschieb das mal in den HiFi Bereich.
     
  3. #3 andreas1602, 30.03.2019
    andreas1602

    andreas1602

    Dabei seit:
    18.09.2017
    Beiträge:
    17
    Zustimmungen:
    0
    Auto:
    Mercedes C320 CDI T-Modell Vormopf OM 642 DE 30 LA
    Verbrauch:
    Danke
     
Thema:

Most LWL setzt immer wieder aus

Die Seite wird geladen...

Most LWL setzt immer wieder aus - Ähnliche Themen

  1. Verbrauch immer mehr schleichend gestiegen

    Verbrauch immer mehr schleichend gestiegen: Hallo, mein Verbrauch ist über die Jahre hinweg schleichend gestiegen. Früher schaffte ich im Stadtverkehr 850 - 900 km. Nun gerade mal 700 km....
  2. W221 W221 Display Kombiinstrument muss immer neu starten

    W221 Display Kombiinstrument muss immer neu starten: Hallo Forum, Ich melde mich mit einem Problem, welches mein Vater in seinem W221 Baujahr Juli 2011 S350 BlueTec hat. Wenn er das Fahrzeug...
  3. W210 / Sicherung Nr. 16 geht immer kaputt

    W210 / Sicherung Nr. 16 geht immer kaputt: Hallo zusammen, ich fahre einen 1996 gebauten W210. Sobald ich die elektrisch einstellbaren Aussenspiegel verstelle, brennt die Sicherung Nr. 16...
  4. MOST - Ring Knotenpunkte

    MOST - Ring Knotenpunkte: Hallo, wer kann mit sagen, wo die Steuergeräte vom MOST-Ring im S203 verbaut sind. Vor allem der Knotenpunkt von der Telefon-Anbindung. Mit...
  5. Immer wieder Probleme mit kaputten Glühkerzen.

    Immer wieder Probleme mit kaputten Glühkerzen.: Hallo, bin neu hier und erhoffe mir einen Rat. Ich fahre den viano w639 3.0cdi V6. Habe mir von Mercedes und Stahlgruber die Glühkerzen bestätigen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden