208 Motor geht bei Temperatur im stand aus

Diskutiere Motor geht bei Temperatur im stand aus im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; hallo zusammen.. Hoffe ich bekomme hier hilfe... ;( Mein w208 230 k. geht seid ein paar tagen sobald er temperatur hat im stand aus, bekomme ihn...

  1. #1 lang001, 11.07.2014
    lang001

    lang001

    Dabei seit:
    11.07.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    clk w208 cabrio
    hallo zusammen..

    Hoffe ich bekomme hier hilfe... ;(
    Mein w208 230 k. geht seid ein paar tagen sobald er temperatur hat im stand aus, bekomme ihn erst dann wieder an wenn er abgekühlt ist. Er wurde schon ausgelesen, und es ist kein fehler festgestellt worden.
    Über hillfe wäre ich sehr dankbar
    im vorraus schon mal danke :wink:
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.147
    Zustimmungen:
    3.243
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    das könnte der Kurbelwellen Sensor sein.

    Dessen defekt wird nicht immer im Fehlerspeicher hinterlegt.
     
    lang001 gefällt das.
  3. #3 conny-r, 11.07.2014
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.259
    Zustimmungen:
    979
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
    lang001 gefällt das.
  4. #4 lang001, 11.07.2014
    lang001

    lang001

    Dabei seit:
    11.07.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    clk w208 cabrio
  5. #5 MisterS204, 11.07.2014
    MisterS204

    MisterS204

    Dabei seit:
    07.03.2014
    Beiträge:
    75
    Zustimmungen:
    6
    Auto:
    S204
    Würde da auch auf den KW-Sensor tippen.
     
  6. #6 lang001, 12.07.2014
    lang001

    lang001

    Dabei seit:
    11.07.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    clk w208 cabrio
    Guten Morgen, :wink:
    Werde es mal so weiter geben,das komische ist ja sobald er wieder anspringt läuft er rund sauber ohne irgend eine macke nimmt das gas sauber an .Die Werkstatt meinte das der Stecker vom KW voll öl ist. Sie sprach schon vom Kabelbaum wechseln da wäre ich schon bei 1600 €!!!!!.... Ich habe keine Lust geld ohne ende rein zu stecken und es bringt am ende doch nix :sauer:
    Lg Udo
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.056
    Zustimmungen:
    3.556
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    na das ist sicher auch kein falscher hinweis... wenn natürlich das öl schon im Steuergerät steht, dann kanns auch zu den schönsten fehlerbildern kommen.
     
  8. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.147
    Zustimmungen:
    3.243
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    KW = Kurbel Wellen Sensor, oder meinen die den Nockenwellen Sensor?
     
  9. #9 lang001, 12.07.2014
    lang001

    lang001

    Dabei seit:
    11.07.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    clk w208 cabrio
    So weit ist es zum glück noch nicht..... er meinte nur das der stecker voll öl wäre....

    KW---- oder Nockenwwellen sensor.....?????? Da werde ich Montag noch mal genau nachfragen,
     
  10. #10 lang001, 16.07.2014
    lang001

    lang001

    Dabei seit:
    11.07.2014
    Beiträge:
    5
    Zustimmungen:
    1
    Auto:
    clk w208 cabrio
    So er Läuft wieder.... :-)

    Es war wirklich der KW. Sensor, hab ne super Werkstatt gefunden direkt bei mir im Ort ist neu und er hat sich sogar auf Benz spezialisiert!!!!!!!!!!!!!!
    Danke an alle die mir mit rat und tipps zur seite gestanden haben...... :-) :-)
     
    conny-r gefällt das.
Thema:

Motor geht bei Temperatur im stand aus

Die Seite wird geladen...

Motor geht bei Temperatur im stand aus - Ähnliche Themen

  1. R171 Motor geht aus, Kühlung, MKL, P0810 und P0814

    R171 Motor geht aus, Kühlung, MKL, P0810 und P0814: Hallo allerseits, ich habe vor kurzem alle 4 Nockenwellensensoren und -Magnete gewechselt. Dafür musste ich auch den Tauscher abnehmen (Öl zu...
  2. W203 Motor geht während der Fahrt aus

    W203 Motor geht während der Fahrt aus: Hallo, ich bin René und neu hier im Forum. Ich habe da ein Problem mit meinem w203 C200 CdI Baujahr 2005. Mittlerweile passiert täglich...
  3. Motor geht aus

    Motor geht aus: Hallo ihr lieben, Da ich am Verzweifeln bin und ich den 270 CDI beginne zu hassen wende ich mich an euch. Seit er ein paar Tagen geht der...
  4. W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen

    W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen: Hallo Leute, ich habe seit ein paar Tagen das Problem, das der Motor ab und zu ausgeht. Das geschieht ohne vorherige Anzeichen und manchmal auch...
  5. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden