Motor geht immer wieder aus? Wieso?

Diskutiere Motor geht immer wieder aus? Wieso? im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; HI LEUTE!!! Habe seit längerem ein Problem mit meinem BABY-BENZ... Wenn er kalt ist, z.b. morgens, kann ich ohne Probleme losfahren. Wenn ich ihn...

  1. #1 patelnia201, 27.01.2008
    patelnia201

    patelnia201

    Dabei seit:
    18.10.2007
    Beiträge:
    8
    Zustimmungen:
    0
    HI LEUTE!!!
    Habe seit längerem ein Problem mit meinem BABY-BENZ... Wenn er kalt ist, z.b. morgens, kann ich ohne Probleme losfahren. Wenn ich ihn dann nach längerer Fahrt ausmache, d.h. bis er richtig warmgelaufen ist, und ihn dann etwas abkühlen lasse und dann wieder losfahren will, geht er nach kurzer Zeit wieder aus :( Passiert letzter Zeit immer öfter, was mir natürlich ein bißchen auf die E*** geht,. Letztens ist es mir sogar auf der Autobahn passiert, nicht lustig... Habe im Forum darüber gelesen, dass es möglicherweise das Benzinpumpenrelais sein könnte, soll wohl ein beliebtes Problem beim 190er sein,. Habe das Auto zum Mechaniker gebracht, er meinte das Relais ist i.O. Jetzt weiß ich nicht mehr, was es sein könnte. Wäre echt nett, wenn ihr mir vielleicht weiterhelfen könntet.... Ach so, hier meine Fahrzeugdaten: W201, 2,0L, Automatik, BJ. 89,

    Gruß Paolo
     
  2. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.083
    Zustimmungen:
    2.048
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Du bist mit Deinem Beitrag aber im E-Klasse Bereich für den 210er gelandet...

    Ich verschieb Dein Thema daher mal für Dich zu dem 190ern... ;)

    :verschieb
     
  3. #3 patelnia201, 27.01.2008
    patelnia201

    patelnia201

    Dabei seit:
    18.10.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Danke, wusste nämlich nicht wie man das macht :)
     
  4. #4 El Ninjo, 27.01.2008
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    Den Beitrag einmal zu verfassen hätte auch gereicht.

    Weiß nun nicht wie es bei deinem Baujahr aussieht hatte bei meinem 190er auch mal ein ähnliches Problem wobei meiner vor allem im kalten Zustand selbst nach einigen Metern Fahrt wieder ausging habe ihn dann zu einem Bosch-Servicecenter gebracht die den Fehler dann auch sehr schnell gefunden hatten würde dir deshalb empfehlen es dort ebenfalls einmal zu versuchen.
     
  5. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.083
    Zustimmungen:
    2.048
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Hehe, das kann nur jemand aus dem Forums-Team... ;)

    Deinen zweiten Beitrag hab ich dann mal gelöscht...
     
  6. #6 Deutz450, 28.01.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Neben dem Kraftstoffpumpenrelais ist der Überspannungschutz immer ein heißewr Tipp, bei solchen Sachen. Das sitzt auch in dieser Ecke und ist meist rot mit Sicherungen unter einem kleinen Deckel.
    Evtl. bilden sich auch Dampfblasen im Krafstoffsystem durch einen defekten Druckspeicher.
     
Thema:

Motor geht immer wieder aus? Wieso?

Die Seite wird geladen...

Motor geht immer wieder aus? Wieso? - Ähnliche Themen

  1. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  2. Er will und will doch nicht (W210 springt an und geht sofort wieder aus)

    Er will und will doch nicht (W210 springt an und geht sofort wieder aus): Hallo, ich fühle die grauen Haare wachsen... Gestern Nacht noch im Kino gewesen, alles gut, heute morgen zickt mein Auto (E320 Vormopf). Springt...
  3. W211 Kofferraum Beleuchtung geht nicht

    W211 Kofferraum Beleuchtung geht nicht: Hallo Vlt kann mir ja jmd weiterhelfen. Ich hab mir einen w211 e240 bj 2002 limo gekauft. Heut ist mir aufgefallen das kein Licht im Kofferraum...
  4. C219 Motor geht nach Abbremsen aus

    Motor geht nach Abbremsen aus: Hallo zusammen, ich habe Anfang der Woche mein Getriebe spülen lassen, da es meiner Meinung nach öfter nicht heruntergeschaltet hat. Zudem hat es...
  5. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden