Motor geht nach einer Sekunde wieder aus

Diskutiere Motor geht nach einer Sekunde wieder aus im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Schöne Feiertage erstmal allen zusammen, leider weiß ich nicht so recht weiter. Kurz zum Fahrzeug ist ein w208 320 bj 99 vormopf Gemacht wurde:...

  1. #1 nils320, 25.12.2021
    nils320

    nils320

    Dabei seit:
    25.12.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Schöne Feiertage erstmal allen zusammen,

    leider weiß ich nicht so recht weiter.
    Kurz zum Fahrzeug ist ein w208 320 bj 99 vormopf
    Gemacht wurde:
    Kraftstoff Pumpe und Filter, KWS, Zündkerzen

    Alte Kerzen waren nass auf der Linken Bank.
    2 neue Zündspülen sind schon da aber noch nicht eingebaut aber glaube auch nicht das es daran liegt.
    Pumpe läuft dauerhaft
    Fördert bis zum Motor


    Problem ist er startet nicht also Zündung ein alles normal will starten er dreht aber geht nicht an wenn man Gas gibt läuft er für eine Sekunde und geht dann wieder aus.
    Man riecht deutlich Benzin.
    Auch mit abgezogenen LMM läuft er nicht.

    Fehlerspeicher auslesen geht erst ab nächster Woche da dann erst das Gerät ankommt.

    Grüße
     
  2. #2 nils320, 26.12.2021
    nils320

    nils320

    Dabei seit:
    25.12.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Dazu muss ich auch noch sagen das als ich letztes Mal fahren konnte das er schlecht Gas angenommen hat und beim abbremsen ausgegangen ist und seit dem nicht mehr läuft.
     
Thema:

Motor geht nach einer Sekunde wieder aus

Die Seite wird geladen...

Motor geht nach einer Sekunde wieder aus - Ähnliche Themen

  1. Während der fahrt kein Strom mehr im gesamten Armaturenbereich und Motor geht aus

    Während der fahrt kein Strom mehr im gesamten Armaturenbereich und Motor geht aus: Hallo zusammen. Habe einen Vito 114cdi seit August 2020. Mitlerweile 22.000km gelaufen. Allerdings seit ca. 15.000 km ein kleines bzw. Großes...
  2. ML W164 Motor startet und geht direkt wieder aus

    ML W164 Motor startet und geht direkt wieder aus: Guten Tag Ich habe mir vor ca 9 Monaten einen W164 gekauft, kurze Zeit später fing er während der fahrt an zwei mal zu piepen und das ca alle...
  3. W126 Motor geht nicht an - Mercedes 500 SE

    Motor geht nicht an - Mercedes 500 SE: Hallo Der Motor des Wagens springt nicht an, die Elektronik geht auch nicht an. Ich kenne mich nicht aus und dachte, es würde langen, die Batterie...
  4. Mercedes viano w369 4matic 150PS Automatik Motor geht während der Fahrt aus

    Mercedes viano w369 4matic 150PS Automatik Motor geht während der Fahrt aus: Hallo, ich habe folgendes Problem. Wenn ich den Viano lange rollen lasse oder lange Berg runter fahren, geht der Motor einfach aus. Bevor er aus...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo zusammen, Ich möchte folgendes Problem mit euch Teilen und hoffe, dass evtl. jemand schon damit zu tun hatte. Ich habe mir vor ca. 1 Jahr...