Motor geht nach Start aus

Diskutiere Motor geht nach Start aus im W202 / S202 Forum im Bereich C-Klasse; Hallo, habe seid kurzem Probleme nach dem Starten,er läuft ein paar Sekunden und geht dann aus aber nur bei Kaltstart. Es ist ein 220er,94er,mit...

  1. Kaleu

    Kaleu

    Dabei seit:
    02.05.2003
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,
    habe seid kurzem Probleme nach dem Starten,er läuft ein paar Sekunden und geht dann aus aber nur bei Kaltstart. Es ist ein 220er,94er,mit Automatik.
    Kann mir jemand einen Tip geben?

    Danke
    Mit freundlichem Gruß
    Kaleu X(
     
  2. #2 spookie, 14.05.2003
    spookie

    spookie Guest

    Steuereinheit der Einspitzanlage, lass mal den Fehlerspeicher auslesen
     
  3. #3 Martin R, 14.05.2003
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Wie geht er denn aus??

    - eher langsam und stotternd als ob er keinen Sprit mehr bekommt
    - auf einen Schlag - so wie beim Abstellen

    :wink: :wink:
     
  4. Kaleu

    Kaleu

    Dabei seit:
    02.05.2003
    Beiträge:
    10
    Zustimmungen:
    0
    Danke !
     
  5. Kaleu

    Kaleu

    Dabei seit:
    02.05.2003
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Martin,

    Zu Deiner Frage,die Drehzahl geht gleichmäßig auf null,etwas langsamer als beim Ausschalten. :wink:
     
  6. #6 Mitch.s, 14.05.2003
    Mitch.s

    Mitch.s

    Dabei seit:
    09.05.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, hatte ich letztes Jahr auch einmal,
    es wurde dann in der Werkstatt der Luftmengenmesser ausgetauscht, Kosten ca. 200 Euro, dann wars erledigt.
     
  7. Hubsi

    Hubsi

    Dabei seit:
    27.04.2003
    Beiträge:
    965
    Zustimmungen:
    24
    Auto:
    E63 AMG W212 Bj 10
    Verbrauch:
    Kannst mal probieren den Tankdeckel zu öffnen nachdem er
    begestorben ist, wennst dann merkst, daß dort ein ziemlicher
    Unterdruck herscht (lautes pffffft) könnts sein das die Entlüftung verstopft ist.
    Hab das schon mal erlebt.
    Dann konnte nix mehr angesaugt werden.

    (is wie wennst z.B.: an einer Glasflasche annuckelst)
     
  8. #8 Martin R, 14.05.2003
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0

    Aber das Problem dürte doch gerade beim Kaltstart weniger auftreten.

    Eine verstopfte Enflüftung macht sich doch meistens bei längeren Fahrten bemerkbar
     
  9. Hubsi

    Hubsi

    Dabei seit:
    27.04.2003
    Beiträge:
    965
    Zustimmungen:
    24
    Auto:
    E63 AMG W212 Bj 10
    Verbrauch:
    stimmt schon :] er neigt dann überhaupt zum absterben bei
    Standgas, aber eben auch im kalten Zustand
    (da das Vakuum von der letzten Fahrt noch da ist)
     
  10. #10 wpridoehl, 15.05.2003
    wpridoehl

    wpridoehl

    Dabei seit:
    30.04.2003
    Beiträge:
    374
    Zustimmungen:
    0
    Wo soll denn die Entlüftung sein ???
     
  11. Hubsi

    Hubsi

    Dabei seit:
    27.04.2003
    Beiträge:
    965
    Zustimmungen:
    24
    Auto:
    E63 AMG W212 Bj 10
    Verbrauch:
    also früher wars hat manns als kleines Locherl neben dem
    Einfüllstutzen erkannt.
     
Thema:

Motor geht nach Start aus

Die Seite wird geladen...

Motor geht nach Start aus - Ähnliche Themen

  1. Motor geht bei normaler Temperatur aus

    Motor geht bei normaler Temperatur aus: Moin, ich bin neu und habe eine Frage: mein Benz, Bj.07/99 , zweite Hand, Automatik, geht bei knapp 85 Grad Motortemperatur aus. Viscokupplung,...
  2. Radio geht nicht wenn Motor an

    Radio geht nicht wenn Motor an: Hi. Ich hab das sound 5 für ein din 1 Radio getauscht in meinem W639 2009. Alles war in Ordnung, solange ich den Zündschlüssel nicht einstecke....
  3. Motor geht nach einer Sekunde wieder aus

    Motor geht nach einer Sekunde wieder aus: Schöne Feiertage erstmal allen zusammen, leider weiß ich nicht so recht weiter. Kurz zum Fahrzeug ist ein w208 320 bj 99 vormopf Gemacht wurde:...
  4. Während der fahrt kein Strom mehr im gesamten Armaturenbereich und Motor geht aus

    Während der fahrt kein Strom mehr im gesamten Armaturenbereich und Motor geht aus: Hallo zusammen. Habe einen Vito 114cdi seit August 2020. Mitlerweile 22.000km gelaufen. Allerdings seit ca. 15.000 km ein kleines bzw. Großes...
  5. ML W164 Motor startet und geht direkt wieder aus

    ML W164 Motor startet und geht direkt wieder aus: Guten Tag Ich habe mir vor ca 9 Monaten einen W164 gekauft, kurze Zeit später fing er während der fahrt an zwei mal zu piepen und das ca alle...