Motor geht w?hrend der Fahrt aus (ML 270 Mod. 2003 Autom.)

Diskutiere Motor geht w?hrend der Fahrt aus (ML 270 Mod. 2003 Autom.) im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute Bei mir geht seit gestern mein ML 270 CD Mod. 2003 mit Automatikgetriebe während der Fahrt aus. Schalte ich dann auf N kann ich ihn...

  1. #1 Marco1969, 05.05.2006
    Marco1969

    Marco1969

    Dabei seit:
    04.10.2005
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo Leute


    Bei mir geht seit gestern mein ML 270 CD Mod. 2003 mit Automatikgetriebe während der Fahrt aus. Schalte ich dann auf N kann ich ihn wieder starten, sobald ich auf D schalte, geht er wieder aus. Wenn ich dann anhalte, geht nach ca. 2 Minuten wieder alles. Dies taucht meistens bei 45-50 Km auf. An was kann dies liegen und wie ist Abhilfe zu schaffen?
     
  2. ExW124

    ExW124

    Dabei seit:
    05.01.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    ML400 CDI (W163)
    Hatte so ein Problem mal beim Benziner, dort hatte der Luftmassenmesser einen feinen Riss ...
     
  3. #3 Marco1969, 07.05.2006
    Marco1969

    Marco1969

    Dabei seit:
    04.10.2005
    Beiträge:
    33
    Zustimmungen:
    0
    Aber in meinem Fall muss es etwas mit dem Automatikgetriebe oder dessen Steuergerät zu tun haben, weil das Auto geht auf N wieder an, schalte ich auf D, geht der Motor wieder aus. Also denke ich, muss dies doch an der Automatik oder dessen Steuergerät liegen......

    Aber bei solchen Elektronischen "Sachen" ist alles anders....
     
Thema:

Motor geht w?hrend der Fahrt aus (ML 270 Mod. 2003 Autom.)

Die Seite wird geladen...

Motor geht w?hrend der Fahrt aus (ML 270 Mod. 2003 Autom.) - Ähnliche Themen

  1. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  2. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  3. W203 Sitzlehne fährt nur nach hinten

    W203 Sitzlehne fährt nur nach hinten: Hallo zusammen, ich hab ein kleines Problem, hoffe ich, also zum Wagen W203 Bj.05.2005 Mopf C200K Das Problem ist, ich kann die normale (Keine...
  4. Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...

    Motor geht aus nachdem ich den Rückwärtsgagn benutzt habe...: Hallo Zusammen, ich bin wirklich super NEU hier und habe ein echtes Problem.:girl_impossible: Ich habe mir vorige Woche eine A Klasse 140 gekauft,...
  5. ML W164 SAM Rear

    ML W164 SAM Rear: Hallo mein Name ist Pascal und ich komme aus dem Ruhrgebiet und fahre einen ML W164 Diesel. mir ist mein SAM Modul kaputt gegangen, jetzt habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden