Motor geht während der Fahrt aus

Diskutiere Motor geht während der Fahrt aus im Sportcoupé (CL203 + CLC) Forum im Bereich C-Klasse; Hallo zusammen, Ich möchte folgendes Problem mit euch Teilen und hoffe, dass evtl. jemand schon damit zu tun hatte. Ich habe mir vor ca. 1 Jahr...

  1. Eggi_s

    Eggi_s

    Dabei seit:
    09.08.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,
    Ich möchte folgendes Problem mit euch Teilen und hoffe, dass evtl. jemand schon damit zu tun hatte.
    Ich habe mir vor ca. 1 Jahr einen CL203, CDI200, Automatik, Bj. 2007 mit jetzt ca. 190.000 km zugelegt.
    Das Getriebesteuergerät wurde in dieser Zeit getauscht, da er den Defekt mit dem Festsetzen im 2/3 Gang hatte. Allerdings hatt er, seit dem ich ihn habe, noch folgenden Defekt, der in heißen Sommertagen gefühlt häufiger auftritt.

    Während der Fahrt geht der Motor sporadisch komplett aus, das Tacho geht auf Null und die Lampen im Kobinstrument (die, die auch beim Schlüsseldrehen aufleuchten) leuchten auf.
    Sehr oft habe ich Glück und das Auto springt beim Ausrollen (nach 1-2 Sekunden) wieder an, wenn ich sehr lagsam bin rollt er aus und ich muss ihn wieder neu starten.
    Manchmal passiert das 2,3,4 Mal am Tag, manchmal 1 Mal alles 1-2 Wochen.
    Manchmal fängt es schon beim Starten an, dass er erst gar nicht anspringt bis ich es ein paar Mal probiere.

    War schon in einer Bosch und Mercedes Werkstatt, Fehlerspeicher zeigt nichts an und bei Mercedes wurde eine feuchte Hochdruckpumpe für 200€ gereinigt was etwa 0,0 gebracht hat.

    Ich bin für jeden Tipp sehr dankbar.
    Gruß
    Eggi
     
  2. #2 conny-r, 09.08.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.448
    Zustimmungen:
    1.017
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    EZS Elektronisches Zünd Schloss könnte eine Macke haben, dann muß mit SD geprüft auch ein Fehler hinterlegt sein.
     
  3. #3 PoseidonXL, 10.09.2020
    PoseidonXL

    PoseidonXL

    Dabei seit:
    28.12.2016
    Beiträge:
    19
    Zustimmungen:
    2
    Nockenwellensensor tauschen.
     
Thema:

Motor geht während der Fahrt aus

Die Seite wird geladen...

Motor geht während der Fahrt aus - Ähnliche Themen

  1. R171 Motor geht aus, Kühlung, MKL, P0810 und P0814

    R171 Motor geht aus, Kühlung, MKL, P0810 und P0814: Hallo allerseits, ich habe vor kurzem alle 4 Nockenwellensensoren und -Magnete gewechselt. Dafür musste ich auch den Tauscher abnehmen (Öl zu...
  2. W203 Motor geht während der Fahrt aus

    W203 Motor geht während der Fahrt aus: Hallo, ich bin René und neu hier im Forum. Ich habe da ein Problem mit meinem w203 C200 CdI Baujahr 2005. Mittlerweile passiert täglich...
  3. Motor geht aus

    Motor geht aus: Hallo ihr lieben, Da ich am Verzweifeln bin und ich den 270 CDI beginne zu hassen wende ich mich an euch. Seit er ein paar Tagen geht der...
  4. W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen

    W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen: Hallo Leute, ich habe seit ein paar Tagen das Problem, das der Motor ab und zu ausgeht. Das geschieht ohne vorherige Anzeichen und manchmal auch...
  5. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden