Motor geht während der Fahrt aus

Diskutiere Motor geht während der Fahrt aus im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, mein W201 (190E) läuft meist ohne Probleme. In unregelmäßigen Abständen (selten) geht der Motor jedoch während der Fahrt aus, er wird...

  1. Enigma

    Enigma

    Dabei seit:
    18.05.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo, mein W201 (190E) läuft meist ohne Probleme. In unregelmäßigen Abständen (selten) geht der Motor jedoch während der Fahrt aus, er wird offenbar elektrisch unterbrochen, die Kontrolleuchten gehen an. Außerdem fällt mir auf, daß es manchmal bei warmem Motor Startprobleme gibt, die verschwinden, wenn man einige Minuten wartet. Mit Überraschung habe ich in diesem Forum gelernt, daß das Fahren mit schwerem Schlüsselbund zu Kontaktproblemen am Zündschloß führen kann. Das trifft für mich zu, aber das Zündschloß wurde vor 5 Jahren gewechselt. Waswäre eine sinnvolle Erstmaßnahme? Überspannungsrelais wechseln? Danke für die Antwort. Dieses Forum ist prima!
     
  2. sus

    sus

    Dabei seit:
    05.06.2005
    Beiträge:
    77
    Zustimmungen:
    0
    Ich hatte das selbe Prob bei meinem 2,0 Benziner.
    Die Kiste ist mitten im Überholvorgang ausgegangen.
    Es war bei mir das Kraftstoffpumpenrelais, das wurde ausgewechselt und jetzt laüft er seit einem Jahr ohne Probleme.

    sus
     
  3. Enigma

    Enigma

    Dabei seit:
    18.05.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo und Dank an das einzige Forumsmitglied, das geantwortet hat. War gleich ein Volltreffer. Relais gewechselt, läuft!!! :tup :driver
     
Thema: Motor geht während der Fahrt aus
Besucher kamen mit folgenden Suchen
  1. W201 geht während der Fahrt aus

Die Seite wird geladen...

Motor geht während der Fahrt aus - Ähnliche Themen

  1. CL203 Schiebedach geht nicht mehr auf

    Schiebedach geht nicht mehr auf: Hallo zusammen, ich brauche Hilfe von einem Spezialisten. Da heute ein besonders schöner Tag war, wollte ich das Schiebedach auf machen. Leider...
  2. R171 Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  3. W220 W220 S320Cdi Motor im Notlauf

    W220 S320Cdi Motor im Notlauf: Hallo, ich habe mir vor ein paar Tagen eine S-Klasse zugelegt. Motor und Getriebe ist im guten Zustand. Leider ist der Motor im Notlauf. Am...
  4. PTS extern verwenden -geht das ohne Tachosignal?

    PTS extern verwenden -geht das ohne Tachosignal?: Guten Tag Forum, ich fahre einen 2000er W210 E200 Kombi. PTS ist verbaut und funktioniert ohne Beanstandung. Habe mir die eine PTS-Anlage inkl....
  5. Androidradio geht beim W639 nicht

    Androidradio geht beim W639 nicht: Hallo, Ich habe mir vor kurzem für mein Firmenwagen bei eBay ein Android für den Vito W639 Bj 08 gekauft. Ebay artikelnummer: 184171786 Habe es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden