Motor l?uft einfach weiter

Diskutiere Motor l?uft einfach weiter im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Ich dreh den Schlüssel zurück, zieh den raus - motor läuft weiter... Über den manuellen Abschalter im Motorraum geht der aus. ist mir heute...

  1. BTTony

    BTTony Guest

    Ich dreh den Schlüssel zurück, zieh den raus - motor läuft weiter...

    Über den manuellen Abschalter im Motorraum geht der aus.

    ist mir heute viermal passiert! keinmal normal ausmachen können...

    Weiß jemand was?

    Danke,
    MfG BTTony
     
  2. Melbar

    Melbar

    Dabei seit:
    20.03.2003
    Beiträge:
    45
    Zustimmungen:
    0
    Ist wohl die Unterdruckdose an der Einspritzpumpe, die die Kraftstoffzufuhr unterbricht.. Kene Ahnung was das kostet, ist aber nicht ganz billig.

    -Melbar-
     
  3. #3 Martin R, 10.06.2003
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Genau um das ging es bei meinen ersten Beitrag in diesem Forum auch.

    Hier der Thread
     
  4. BTTony

    BTTony Guest

    Danke schon ma für den alten thread. Woran lags dann bei dir?

    Ich hatte das selbe Prob schonmal vor anderthalb JAhren, aber damals habe ich einmal drüber geschlafen und am naechsten Tag ging es. Hoffe morgen auch....

    Aber verrat mir doch mal wie es bei dir ausgegangen ist.

    MfG

    BTTony
     
  5. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    Ich hatte das Problem auch. Dann habe ich mit der LWR rumgespielt und es ging wieder, weil die LWR auch an der Unterdruckpumpe hängt :D
     
  6. #6 Martin R, 11.06.2003
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0

    Bei einen Bekannten von mir war die Dose kaputt - wie gesagt ist diese fast immer schuld.

    Kann natürlich auch am Schlauch oder dem Zündschloss liegen.

    Würde aber an deiner Stelle die Dose mal überprüfen.
     
  7. Maki

    Maki

    Dabei seit:
    01.04.2003
    Beiträge:
    1.499
    Zustimmungen:
    1
    Bei meinem 250er war das auch so.
    Ich musste dann immer díe Motorhaube öffnen und mit einem Stab, Stock etc. den roten Knopf zwischen den Zylindern drücken.
    Bei mir wars das Zündschloss ( oder wie das heißt, also, da wo man den Schlüssel reinsteckt )

    Dannach gings wieder

    :wink:
     
  8. BTTony

    BTTony Guest

    kann mir jemand sagen, wo ich die Unterdruckdose finde?

    MfG
    BTTony
     
  9. #9 Schrauber-Jack, 17.06.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    unter den ansaugrohren ist die ESP. die unterdruckdose ist darauf angebracht.

    bei den BJ ab 90 ist zusätzlich eine elektronische leerlaufanhebung vorhanden, die auch aussieht wie eine "büchse"

    was haste denn für ein baujahr ??

    haste schon den motor mit 55 KW ??

    das muss ich erstmal wissen, dann sehen wir weiter.

    kosten tut sie ca. 30 Euro....
     
  10. BTTony

    BTTony Guest

    Ich habe Bj. 85, 75 Ps.

    Welche Form hat die Unterdruckdose? Da gehn welche Leitungen von aus?
    Irgendwer sagte auf jedenfall ein Unterdruckschlauch?
    Ist das dieselbe technik, mit der auch der Frontscheinwerfer verbunden ist? weil den habe ich nämlich kürzlich gewechselt und unter anderem auch ein kleinen schwarzen Gummischlauch umstöpseln müssen.

    Grüße
    Bttony
     
  11. #11 Schrauber-Jack, 17.06.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    Kann damit zusammenhängen, ist alles pneumatisch gesteuert...

    beim 85er gibt es aber nur eine dose. die ist aus metall, ca 4cm durchmesser, 3 cm hoch, und oben geht ein 4mm schlauch rein mit nem gummiwinkelverbinder (gummischlauch)

    die dose ist mit zwei 6er (inbuss/sechskant, bei den neueren mit torx)schrauben geschraubt und ist zw. dem 2. und 3. ansaugkrümmer und kann bequem gewechselt werden.

    es gibt aber 3 verschiedene typen. also entwerder die alte mitnehmen oder bei der neuen die nase abflexen (neue sind alle aus plastik)

    zuersteinmal aber testen ob die dose auch wirklich hin iss:

    schlauch zurückverfolgen. der ist irgendwo am linken (in fahrtrichtung) dom mit einer weiteren gummitülle zusammengesteckt. auseinendermachen, und mal dran nuckeln (saugen) und mit der zunge testen, ob der unterdruck bleibt oder nachlässt (30 sek reichen aus)

    dann bei laufendem motor (schlauch ist immernoch auseinander) motor mit zündschlüssel ausmachen und schauen ob es dann am schlauch, der aus dem innenraum kommt saugt.

    vielleicht haste auch was vertauscht, aber die stoppdosen gehen gerne mal kaputt nach 10 jahren.

    die neue aber wieder richtig unten einhängen, ggf mit ner funzel mal schauen wie das an der ESP eingehängt wird....

    bei weiteren fragen: her damit ! stoppdosen sind meine spezialität !
     
  12. BTTony

    BTTony Guest

    Herzlichen Dank, werd mich ma dran machen (wohl erst am WE), bei fragen melde ich mich und ansonsten Rückmeldung bei Miß- bzw. Erfolg!

    Danke

    BTTony
     
Thema:

Motor l?uft einfach weiter

Die Seite wird geladen...

Motor l?uft einfach weiter - Ähnliche Themen

  1. C180 Motor tauschen

    C180 Motor tauschen: Hi Leute, Ich stell mich nachher noch vor. Bin alter Schrauber und komme aus Leverkusen. Ich habe hier einen c180 Kombi. Motor taugt nicht mehr....
  2. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  3. C219 Motor geht nach Abbremsen aus

    Motor geht nach Abbremsen aus: Hallo zusammen, ich habe Anfang der Woche mein Getriebe spülen lassen, da es meiner Meinung nach öfter nicht heruntergeschaltet hat. Zudem hat es...
  4. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  5. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden