Motor nimmt schlecht Gas an.

Diskutiere Motor nimmt schlecht Gas an. im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute, hoffe könnt mir weiterhelfen?! Ich habe einen Mercedes ml 320 (bj:1998) Automatikgetriebe :) Ich habe das Problem wenn ich Gas gebe...

  1. #1 Andrerufledt, 19.03.2013
    Andrerufledt

    Andrerufledt

    Dabei seit:
    19.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes ML 320
    Hallo Leute, hoffe könnt mir weiterhelfen?!
    Ich habe einen Mercedes ml 320 (bj:1998) Automatikgetriebe :)
    Ich habe das Problem wenn ich Gas gebe und langsam beschleunige, dann ist alles Super.... Sobald ich aber beim fahren das Gaspedal mal ganz durchdrücke... Nimmt der Motor Beschleunigung weg und gibt absolut keine Leistung mehr her... Schlimm ist es wenn man das auf der Autobahn beim überholen macht und das Auto wird plötzlich nur noch langsamer! Hat jemand eine Idee was das sein könnte?
    Vielen dank für eure Tipps im voraus!
    Gruß andre
     
  2. #2 player1, 19.03.2013
    player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.875
    Zustimmungen:
    1.695
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Warum ist es dringend????!??!??!!!! Fährst Du gerade auf der Autobahn hinter nem LKW und kannst nicht überholen?
     
    Andrerufledt, mrbraindeath und hotw gefällt das.
  3. #3 Andrerufledt, 19.03.2013
    Andrerufledt

    Andrerufledt

    Dabei seit:
    19.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes ML 320
    Genau!!! Ich komm einfach net vorbei!
    Nee aber ich habe keine Lust damit weiter rumzufahren ;)
    Nervt dezent !
     
  4. #4 W203_Patrick, 19.03.2013
    W203_Patrick

    W203_Patrick

    Dabei seit:
    09.08.2012
    Beiträge:
    424
    Zustimmungen:
    111
    Auto:
    A 250 Sport / Suzuki GSX-R 750 K7
    Kennzeichen:
    a a
    bw
    p k * * *
    a a
    bw
    x r * * *
    Ich vermute mal das der Gaspedalsensor hinüber ist. Eine 100 prozentige Antwort wird dir fie Stardiagnosr geben.
     
  5. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.845
    Zustimmungen:
    3.158
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    Hilfe suchen viele hier im Forum, aber wenn alle Überschriften mit Hilfe beginnen, dann braucht das Forum keine Suche Funktion mehr. :rolleyes:

    Und die Überschrift ----Brauche Hilfe !!!! Dringend!!!!!---- ist hier wieder mal ein Negativbeispiel.

    Ich habe deinen Thememtitel mal etwas angepasst, und bevor du das nächste mal ein Thema eröffnest, dann bitte dieses hier durchlesen und Beachten.: Hinweise zur Erstellung von Threads - Hinweise & Neuigkeiten - Mercedes-Forum.com


    Und ein Freundliches Hallo, welches ich dir wünsche, währe von deiner Seite auch angebracht gewesen. :wink:
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.620
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    was sagt denn der Fehlerspeicher? leuchtet die MIL zeitweise?
     
  7. #7 Andrerufledt, 22.03.2013
    Andrerufledt

    Andrerufledt

    Dabei seit:
    19.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes ML 320
    Hallo Jungs/ Mädels,
    hier einmal eine Auflistung der Fehlercodes die rausgekommen sind- Bildanhang...
    Lambdasonden beide austauschen?
    Die anderen Fehler resultieren warscheinlich durch Fehlercode " Vordere Lambdasonde" oder?
     

    Anhänge:

  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.620
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Lass mal die Adaptionswerte des LMM prüfen. Gut möglich, dass der es hinter sich hat. Weiterhin die Schläuche der KGH-Entlüftung zum DK-Stellglied prüfen. Die werden gerne hart und rissig.
     
  9. #9 enduropoint-sibiu, 25.03.2013
    enduropoint-sibiu

    enduropoint-sibiu

    Dabei seit:
    24.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    ML 270 CDI Baujahr 2003
    Hallo,
    hatte ein so ähnliches Problem mal mit meinem Ford Explorer. War mit dem Wohnwagen in Rumänien, bei der Hinfahrt alles ok beim Zurückfahren hatte die Kiste keine Leistung mehr beim Überholen, bzw beim Gasgeben.
    Der Fehler lag bei den Zündkabeln, hat mir wohl ein kleiner Dracula in Rumänien durchgebissen.
    Schau mal wenns dunkel ist auf die Zünddkabel da sieht man evtl. überspringende Funken besser.
    Oder durchmessen lassen.
     
Thema: Motor nimmt schlecht Gas an.
Besucher kamen mit folgenden Suchen
  1. mercedes ml 320 nimmt kein Gas an

    ,
  2. glk nimmt kein Gas an

    ,
  3. slk 200 nimmt kein gas an

    ,
  4. ml nimmt kein Gas an,
  5. w163 nimmt kein Gas an,
  6. mercedes g 320 nimmt kurz kein gas an,
  7. ml 320 nimmt kein gas an,
  8. mercedes glk nimmt kein gas an ?,
  9. mercedes ml nimmt kein gas an,
  10. clk 350 nimmt schlecht gas an,
  11. Mercedes ML W163 nimmt kein Gas an,
  12. ml 320 nimmt schlecht gas an,
  13. mein ml 320 w 163 nimmt kaum Gas an,
  14. motor nimmt schlecht gas an glk,
  15. ml nimmt manchmak kein gas an,
  16. mbenz ML gib nicht mehr richtig gas,
  17. ml 320 nimmt kein Gas an geht aus,
  18. mercedes ml 320 nimmt schlecht gas an ,
  19. g500 nimmt kein Gas an gaspedal ,
  20. mecedes ml nimmt kein gas an,
  21. ml 320 benzin nimmt kein gas an,
  22. mercedes r170 nimmt kein gas an,
  23. vito auto nimmt schlecht gas an,
  24. slk 320 nimmt schlecht gas an,
  25. mercedes slk 200 kompressor r170 nimmt kein Gas mehr an
Die Seite wird geladen...

Motor nimmt schlecht Gas an. - Ähnliche Themen

  1. Motor OM601 Glühkerzen Wechseln

    Motor OM601 Glühkerzen Wechseln: Hallo zusammen, ich bin neu hier und würde gerne bei meinem 508D die Glühkerzen wechseln. Hat jmd einige nützliche Tipps... bzw. das schon mal...
  2. 118 Motor Sound Ruhestand CLA250 4 M

    Motor Sound Ruhestand CLA250 4 M: Hallo, Ich habe mir einen CLA 250 4 Matic gekauft, der ist 6000KM gelaufen. Und ich finde den Motor im Ruhestand merkwürdig laut, dass bin ich von...
  3. Schlagen und ein Ruck beim Gas runter

    Schlagen und ein Ruck beim Gas runter: Hallo Ich fahre einen E350 Avantgarde 2005 (W211) Keine Ahnung ob ich mir Sorgen machen muss oder ob das normal ist: Hab das Fahrzeug erst...
  4. W211 Benziner beim Kaltstart schlechtes Anspringen

    W211 Benziner beim Kaltstart schlechtes Anspringen: Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...
  5. W210 Motor Tausch

    W210 Motor Tausch: Hallo zusammen , wir haben bei meinem Mercedes einen neuen Motor eingebaut . Es wurden auch die Injektoren erneuert . Meine Fragen sind . Muss...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden