Motor schüttelt/stottert beim Kaltstart

Diskutiere Motor schüttelt/stottert beim Kaltstart im W202 / S202 Forum im Bereich C-Klasse; Hallo Ihr Lieben, ich betrachte seit einiger Zeit ein merkwürdiges Phänomen an meiner C Klasse: Beim Kaltstart schüttelt bzw. stottert der Motor...

  1. #1 Flori220, 06.09.2006
    Flori220

    Flori220

    Dabei seit:
    06.09.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Ihr Lieben,
    ich betrachte seit einiger Zeit ein merkwürdiges Phänomen an meiner C Klasse:
    Beim Kaltstart schüttelt bzw. stottert der Motor und die Drehzahl schwankt im Bereich von ca. 500 Umdrehungen. Würde ich in dieser Ausganslage losfahren würde mein Auto absterben. Ich muss also erst kurz kräftig im Leerlauf aufs Gas treten, dann regelt sich die Drehzahl auf ca. 750 Umdrehungen ein. Habe ich das Fahrzeug jedoch schon 2 oder 3 mal am Tag benutzt habe ich kein Probleme beim Start.
    In der Werkstatt haben sie Zündkerzen und Zündstecker gewechselt, da diese anscheinend Feuchtigkeit gezogen hatten. Nun dachte ich sei alles okay aber jetzt fängt das Problem wieder an.
    Was kann das denn noch sein? Oder ist das bei einem PKW BJ 1995 einfach ein unabwendbares Übel?
    Gruss Flori
     
  2. #2 sechserbidde, 07.09.2006
    sechserbidde

    sechserbidde

    Dabei seit:
    17.02.2005
    Beiträge:
    34
    Zustimmungen:
    0
    HI,

    versuchs doch mal mit dem Luftmengenmesser/Luftmassenmesser.
    Steck den doch mal aus und schau ob es besser wird.

    Grüße Frank
     
  3. #3 nicod78, 08.09.2006
    nicod78

    nicod78

    Dabei seit:
    27.04.2003
    Beiträge:
    1.678
    Zustimmungen:
    3
    Auto:
    CLK 320 Cabrio
    @ sechserbidde

    wenn er einen C180 hat (und seiner ist noch ein 95er) dann hat er aber keinen LMM


    @ Flori
    dafür kann es mehrere Ursachen haben
    • Kaltstarteinspritzung zu mager
    • verdreckter Luftfilter
    • Zündkerzen
    • Fehlerspeicher auslesen
    • Zylinderkopfdichtung defekt
    • Drosselklappenpotentiometer
    die letzten beiden sind leider argteuer
    daher würde ich die nicht einfach auf Verdacht tauschen (lassen)

    MfG Nico
     
  4. #4 sternschrauber, 13.09.2006
    sternschrauber

    sternschrauber

    Dabei seit:
    17.08.2003
    Beiträge:
    24
    Zustimmungen:
    0
    beim c180 steckt auf dem steuergerät ein codierstecker. diesen kann man austauschen. es gibt bei mb einen stecker für schlechten kaltstart. kostet 5 euro oder so. wie gesagt , nur bei den ersten c 180igern.
     
  5. Skyeye

    Skyeye

    Dabei seit:
    15.09.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Hi du,
    ich hatte vor kurzer Zeit exakt das gleiche Problem wie du, nur das meiner BJ 1996 ist. Beim Kaltstart lief der Motor extrem unruhig oder ist einfach ausgegangen, bei warmem Motor war nichts los.
    Zuerst auch auf die Zündkerzen ausgewechselt da sie eigentlich schon länger hätten gewechselt werden müssen, dies brachte aber nur bedingt abhilfe.
    Da ich jeden Tag nur Kurzstrecken zur Arbeit fahre bin ich mal auf die Autobahn und hab den wagen ca. 1 1/2 stunden bei 210km/h gefahren, danach noch weiter über Landstraße. Und siehe da, Problem gelöst ;) Drehzahlmesser bewegt sich im Leerlauf nun keinen mm mehr.
    Solltest du vllt auch mal probieren, ich hoffe ja mal das nichts kaputt ist!

    MfG
     
  6. #6 Samson01, 15.09.2006
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Aha,
    da hat jemand seine eigene Autobahn. :s10:
     
  7. Skyeye

    Skyeye

    Dabei seit:
    15.09.2006
    Beiträge:
    6
    Zustimmungen:
    0
    ok die formulierung war etwas unglücklich, natürlich nicht durchgehend :P
    aber die autobahn war schön frei das ich kaum bremsen musste ^^
     
  8. #8 Flori220, 27.09.2006
    Flori220

    Flori220

    Dabei seit:
    06.09.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Nun ja also ich habe einen C220 der hat einen LMM. Da das Problem durch den Austausch der Zündkerzen immer noch bestand, habe ich einen neuen Werkstatttermin bekommen. Muss mein Auto am Donnerstagabend hinbringen, damit sie mein FAhrzeug am Freitag Morgen in kaltem Zustand prüfen können. Bin ja echt mal gespannt ob man dem Problem beikommen kann hoffe nur dass es net allzu teuer wird da ich im letzten Monat schon über 1.000 € Reparaturkosten investiert habe.
    Ach ja war am We in München auf dem Oktoberfest und das mit der Autobahnfahrt hat leider nix gebracht :-(
    Aber trotzdem danke..
    Ich berichte euch dann was am Freitag rauskam...
    Grüssle Flori
     
  9. #9 spookie, 27.09.2006
    spookie

    spookie Guest

    Nö wozu, nachts fahr ich öfters mit Volldampf von Würzburg her Richtung Stuttgart auf der A81 geht das problemlos, alles schön frei.



    Mal die Drosselklappe reinigen, das war bei vielen 180er schon ein Problemfall, wie auch bei mir, seit der neuen ist Ruhe, aber ist auch nur eine Vermutung.
     
  10. #10 Albrecht5080, 30.09.2006
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.325
    Zustimmungen:
    819
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Dem schließe ich mich an. :tup Wobei ich erstmal den Fehlerspeicher auslesen lassen würde.

    Mein Tipp wäre noch der Temperaurfühler am Ansaugrohr.
    Der sitzt kurz vo der Drosselklappe, dort wo das Rohr diesen "Z" Knick macht.
    Den würde ich erstmal tauschen.

    Gruß Holger
    :driver
     
  11. #11 Flori220, 05.10.2006
    Flori220

    Flori220

    Dabei seit:
    06.09.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Also Zündkerzen und Zündstecker wurden erneuert, genauso wie Luftfilter. Mein PKW ist nun schon eine Woche in der Werkstatt. Die Schwierigkeit ist eben, dass das Problem nur sporadisch auftritt. Und das war gestern Morgen als der Meister zum ersten Mal den Drehzahlabfall beim Starten gemerkt hat. Aber auch ein mehrmaliges Auslesen des Fehlerspeichers ergab anscheinend keine Auskünfte...
    Der Meister will mir nun einen neuen Überspannungsschutz verbauen lassen, er hat gesagt damit hätte es in der Vergangenheit auch schon Probleme gegeben....
    Bin mit meinem Latein so ziemlich am Ende....dachte immer wenn das Fahrzeug einen Defekt hätte würde das im Fehlerspeicher verzeichnet. Aber dem ist anscheinend nicht so.
     
Thema: Motor schüttelt/stottert beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. w202 stottert im kalten zustand

    ,
  2. w203 stottert kalt

    ,
  3. stottern beim kaltstart

    ,
  4. mb w211 Motor ruckelt im kalte zustand wenn automatik auf d oder r ist,
  5. 95 er w202 kaltstartautomatik defekt,
  6. motor stottert nach kaltstart mercedes c180,
  7. slk r170 ruckelt kalt wenn man auf der bremse steht,
  8. motor schüttelt sich kurz nach start,
  9. CDI Motor ruckelt kurz nach dem start,
  10. W211 ruckelt beim anlassen,
  11. c180k moto schüttelt sich nach starten,
  12. slk 200 r170 statet schlecht bei kaltem zustand,
  13. w211 m272 ruckelt beim Kaltstart ,
  14. w202 ruckelt wenn kalt,
  15. mercedes 124 bei kaltlauf ruckelt er,
  16. sl 500 kaltlauf stottern,
  17. mercedes 124 230 automatik stottert beim kaltstart,
  18. mb126 mit103 motor kaltstart schwirigkeiten,
  19. Beim Kaltstart ruckelt der Motor W212,
  20. clk 200 motor schüttelt,
  21. mercedes slk kaltstartruckeln,
  22. m272 ruckelt beim kaltstart,
  23. w211 schüttelt,
  24. c280 ruckelt in kaltlaufphase,
  25. codierstecker w202
Die Seite wird geladen...

Motor schüttelt/stottert beim Kaltstart - Ähnliche Themen

  1. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  2. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  3. Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  4. Motor geht aus

    Motor geht aus: Hallo zusammen, ich habe ein Problem mit meinem Vito w638, Bj 2002, Diesel, ca 65000 km gelaufen. Und zwar geht der Motor während der Fahrt aus....
  5. Erhöhte Zündspulendefekte bei MB V8 Motoren ?

    Erhöhte Zündspulendefekte bei MB V8 Motoren ?: Hallo , ich bin der Peter und neu hier im Forum und habe gleich 2 Fragen. Ich habe über 3 Jahre einen W 220 als S 320 aus Bj. 2002 gefahren. Nie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden