Motor schwächelt...

Diskutiere Motor schwächelt... im W202 / S202 Forum im Bereich C-Klasse; Hallo, mein c180 Kombi Bj. 1999, 170tkm, hat seit einiger Zeit starken Leistungsverlust. Begann glaube ich, seit dem ich das Problem mit dem...

  1. maho

    maho

    Dabei seit:
    22.05.2002
    Beiträge:
    95
    Zustimmungen:
    0
    Hallo,



    mein c180 Kombi Bj. 1999, 170tkm, hat seit einiger Zeit starken Leistungsverlust. Begann glaube ich, seit dem ich das Problem mit dem LMM hatte (Motor spinnt seit Batterie leer war), bin mir aber nicht 100% sicher, ob es sich vielleicht später eingeschlichen hat. Habe dann von das Pierburg LMM-Sensor gekauft und selber ausgetauscht. Hätte danach noch irgendwas eingestellt werden müssen? Luftfilter, Zündkerzen sind neuwertig.



    Wie gehe ich am Besten vor, um dahinter zu kommen?



    - Was kann ich selber prüfen, bevor zu MB fahre?

    - Was kommt alles in Frage, das ich zunächst in anderer Werkstatt prüfen lassen kann?

    - Soll ich auch mal den "Motortest" machen lassen (Zündekerze raus, Gerät ran und Motor starten)?



    Motor läuft absolut ruhig. Die schwache Leistung macht sich z.B. bei der Beschleunigung oder Bergauf bemerkbar.



    Freue mich schon auf eure Tipps.



    maho
     
  2. #2 Albrecht5080, 13.06.2010
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.359
    Zustimmungen:
    829
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Bei der Laufleistung kann es auch sein das die ZKD defekt ist, auch das verursacht Leistungsverust.
    Auch erkennbar an:
    -Ölschleim am Öldeckel
    -Ölstand nimmt zu
    -weiße Wolken im Abgas (verbranntes Kühlwasser)

    Ich würde an Deiner Stelle direkt zu MB fahren wegen der Diagnose.


    Gruß Holger
    :driver
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.838
    Zustimmungen:
    3.478
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wenns seit dem LMM Defekt ist, dann liegt nahe, dass der Pierburg nicht richtig arbeitet.. Kann gut sein, dass Deine Motorsteuerung gar keine Vollast "sieht".
    Wenn der Wagen halbwegs pfleglich behandelt wird und auch gewartet hat er bei der Laufleistung noch lange seine volle Leistung.
    Einzustellen gibts da nix.
     
Thema: Motor schwächelt...
Besucher kamen mit folgenden Suchen
  1. cdi lmm pierburg volllast

Die Seite wird geladen...

Motor schwächelt... - Ähnliche Themen

  1. W220 W220 S320Cdi Motor im Notlauf

    W220 S320Cdi Motor im Notlauf: Hallo, ich habe mir vor ein paar Tagen eine S-Klasse zugelegt. Motor und Getriebe ist im guten Zustand. Leider ist der Motor im Notlauf. Am...
  2. W460 G300D Motor, Getriebe, Diff. Erfahrung, Schwachstellen

    W460 G300D Motor, Getriebe, Diff. Erfahrung, Schwachstellen: Guten Tag zusammen, ich beabsichtige demnächst (sobald man wieder vor die Haustür darf) einen G300D Bj. '91 mit knapp 200.000 km zu kaufen. Im...
  3. Motor sägt im kalten Zustand!

    Motor sägt im kalten Zustand!: Hallo, Habe folgendes Problem W210 E280 Automatik Vor 1 woche habe ich die kleine und große ölwanne neu abgedichtet, dafür musste man den motor...
  4. Motor startet nicht nach Batteriewechsel

    Motor startet nicht nach Batteriewechsel: Hallo liebes Forum! Ich bin neu und habe ein Problem. Da ich meinen W203/C200Kompressor momentan nicht sehr viel fahre ist meine Batterie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden