208 Motor springt nicht mehr an

Diskutiere Motor springt nicht mehr an im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo von jetzt auf gleich ist mein Wagen nicht mehr angesprungen. Der Motor war kalt. Bin ca. 10 km gefahren, dann für ca. 10 min....

  1. kral77

    kral77

    Dabei seit:
    21.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK 230 Kom Cabrio (W208)
    Hallo



    von jetzt auf gleich ist mein Wagen nicht mehr angesprungen.

    Der Motor war kalt. Bin ca. 10 km gefahren, dann für ca. 10 min. abgestellt und er ist nicht mehr angesprungen.

    Dann nach ca 4std. ist er angesprungen als wäre nichts gewesen.



    Nach 3-4 tagen dass gleiche prob nochmal mit dem unterschied das er jetzt auch nach 2 tagen, nicht mehr anspringt.

    Habe hier im Forum von dem prob gelesen, aber die problematik von den
    betroffenen ist verschwunden wenn die Autos wieder kalt waren. Viele
    haben als Antwort geschrieben das es fast 100% der OT-geber ist.



    Kann das bei mir auch sein, obwohl er auch nach 2 tagen nicht mehr anspringt?



    Schilderung des Problems:

    Schlüssel rein, Lenkrad wird freigegeben

    Zündung an.

    Radio, Klima, und Kombiinstrument funktioniert und vom Motor kommt für ca. 2-3 sek ein summen.

    Bis hier alles wie immer.

    Will dann den Motor starten aber es macht noch nicht einmal "Tick"



    Beim Zweitschlüssel dass gleiche prob

    Batterie 2 jahre alt

    CLK 230 Kom.



    Vieleicht kann einer helfen.



    Danke und gruss
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.813
    Zustimmungen:
    3.147
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Mein Tipp.: Anlasser / Magnetschalter defekt
     
  3. kral77

    kral77

    Dabei seit:
    21.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK 230 Kom Cabrio (W208)
    Du meinst das mit dem OT-Geber passt nicht?
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.511
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Dann würde er starten aber nicht anspringen, oder wieder ausgehen.
    Entweder Kabelschaden, ein Relais defekt, oder der Starter/Magnetschalter. Wäre auch meine Vermutung.
     
  5. kral77

    kral77

    Dabei seit:
    21.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    CLK 230 Kom Cabrio (W208)
    Es war der Anlasser.

    Der ADAC war da und hat mit einer stange und einem Hammer auf den
    Anlasser geschlagen wo ich den Wagen gestartet hatte und er ist dann
    gestartet. Anlasser besorgt, eingebaut und es startet.
     
Thema: Motor springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. w208 springt nicht an bremspedal

    ,
  2. Clk w208 springt nicht an 16 Volt

    ,
  3. slk abgestellt und startet nicht mehr

Die Seite wird geladen...

Motor springt nicht mehr an - Ähnliche Themen

  1. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  2. ZV geht nur mit laufenden Motor

    ZV geht nur mit laufenden Motor: Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...
  3. Kofferraum geht nicht mehr auf

    Kofferraum geht nicht mehr auf: Wie Kann ich den Kofferraum meines Mercedes 200 Kompressor 2002 öffnen - kann von innen nicht an die Notverrieglung kommen ?
  4. Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  5. Motor geht aus

    Motor geht aus: Hallo zusammen, ich habe ein Problem mit meinem Vito w638, Bj 2002, Diesel, ca 65000 km gelaufen. Und zwar geht der Motor während der Fahrt aus....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden