Motor springt schlecht an und rasselt am Anfang

Diskutiere Motor springt schlecht an und rasselt am Anfang im W212 / S212 Forum im Bereich E-Klasse; Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...

  1. AK23

    AK23

    Dabei seit:
    11.09.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende 2010. Wenn das Auto mehrer Stunden gestanden ist, so ca. ab 8 Std springt es sehr schlecht an. Manchmal beim ersten mal, manchmal beim zweiten oder dritten und der Starter braucht halt jedes mal voll lange. Wenn der Motor dann angesprungen ist, wird es mit einem kurzem Rasseln begleitet so ca 1 bis 3 sec. Danach läuft der ziemlich unrund. Wenn ich dann den sofort wieder ausmache und gleich wieder starte, dann läuft er ganz gut. War schon mit dem Auto in 5 verschiedenen Werkstätten und keiner konnte mir helfen. Beim Auslesen zeigt es auch keinen Fehler an. Nach mehreren Vermutungen der Werkstätten ( jeder mein was anderes) habe ich folgende Teile schon gewechselt: Förderpumpe im Tank, Hochdruckpumpe im Motorraum, Kraftstofffilter, Kraftstoffverteiler rechts und links und alle 6 Injektoren wurden schon eingeschickt und überprüft (sind ok) es hat aber alles nichts gebracht. Eins muss ich aber zu den Ersatzteilen noch sagen, alle Teile außer dem Kraftstofffilter waren gebraucht. Bitte bitte bitte hilft mir ich bin am verzweifeln. Danke im voraus
     
  2. #2 jpebert, 12.09.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.198
    Zustimmungen:
    265
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Km? Evtl. Steuerkette, Kettenspanner, Steuerkettenzahnräder
     
  3. AK23

    AK23

    Dabei seit:
    11.09.2019
    Beiträge:
    2
    Zustimmungen:
    0
    94000 km aufm Tacho, ob das stimmt keine Ahnung. Kettenspanner könnte das Rasseln erklären aber wieso springt die Karre nicht an?
     
  4. #4 jpebert, 12.09.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.198
    Zustimmungen:
    265
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Das ist eine gute Frage. Möglicherweise hängt es damit zusammen.

    Evtl. stimmt der Öldruck nicht oder einer der NW-Versteller hat eine Macke. Das kann ebenso Rasseln hervorrufen, sicherlich neben weiteren Möglichkeiten.
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.734
    Zustimmungen:
    3.442
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Nockenwellenversteller beim OM642?
    Eher nicht ;)
     
  6. #6 jpebert, 12.09.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.198
    Zustimmungen:
    265
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Stimmt.
     
Thema:

Motor springt schlecht an und rasselt am Anfang

Die Seite wird geladen...

Motor springt schlecht an und rasselt am Anfang - Ähnliche Themen

  1. S212 pfeift hinten und Motor rattert sporadisch

    S212 pfeift hinten und Motor rattert sporadisch: Hallo zusammen, mein 2014er E 250 Benziner hat zwei Probleme, für die der Freundliche keine Erklärung hat bzw. sagt, da ist nichts - aber...
  2. Unterbodenverkleidung unter Motor???

    Unterbodenverkleidung unter Motor???: Hallo zusammen, ich habe gerade unter meinen Vito Bj.2015 447 und vor 3 Monaten gekauft geschaut und musste feststellen das er gar keine...
  3. W220 320 Benzin motor ruckelt

    W220 320 Benzin motor ruckelt: Hallo, ich bin neu hier im Forum und wende mich an euch mit einer Frage zu meiner S-Klasse. Das Fahrzeug ruckelt extrem und läuft nicht auf...
  4. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  5. W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen

    W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen: Hallo Leute, ich habe seit ein paar Tagen das Problem, das der Motor ab und zu ausgeht. Das geschieht ohne vorherige Anzeichen und manchmal auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden